国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

ver 1.0.50

电子文档处理器：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
最新版本： | 1.0.50
软件授权： | 共享软件
注册费用： | 标准版 人民币 35 元
应用类别： | 帮助文件制作，文档处理，文档转换，电子书制作
使用平台： | WIN95/WIN98，WIN2000
发布公司： | 国华软件
发布日期： | 2000-06-15
更新日期： | 2001-12-08
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | 一个文档批量处理、批量转换工具；电子书批量制作工具。 主要产品功能： 文本文件转换为帮助文件、网页文件；网页文件转为文本文件、微软网页帮助文件；VB源文件转为网页文件；索引生成器；目录批量生成器；自动繁体转简体；文件改名器。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量成。 这里查看 软件 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。


松下幸之助—用人之道(可致一)

   松下幸之助——用人之道

作者：可致一

前　言

“集合众智，无往不利”，这是松下幸之助先生穷七十余年功 力而悟出的至理名言。的确，在一个企业中，最重要的就是挖掘人 才，利用人才。一个人的才干再高，也是有限的，且往往是长于某 一方面的偏才。而将众才为我所用，将许多偏才融合为一体，就能 组成无所不能的全才，发挥出无限巨大的力量。松下幸之助先生就 正是将用人之道发挥到妙于毫巅的高超艺术家。
本书所介绍的被松下幸之助先生艺术化了的用人之道，不仅在 日本，而且在世界范围内影响了几代企业经营管理者，使您能够一 睹松下先生在育才、用才、管才方面的风采。十数年来，我国商海 潮起潮落，浪推浪涌，淹没了许多虽胸俱才华但中道势衰的所谓企 业家，使得他们一失足成千古恨。究其原因，用人不当甚至不会用 人不能不说是一个重要的因素。因此，在今天我们更有必要学习和 借鉴松下幸之助先生的用人之道，信它山之石攻玉。

第一章 松下的人才结构
一 精心构筑健全的硬体组织 | 二 不断发展完善的软体人事
三 合理安排领导的群体结构 | 四 永不忽视上下的沟通协调
第二章 松下的人才原则
一 选才须度势任时不拘一格 | 二 留才必特点突出为我所用
三 用才应通权达变扬长避短 | 四 育才要夺气攻心七匙并举
五 造就人因菜下料当仁不让 | 六 选良方运筹帷幄刚柔相济
第三章 松下的用人技巧（上）
一 选拨开拓进取的领导人才 | 二 重视胸襟宽怀的领导人才
三 赏识不断修炼的领导人才 | 四 厚待坚守信念的领导人才
五 挖掘洞察机先的领导人才 |
第四章 松下的用人技巧（下）
一 善用衡量得失的领导人才 | 二 依赖绝不敷衍的领导人才
三 奖励惟才是用的领导人才 | 四 留意应付得当的领导人才
五 求发展创设学校轮训人才 |
北极星书库||www.ebook007.com


可致一-->松下幸之助——用人之道-->一 精心构筑健全的硬体组织

一　精心构筑健全的硬体组织

    组织固然重要，但相比之下，健全的硬体组织则更重要。有实力者兴起，无实力者消没，所以人也需要有真才实学，才能拥有实力。这是自由主义的好处，它能促使人们不断充实自己、培养实力。如果没有经营产品的实力，或不称职，就不得不败下阵来。那么公司要经营得当，应采取什么样的做法才能达到这个目的呢？
    要做到这一点，松下认为应该推行“高工资、高效率”的原则，这样大家才能获得实惠，同时也可增加社会财富，更能充分保障员工的生活幸福美满。员工有了安定的生活保障，才能发挥超水平的努力，勤勉工作。因此，公司完善的经营态度，往往比高额的薪资更能吸引人才。
    松下长期忙于事业经营，在访问其他一些公司的时候，发现了下面的一些情况。
    甲公司薪水高，福利好，也不加班，条件可以说很好。你说员工一定很满足吧？而得到的答案却是否定的。不但如此，发牢骚的人比别的公司还要多。
    乙公司的薪水不很高、工作很辛苦，有时还要加班。面对这种情况员工们一点不满也没有，稍微超过时间也不计较，上级指定的工作却很乐意地去完成，公司上下呈现一片祥和的气氛。
    根据这种情况，松下得出以下的结论：甲公司没有明确的经营方针，没有中心思想。而乙公司却有明确的目标，再根据这个目标编印“员工服务手册”，详细说明本公司的使命、经营方针、员工的权利与义务……，并经常加以适当的训练。这样员工就会感受到自己工作的使命与意义，因此会产生把公司当成自己事业的风气。
    甲公司没有这种经营观念，对员工要求是“给你们这么多薪水、你们要卖力工作。”而员工也只关心薪水多少，工作时间长短，稍有不如意就发牢骚。
    年轻人要求薪水多是当然的，公司努力满足他们的要求也是应该的。可是如果没有正确的经营观念，对员工缺少适当的教育、指导，反而会造成对公司经营方针的不满。
    这种观念是经营者不可忽视的，就是“经营”国家，也是很重要的一件事。
    要使优秀的人才，发挥特长，必须要给予他良好的环境和适当的安排。
    报纸上曾有这样一则有趣的报导，英国的国营企业、公共企业等机构的二十一位最高负责人，组织了“国营企业首脑集团”，想借集团的力量和政府商讨国营企业的共同问题。为什么要组织这个团体？据该报报导说，主要是有两件事情使他们不满意。
    第一个不满是薪水过低，所以要先从提高自己薪水的要求开始行动。据说，他们的年薪大约是一千四百镑左右，而这六年来一直没有调整过。但是在通货膨胀的情形下，难怪他们感叹：“处在这物价高涨的时代，生活真不容易”了。
    第二个不满，据说是政府对他们的企业经营过分干涉。英国钢铁公司董事长曾说过一句话：“英国钢铁公司效率差，原因就是政府过分干涉。”国营企业不是只有钢铁公司一家，其它企业都可能遭遇同样的问题。
    第三不满是外部干涉太多，不能自主，但却要负全部责任。也就是说，经营上的亏损和失去和谐的劳资关系等，都得受政府和国民的严厉追究。
    总之是权柄旁落，待遇又差，责任太重，觉得很不合理。英国是君子的国家，国营企业机构的最高负责人，在人品、才能应该都是超一流的；这样优秀的人怎么会经营不顺利呢？，究其原因就是在于没有给予这些人适当的待遇和应有的照顾。假定一个名厨，不给他必要的工具，叫他空手烹调，相信他一定会大叹“巧妇难为无米之炊”了。如果菜做不好要追究责任，可是干涉过多，薪水又低，无论是谁都要喊一声：“那太残酷了。”不管多么优秀的人，若要他发挥才能，必须要给他优良的环境和适当的安排。
    同时，日本也在做“国铁”首脑的人事调动，并且已经决定新任的正、副总裁。国铁的大问题尚未获得解决，因此新首脑的期望很殷切，而如果想收到预期的效果，政府应该怎么做？怎样配合？英国国营企业首脑集团的这个故事，不是很好的启示吗？
    一个集团或公司如果选择了某个人，就要信任他，让他全权负责，独立作业，这样才能有利于他发挥自己的特长。松下集团公司的企业制度很早就已实施了。最近有很多人在研究这种制度，也有很多公司，已经开始采用这种制度，并且常常接到别人询问松下公司到底是如何在实行，其实松下自己也认为各种制度总是具有长处和短处的。
    松下集团之所以实行企业部制度，是因为工作的种类增加的缘故。工作种类增加了，就得一个人做两种或三种的工作，在小规模经营时，由一个人来经营就足以应付，但工作一增加，一个人就不可能样样都能了解。
    随着时代的进步，松下公司开始生产电热器。但是时代的进步，客户有种种要求，松下公司不得不着手来做。要做电热器当然需要各方面的技术，也要作研究开发的工作，所有的东西都要自己担当，所以电热器的部分他们就想请别人来分劳。既然要请人担当，倒不如将所有的责任由这个人来负责。一般公司如果要是聘请人，就会告诉被聘请者“你只担当制造的责任”就够了。但松下却没有这样做。
    松下曾对一位负责人说：“我想设立一个电热器部，你来负责吧。但是不光是制造、销售，甚至于应该发展什么研究工作，一切的一切当作一个事业都由你来做，非常重大的决策时，你可以跟我商量。我现在正忙着其它的事情，实在照顾不过来，但是客户的需求，使我们公司不得不做电热器的工作，我也想做，但我不太懂，你来干吧。”这“你来干吧”一句话就把这个人派为企业部的最高负责人。所谓最高负责就是全部授权给他，业务内容全部委托他。这是松下企业部成立的开始。受委托的人，首先考虑到制造什么东西，要征募技术人员、要盖工厂，销售网应如何建立的问题，这全都靠他一个人承担。选择人选，当然是认为可靠的人，才能委托他。如果他是好人，那一切没问题，如果不是就不会顺利，这就是问题症结所在。
    “三头合议制”的采用，使松下电器公司发挥了“三头六臂”的神力。
    所谓的‘三头合议制’就是说，要以三个经营领导阶层的商议结果，而去进行每天的工作。在这里是分别商量而展开工作的，但是在今后决定重大决策时，由这三个人的联合协议来处理一切事务。
    随着新产品开发而进行的专门化改革实施后，一九五○年的三个企业部，到了一九五九年底，就增加为二十个企业部，使松下电器公司的业务阵容快速扩大。
    为了使这项细分化的事业能更有效地营运，松下公司在一九五六年新设了包括电热器、洗衣机、暖气机等三个企业部的电化企业本部。到了一九五九年，又新设了无线电、电池、配电器等各企业本部，将自主责任经营的体制，更加强化。同时，为了更迅速地达成经营政策的决定，而开始采用了社长、副社长、常董的“三头合议制”来配合多方面的事业活动。
    对于各企业部长的责任经营，通常是以侧面协助的形式去进行，他们认为这样才能发挥松下电器公司的经营特色，从而使其达到今天的成果。
    以往的做法是各企业部负责人，依据自己本身的职责，去经营公司的各部门，然而对于重要的问题，仍然得与社长商量，但由于公司愈来愈扩大，部门也愈来愈增加，社长的事情太忙，没有办法也没有时间跟他们深入探讨或商议。在这样的情况下，他们不但会感觉不太满意，同时对一个重要的问题，只凭两个人匆匆数语，就作出决定，恐怕也不太妥当。
    因此社长认为此种情形应该想办法加以改善，所以在设立经理本部的同时，就决定社长这个职位，要以三个人的综合意见去决定。这就是他们所谓的“三头合议制”制度。
    松下在竞争激烈的情况下分秒必争，有紧要事件，不拘泥于编制或职位，迅速行动。
    人员少的公司，会长和员工大概都是在同一场所工作。会长一声命令，员工都会立刻跑到会长面前来，员工也可以不时到会长那里去报告请示。这时，公司上下全体之间会有一种以心传心，一触即发的气氛，效率也将因而提高，大家可以愉快有劲地工作。但当业务扩展、员工增加之后，工作的推进及气氛，往往就充满所谓的官僚习气。
    因为公司规模一大，必须有规划严谨的组织去推行工作。但往往因为过分拘泥于组织，以致公司的干部与一般员工之间的意志很不容易沟通，而使效率降低。他们通过讨论，作出了这样的建议：积极地提供意见，即使是新进职员也是该说的就毫不客气地说，该要求的就明确地要求。
    这也就是说，真正紧要的工作不可拘泥于编制或职位，务须迅速处理。这样，社长才能尽快获知重要的事情，并在适当的时假做适切的处理。这就是所谓的“整体经营”，也是松下电器公司的良好传统。但最近他们自己也觉得这种良好的传统好象渐渐消失，譬如说，干部人员告诉职员某些紧急事项，就会有这种问答：“我去报告课长”或“我跟上司商量商量再处理”，这就是一种官僚作风。倘若这时上司不在，紧急事项就迟迟无法解决，而会发生不良后果。
    如你正想向顶头上司课长报告紧急事项，而他正在打电话或不在，这时，部长或厂长碰巧走来，就不要犹豫，立刻向他们报告，才能及时顺利解决事情。不过，等课长打完电话，或回到原位时，还是要做事后报告：“因为我认为必须紧急解决，所以先向部长（或厂长）报告了。”课长这时也必须表示：“那很好，谢谢”的态度，这时再请教课长有什么需要更正的事项，再立刻去找部长或厂长更正即可。
    现在同行业间的竞争非常激烈，稍不注意就会落队，若对分秒必争的紧要情况还坚持要先告诉直属上司，不然就会挨骂，如果这样的话，就会在竞争激烈的商场上打败仗。
    松下集团的宗旨是：“对的事要尽快告诉上级”。换句话说，就是千万不可推动为经营者拥护公司的精神。
    目前松下电器公司，经常举行有关贩卖、制造或开发研究方面的会议，可是总公司则很少召开采购会议。由此可见，松下电器公司把最重要的采购业务列在第二位。于是在采购时，也就受此影响，把它视为一种普通业务。当然。也有主动请求供应商配合的采购，但是也有完全受制于供应商的，这一点还是他们的不足之处。
    松下电器公司每月有四天休假，两天是公休，两天是员工的身心修养日。
    星期天休假制，早在变更公司组织以前，就成为他们的理想。却因为受顾松下电器的批发商，不敢独享例假日，他们自称经营不太理想，才迟迟未实施。到今天，才决定实施星期日休假制。就是每逢星期天休息，也就是说以后每月增加两天休假。他们也担心，如果每月增加两天假日以后，各位同仁无谓地消耗时间，会损害健康。现在他们的想法就是每月四个例假日，其中两天是公休日，另外两天是修养身心的假日，已经得到各位同仁的共识。
    工会与公司之间，都互相支援，把持均衡地动作，无论公司与工会，或经营者与工会会员之间，好比车辆的两轮，如果一轮大，一轮小，那么这部车绝对不能正常地前进。企业也一样，只有强弱、大小保持均衡，才能顺利发挥应有的功能。一般而言，工会强大，经营者就会弱小，这样公司就不能顺利经营，而经营者过于强盛的公司，工会又显得弱小，那么公司的劳动也不能顺畅。因此在工会与经营者之间，必须经常保持均衡的状态。两个车轮平衡，不管速度多快，也不会有车轮空转的现象，更不会左右滑行。如果这两者不能均衡，必会导致两败俱伤。
    如果把劳资关系也比作车的两个轮子的话，那么轮子一边大，一边小。车子就无法顺利前行。
    劳资关系是经营上极为重要的一个课题，如果处理不好，不仅企业的发展会受阻，甚至会使企业面临破产。相反的，劳资关系相处和谐，经营效果将会提高。因此，对经营者来说，如何处理好劳工问题，如何建立彼此良好的关系，实在是很重要的事。
    为了维持良好的劳资关系，经营者必须正确地认识劳工组织和其存在的价值，再基于这种认识，来发展彼此间共存共荣的关系。换句话说，必须认为“劳工组织的存在是必要的，也是有价值的”。
    当然，目前的劳工组织形态也并不见得理想，有时候表现得过于激烈，会令人觉得“工会实在是令人头痛的组织”，或“如果没有工会那该多好”，这种抱怨从人情上来说是无可避免的。
    但是，从长远的眼光来看，劳工组织的存在对企业或整个社会来说，仍然有其重要性。因此劳工组织不仅对劳动者很重要，它的存在，以及它平常的活动和健全的发展，对企业及社会都是有利的，大家必须先认识这一点。
    对劳工组织有了基本认识后，如何对待劳工组织才正确呢？而松下集团公司则采用的是和谐的相对关系。也就是公司和劳工组织应该以和谐的态度来缓和彼此间的对立。
    宇宙的一切事物，难道不都是和谐的互补关系吗？每件事物都有自己的个性和特质，也就是自我主张，这就是对立。因此，自然界中太阳和月亮对立，高山和河川对立，男人和女人也对立。但是其中存在着和谐关系，赖以形成大自然和人类社会的秩序。
    因此和谐的相对关系可以说是自然的法则，社会的常态，劳资关系也必须遵守这个原则。企业的经营者为了完成社会使命，必须扩展范围，而劳工组织必须努力提高劳工的地位和福利，增强劳工的责任感，因而产生了工资与其他劳动条件的对立，从劳资双方的权利、义务来看，这是很正常的对立。但是却不能一味地对立，否则事业的活动将会受到阻碍，企业将无法充分地完成它的使命，从业人员的福利也不可能提高。因此，劳资在对立的同时，更重要的是要经常协调。企业和劳工组织在各方面都有利害关系，而且最终目标是一致的。企业如果没有发展，而劳工组织企图提高从业人员福利的目标，永远不可能实现。同样，从业人员的福利如果不提高，对工作的热情自然降低，工作效率就无法提高，企业也就无法得到真正的发展，特别是在终身雇佣制的日本，劳工组织已成为企业中的一部分，假如企业经营不善而破产，一定会威胁到从业人员的生活。
    所以公司和劳工组织的目标毕竟是一致的，只是重点的选择不同而已，也就是说即使相异的方面对立，一致的方面则是互相和谐、互补的。这样对双方都有利。因此经营者不仅要认识“和谐的相对关系”的意义，也要诚心诚意地向工会及员工说明，以建立良好的劳资关系。
    在考虑劳资关系时，还有另外一项重要的课题，那就是彼此之间势力的关系。最好双方的势力能够均衡。认为只要自己所在的一方势力强，自己的主张能通过，就是好的，这种看法是绝对错误的。任何一方势力较强，也许可以得到一时的利益，但是超越对方的势力将导制蛮横，引起较弱一方的对立、颓败、丧失奋斗欲，而最终使双方得不到利益。
    当一方较强的时候，最好去帮助较弱的一方，使其成长。力量相当的劳资，彼此和谐地相对，可以培养出良好的劳资关系，公司得到发展，从业人员的福利也从中获得改善。
    松下电器公司和别的企业事业一样，也有自己值得回忆和纪念的日子。
    公元一九三二年五月五日，松下集团公司第一次确定了创业纪念日。公司的前身“松下电器制作所”早于一九一八年三月就开业，自那时起至一九三二年为止的十四年间，未曾决定过哪一天为创业纪念日。一直到公元一九三二年五月五日，才集合当时的全体从业人员，发表了文告，把那一天定为创业纪念日。但他们并未把开业的公元一九一八年三月定为创业纪念日。这是由于公司对创业纪念日的看法，与社会上一般看法有所差异。尽管到一九三二年五月五日为止的“松下电器制作所”，由于全体从业人员非常热心的努力，逐渐受到社会上的认定，但却没有一贯的方针。这时，“松下电器制作所”回顾过去，展现将来，终于确立使命观。
    于是他们就认清了一种使命观：大家集合在这里一齐努力工作，是否需要有一个意义？不只是以社会一般常态来工作，而是要认真思考工作，增加生产，逐渐提高并发展全世界人类的生活，如此经营，公司才有意义。不单是要提高公司业绩，确保从业人员的薪水，使他们能提高生活，而是从更广泛的立场来探讨这个问题。认定事业团体存在的意义，对于社会的贡献，这就是公司的使命。
    因此，松下认为必须根据这种使命来订立经营方针，而就在一九三二年五月五日，第一次明确意识到这种将来的重大使命，把这一天定为创业纪念日。
    从一九三二年到一九四一年的九年间，从业人员迅速增长，由原来的四千名发展到一万名，这个膨胀率是很惊人的，而他们之间却有一丝不乱的团结表现，难怪五万多名家属也深为感动，称赞松下电器公司将来真不知会发展到什么地步。就在创业当时，从业人员们誓言要为达成公司使命，团结努力，全体从业人员以公司的使命为中心，凝聚在一块，愿竭尽所能，为达成使命全力以赴。他们的这种精神，一直持续到现在。
    如果一个有创意的计划，又能配合员工有创意的行动，四年就可突破五年计划。
    有一句话说：“万事由创意起。”我们虽然不知道它确切的涵义，但拿来做经营上的比喻，也很恰当。
    松下集团公司从创办到现在，每年一月十日都举行经营方针发表会。由社长召集各部门的负责人，宣布当年的经营方。然后再由各部门负责人根据这个方针，拟定营业目标，每一个员工再依这个目标，制订自己的工作计划。
    一九五五年会长发布了五年计划，他们的宗旨是：“五年后的生产销售目标是今年的四倍，也就是八百亿元。”当时，民间企业没有发表五年计划的先例，而且数目太大了，员工都半信半疑。可是“会长既然那样说了”，都以姑且一试的心情，拚命工作，结果这个目标四年就达到了。五年后的生产、销售量竟超过了一千亿元。
    当然，能达到这些目标，并不是一个人的力量，是公司上下通力合作，奋斗出来的。因此，做为一个企业家或经营者，必须要有先见之明，要有创意，能揭示新目标。具体的做法由大家去检讨决定。但是大目标、新构想一定要自己做，不能依赖别人。
    这不仅是企业经营的道理，治理国家或许也可以应用得上，但愿能提供做参考之用。

    ------------------
北极星书库||http://www.ebook007.com


可致一-->松下幸之助——用人之道-->二 不断发展完善的软体人事

二　不断发展完善的软体人事

    一个公司要想不断地发展，必须具备完善人事制度。公司必须以“人”为中心来营运才好。组织问题固然也重要，我们不能忽视，但还是要优先考虑人的问题。
    我们不能忽视，以一国的政治来说，则是先有政府组织，再由适当的人才来管理国政。以松下电器公司来看，还是要以“人”为中心来考虑问题。至于组织，则是为使人才得以发挥能力，才予以适当调整或设立。
    等松下电器公司变成更大的企业后，或许会以组织为中心，然后纳入适当的人才。但目前他们还没有这种想法。因此，了解每一位同事的能力，就成为非常重大的课题了。
    如果想让某人任高职，不管他的年龄、经验有多少，只要是人才就该重用，否则是自己的损失。
    比如某个事业部的主管是个六十多岁的有经验者，又是一位佼佼者，可是业绩始终就是弄不好。后来由于某种机会，这个人调了职，而由一位四十岁左右、年轻又有新知识的人来接替他，这个事业部却有了显著的起色。究其原因，还是这个年轻人发挥了他的实力，而使其有巨大改变，这可说是实力的差距，因此不能说年轻就没有实力。
    要站在最高位置时，经验是很重要的，进公司只三四个月是没有办法胜任的。但是进公司十年、二十年、到了四十年前后的员工，只要他有好的素质，有强烈的经营信念，体力上也未衰退，对工作当能驾轻就熟，所以可以期待他创下辉煌的成果。
    日本公司，常常把有实力的人排在第三四位，也不重用，让他不能充分发挥。不仅产业界有此现象，其他地方也都是这样。从国家繁荣的观点上、经济上以及人才运用上而言，都是一个很大的损失。
    在美国这种提拔年轻人的情况也不十分理想，但是与日本相比就进步多了。对于提拔年轻人就任高职位的问题，是非常值得我们重视的。
    年龄的增长是无可奈何的事，虽然经验较为丰富，可是体力跟不上，智力也会衰退，这是不可否认的。前年，美国的游泳选手团，平均年龄是十八岁，非常年轻，但是，实力却非常强；日本在游泳方面的成绩向来是顶不错的，但那次美国的成绩特别好。以游泳项目来说，十七八岁的人体力最为旺盛。但一般来说，三十岁可说是体力顶峰时期，智力方面，以四十岁为最高。体力、智力，过了这个阶段就会慢慢走下坡，当然也有一些例外，但大体上是如此。
    虽然过了四十岁以后，智力会逐渐减退，可是这些人却仍可保持他的地位，甚至还可以担任更高的职位，这是因为社会结构的因素所促成的。因是前辈的关系，年纪较长的人比较被人尊重，因此使他被推上更高的地位。
    四五十岁，甚至六十岁，从事需要高度智力的工作，并有很好绩效的人也很多，实际上还需要年轻人给他支援和协助，才可能达成的。
    国家遇到困难，公司遇到困境时，要靠年轻人的力量才能突破这些难关，即使是老年人在其位，实际工作还是得求助于年轻人。长江后浪推前浪，莫让前浪阻后浪。
    现在的年轻干部，过了十年二十年就会年老，那时不管他的地位是社长或会长，论实力已都比不上四十岁有才能的人，假如由他们来取代其职位，更能促使公司发展。但是就当前日本的情势、人心动向来看，各种因素错综复杂，使得取代工作不一定能顺利，但千万记住，如果可以替代的话，对公司还是有好处的。
    可是在日本，人事的替代反而会引起议论，因此公司即使想换人，也并不可能换。如果由六十岁的人来当会长比较合适，但他必须承认，四十岁的年轻人中，实力高过会长的大有人在。因此，要决定一件事时，该听听年轻人的意见。当然也有人会认为一切必须照会长的意见，但这时有些年轻人就不敢发表自己的看法，有时偶尔也有人发表自己的见解，这时年长的会长就会吸取年轻人的智慧，巧妙地推行工作。虽然年长但仍能自己判定最好方法，使工作顺利的会长也是有的，但毕竟并不太多。因此，年轻人的意见还是很重要的。
    在人数众多的公司中，只有自我“推销”才能得到适当的职务。
    松下电器公司对于调职或人事变动，好象总是慢半拍。进入公司以后，一直担任同样职务的情形很多。最近公司为了培养更多的人才，也考虑到定期调职。
    一般人都不喜欢调职，因为到了陌生的新环境，开始时会有诸多不习惯。
    由于松下公司人员相当多，不定期的临时调职将很费事，故订下一个规则，比如入公司后，十年内，每两年做五项不同的工作，以后便凭各人的本领逐渐给予固定工作。
    不久前，由于公司比较缺乏广告经办人，便进行内部招募，没想到没有一个志愿者。起初以为这么多从业人员，总有数名会来应征的，后来才知道有人是不好意思开口。果真如此，便有必要由公司来发现每人的才能，同时也要鼓励从业人员勇于表现自己的才能。
    目前，松下电器公司己有两万五千名从业人员，人事部门再怎么拼命，也无法依每一位的实际能力，分配适当的工作。所以，最好是由本人安排人事，就象这样“推销”自己：“我来做这件工作如何？”说得极端一点，人数这么多的公司，除非员工自我推销，否则就无法充分了解每位员工的长处了。
    了解每位员工的长处与短处，可以取长补短，提高工作效率。
    人非圣贤，各有优点，也各有缺点。纵使是特别优秀的人，也有他的缺点存在。所以互相了解优点和缺点，对于人与人的和谐相处，是很重要的。
    如果常以同样的心态，观察同事的优缺点，对于公司整体的进步与发展，是很有必要的。为什么呢？因为共同在做事，知道了某人的长处与短处，就可以帮助他发挥优点，避免因为缺点而影响工作。象这种取长补短的作法，不仅可以提高办事效率，更能促使各自有所进步。
    小才大用，大才小用，都不是理想的用人准则，惟有适才专用，才能使人发挥他的极大能量。
    由于人才的缺乏，致使很多公司和商店都在烦恼人才难求。松下电器公司也一样有此烦恼，他们认为，只有雇用的人，才适合工作的需求，这样才能把生意做起来。因此，不管哪一家公司或商店，都应寻求适合自己立场、经营状态的人才。雇用太优秀的人有时会有些麻烦。当然他们也是勤快的工作者，但大都会抱怨：“这么无聊的工作，一点乐趣也没有。”但不十分优秀的人，就会常心存感谢，满意自己担任的职务和工作环境而认真工作。所以有时雇用太优秀的人反而不好。有一句话说：“适合身份”，意思就是说，要以公司经营政策为前提，雇用身分适合的人。若你也能热心地去寻求这些人，就不会觉得人才难求了。
    世上没有十分圆满的事情，只要公司能雇到七十分的中等人才，这就是公司的福气，何必一定要去找一百分的人才呢？
    部门的职员间，或是课长级同事间，有时会产生对立，以致人际关系不能顺利发展，这种现象还是不太好的，但大家都是凡俗的人，人际的摩擦也是不可避免的，所以还是要承认有某种程度的对立存在。因此身为干部的人，要多考虑怎么样运用人事调动，尽量减少这种对立。
    譬如说，三个课长共同管理同一部门时，即使三个人的性格相近，关系很好，实力又相当，意见也总是会分歧的。所以最好的调配是：一个富有决断力，一个有协调能力，另一个富有行政力，共同组成一个理想的业务队伍，这样一来便能效率高而对立少了。因此，干部级人员就应具有这种面面俱到，妥善搭配工作人员的能力。干部的对立是要极力避免的，但如果自己也是当事人，事情会变得较难解决。这时，最为妥善的办法是分配给每个人不同的任务。
    松下曾经劝告过一位当会长的人说：“你最不对的地方就是叫你的朋友进你的公司当干部。”他请他的朋友当公司的常务，这一点很不妙。他应该事先向他的朋友说：“你来我的公司工作，是否能有当我员工的意识？如果你有这种意识，我是非常欢迎你的。但是如果你只是想来帮忙的话，你最好不要进我的公司，我希望你在公司外帮助我就好了。”如果会长不事先讲明的话，他就会成为一个在你公司内的“朋友”，而不是你的员工了。一旦产生这种结果，当彼此的意见对立时，因为你要顾虑到朋友之意，所以本来应该严正地批评他的事，就说不成了。甚至于你要想下决断时，这位常务不同意就是不同意，于是往往会发生不必要的对立。因此，对包括自己在内的人事调配，应当要用心考虑才可以。
    造成家族企业的重大危机，其原因之一就是随意安插外行的人担任重要的工作。
    由于经济界的不景气，一家和松下电器公司有生意往来的批发商，遭到空前的危机。当时两百家的连锁店，除了少数未波及以外，其余都出现了经营危机。
    因此松下就借这次机会和批发商的老板商讨，一方面听取他的要求，另一方面他们也直率地提出自己的看法，并且采取种种对策来应急。
    这家批发商和松下做生意已有一段相当长的时间了，社长也是位经验丰富、热心勤快的人。尽管如此，经营还是出现了危机，所以他们就进行了深层的探讨，找出原因。
    “社长，你认为导致贵公司业绩不好的原因是什么？”松下问。
    “我一直都在努力地工作，但业绩始终不理想。我也不清楚为什么会这样。”
    “据我的看法是因为有一个人妨碍了工作，所以不管你如何努力，工作还是无法推展，如果你再不注意，就很难有再站起来的一天。”
    “这我倒没注意，那人是谁啊？”
    “是你做常务董事的儿子。”
    经松下这么一说，那位社长显得非常吃惊。于是松下又对他了进行了更进一步的说明：
    “当然，你的儿子并不是有意要这样做，他也是为了店务而全力以赴。但他一点都不懂经营的诀窍，由他来当常务董事这么重要的职务，只是妨碍工作罢了。你的看法呢？”
    “真的是这样吗？”他感到十分纳闷。
    “所以，我认为，要使贵公司能重新振作，就必须让你的儿子到别的地方再去学习三年。”
    这位社长显得非常困惑，但经过考虑后，决定让他的儿子到别的地方去工作，并在这期间重新策划店务，积极改头换面。这位常务董事出外工作后，经过三年的锻炼和学习，再回到公司时，已经是一位非常优秀的商人了。
    象这样让自己当常务董事的儿子出外谋职，也许有些不合礼数，并且一般人也不太会接受。当初松下的建议完全是为了他的店务，诚心诚意地希望他能有好的业绩。而且他也接受了松下的看法，这证明了松下的建议并没有错。所以松下认为只要是正确、诚挚的建议，就算一时觉得有些唐突，但最终也会被人所采纳的。
    一个计较薪水、讲究职位的人才和一个默默耕耘辛勤工作的庸才，对公司而言，哪个更可贵？
    一位刚从学校毕业，进入公司的职员，从就业那天起，他的生命就有了明显的改变。以前他一直在进修学问，在经济上不但没有收入，同时还要支出，不管是学费或课本文具，都得仰赖父母，自己也没有独立的能力。可是当他进入公司以后，他有了一份以自己的劳动换来的薪水，至少在生活上可以独立了。
    有些人自命不凡，以为自己从学校毕业后，已经是“十项全能”了，认为公司使用他是在消耗他们的才智，所以不但要拿钱，并且跟公司斤斤计较薪水的高低，丝毫不肯退让。有这种观念的人和默默进修的人比起来，对公司而言，何者可贵呢？答案当然非常明显。一个到公司之后仍肯努力进修的人，不论是公司内的主管，或者公司外的客户，大家都会非常赏识他的。
    如果公司的每个员工都怀有上进心，这个公司一定会做出好的产品，公司也会迅速发展。同时让顾客感受到“这是一家向上的公司”，人们自然会产生“买这家公司的产品比较可靠”的信任心理。
    公司本身应具有使员工安定向上的条件。不过公司的力量往往很小，不可能面面都考虑到，所以一定要加强每个员工的进取心，一齐备发上进，才能提高产品质量和服务水准。从而使公司的管理更加完善，相对的，公司所能提供给员工的福利，也自然增加了。
    最后是汇集这些有利的条件，争取社会大众的支持。一旦社会大众都愿意给予公司鼓励和支持，并成为这家公司的顾客，这家公司的业务必然能不断成长。相对的，也能给予员工成就感并增进工作意愿，形成发展的力量。如此良性循环，公司生存发展的条件也会愈来愈好。
    同样，经营者必须承认，公司所拥有的力量，相当一部分要靠社会支持才能产生。如果忽视了这种力量，公司便无法拥有众多的员工，因此一个刚进公司的职员，要学习的事固然很多，但最重要的，还是先要尊重公司的传统，喜爱自己的工作，认真做好属于自己的事，并且试着从工作中去贡献社会。一位日本小伙子，大学毕业后进入一家公司服务，对公司的环境非常满意，便向他父亲说：“爸爸，我的公司真的很好，很有前途，所以我每天都会全心全意地工作，请您放心。”他父亲听了当然也很高兴，就对其他朋友说：“我儿子服务的公司，一定是一家很好的公司，所以我儿子每天在那儿工作得很有劲。”
    “是哪家公司呢？”听到的人一定会这样问，并且连带地想到：“以后就买那家公司的产品吧。”
    因为孩子的工作使双亲深感安慰，双亲再把感受转告给他（她）的朋友，使大家得到一个深刻的良好形象，最后就影响到这家公司的产品销售。这种微妙的连锁促进作用，对公司的销售是有很大帮助的。
    这个例子应用在推广国家的对外关系上，也是一样的。假如在海外的日本人，能表现出谦虚有礼、朴素勤奋的美德，不但会使外国人信任日本人，也会使日本这个国家受到信任，因为人们一旦对日本人产生好感，也会使日本全国在各方面受益。相反的，只是由于一个人的不当行为，也会使全国人遭受批评：
    “日本是个偏狭鄙薄的民族，他的人民全都是自私自利的家伙。”
    人难免会犯过失，但绝不应以此借为推托之辞。二次大战也是过失之一，但从日本二千六百年的历史传说来看，在本质上日本人并不是低劣、凶恶的种族；相反的，日本人也是相当优秀的民族。日本国无疑可以称为“礼仪之邦”只是二次大战把日本美好的形象都扭曲变形了。
    有位日本的贸易商，当他在海外看见日本的太阳旗时，会情不自禁地流下眼泪。尤其是在外国的重要通商港口，看见许多出入的商船都悬挂着日本旗帜，更会情绪激动地想念起故乡。
    确实，象他这种心理不只是日本人有，全世界各色人种都会有同样心理的。这是人之常情，又包含了祖国之爱，以及对自己国家和社会孺慕之情。
    一个员工对公司难道不该有这种国民对国家深厚的爱和赤忱吗？员工如果只是把公司当成“混日子的地方”，心里头只会盘算自己的利益；这样，势必会产生种种问题，公司也无从发展了。
    社会上每个人的想法都不一样，但必须有相互礼让、容忍及彼此帮助的精神，因为只有这些共同的精神，才能创造共同的繁荣发展，才能创造出更好的明天。
    如果一个公司对社会没有服务的观念，被人看穿以后，就难逃失败的命运。与其被人轻视而致至失败，为什么不建立起为社会服务的经营理念，制造更有价值、更高品质的产品，来完成“改善社会生活”的崇高使命呢？
    作为公司的经营者，一定要把这种态度，让员工明白了解，公司的经营才会有追循的目标。既然公司生存的条件如此，那么公司中的员工，也就非持有与公司相同的服务精神不可了，不然公司的使命还是无法达成。
    公司的会长、社会、各部门管理干部，以至所有资深职员及新进人员，一定要有为同一目标而共同努力的体认，团结合作，达成一致，否则这家公司必然不能完成有意义的工作。假使日本国民忘了自己的国家，在海外做出损害日本国格的行为，或者是公司职员损害了公司的信用，都是没有节操，是绝对不可原谅的。
    现在日本人在海外的形象是怎样的呢？如果是信誉狼狈的话，那就是没有节操所造成的。
    在你向往荣登会长的宝座之前，先问问自己，那个位子你坐不坐得下去？
    曾有一家公司开始时效益很好，然而经过一年、二年，这家公司的情形好象没以前好了，最后终于被迫缩小营业。然而同行业的公司颇多都在欣欣向荣地发展，为什么他这家公司却经营得这样艰苦呢？经过多方面调查原因之后，是因为这位会长没有这个适应能力。当初朋友们极力推荐他上任，他根本没有衡量自己是否有此适应能力，只认为当会长是个人的荣耀，等到最后没有能力适应了，才惨遭失败。
    假如他当初不就任会长，而担任其他适合自己能力的职务，让其他有实力的人担任会长，自己则从旁协助。当初朋友们若能这样推荐的话，我想，就不会弄到缩小公司的地步了。不过这其中还有一个问题，就是：如何才知道自己有无适应能力？这个问题说起来是相当困难的，一个人要想对自己的能力作正确的评估，那是件不太容易的事。
    工作上有大小之分，每个人的才能亦有上下之别。凡事如能不为私欲所迷，而以冷静的态度来检讨自己，这就是生活在今日的社会上，每一个人应有的责任。
    人类之间有着密切的关系，谁都不能单独地生存，谁也脱离不了社会群体。在现实社会中，能够做适合自己的工作而又成功者，不仅是自己个人的成功，同时也是对整个社会的一大贡献。
    就另一方面而言，如果明知自己没有适应能力，却被个人欲望或感情所驱使，去从事一件不合适的工作或根本无法胜任的工作，那么失败的机会一定很多。而且还不仅是他自己一个人失败，同时也会牵连到周围的人们，进而影响到整个社会。
    作为一个企业，不要盲目扩充，人员不要一味地求晋升，要衡量自己的能力去工作。
    松下公司代理店就曾发生了这样一件事：松下公司代理店社长是一位非常热心的生意人，起先只是小规模的公司，不久销售额逐渐提高，公司的业务蒸蒸日上，从业人员也跟着增加到一百多人，不只是该公司的社长，其他人也都为他感到高兴。
    后来过了一段时间，不知怎么搞的，销售额竟不再增加。这绝对不是因为该公司的社长被过去的成绩冲昏了头脑，以致疏忽大意，他甚至于比过去还更加努力经营，丝毫也没有松懈，其原因也确实令人难以费解。
    该社长为此忧心忡忡，最后的结论是：“我竭尽全力地奋斗，也无法获得好成绩，原因是不是公司过度膨胀呢？以前员工三五十人时，公司内上上下下我都可以注意到，每一个员工也都能彻底了解我的意图及公司的方针，这样全体员工才能有效发挥功能，公司的业绩才得以伸展。然而现在人数增加这么多，我既无法完全照顾到所有员工，我的意图也不容易让每一个员工都知道，因此即使员工拼命为公司效力，也无法收到百分之百的效果，这可能就是最大的原因。”
    后来他就鼓足勇气，把公司分成两家。幸亏，该公司也已经培养出一位踏实可靠的主管人才，所以就顺利组织成一家三十人不到的新公司，由他来担任社长，全权经营新公司，该社长除参与重大问题的协商外，都全心全意去经营他原来的公司。
    结果，真是令人瞠目结舌，半年多以后，那个社长在原来的公司又开始充分发挥他的经营才干，销售额竟达到新公司分立以前的总销售额，新公司方面也达到开张时销售额的二倍。换言之，双方的销售额加起来时，新公司正好是在原来的基础上多出来的。这成果确实令人难以相信，而这些成果是由该社长的决心与勇气产生出来的。我们都知道，每一个人的能力都有限度。个人企业的经营者用二三名员工时，或许还很顺利。但员工一增加到十人、二十人，就有人无法经营下去。有人增加到五十人还不成问题，但也有人增加到五百人，甚至一千人都还绰绰有余。这就反应了一个经营者的能力大小。这位社长的能力大约是以一百人为限吧，可是这位社长了不起的地方，就是他自己也能了解这一点。如果这位社长不考虑这一点，不自量力地继续经营扩展，公司说不定早就关门大吉。事实上，这种“小”时了了，“大”未必了了的例子，可说是屡见不鲜。这就说明大家都要了解自己的能力，并根据自己能力去从事在自己能力限度内的工作。
    我们经常听到，有人当小职员时，工作利落、能力强；但一升职，就无法让部下充分尽职，自己的工作表现也不怎么好。或当课长时，是一位很了不起的课长，但一升部长就平平庸庸了，这也就是说，他没有与地位相称的能力。
    日本现在存在着一种所谓“年功序列制”，不去考虑实际的能力，而按照年资作为升迁的标准。于是升课长或部长的就沾沾自喜，也会受到大家的祝福；孰料，他本人并没有那份能力，不但给公司带来损失，他自己也有无法胜任的痛苦。如果他本人真正认识自己实力的界限，即使公司说：“你来当部长。”他也会说：“不，当课长我能胜任，但当部长我就能力不足了，所以我绝不接受。”他可能就不至于失败，而且是个成功的课长。
    大家若能经常检讨自己的能力，从事适应自己的工作，自然就不再有什么不满与牢骚，相对地，都会以充满喜悦与兴趣的心情去工作。
    从事工作的大小并不可贵，可贵的是工作能成功。
    不过，有一点要了解的是，这种能力、这种适合性并非一成不变，而是可以进步的，所以自己应该努力向上。若能这样脚踏实地循序渐进，即使现在不是时机，将来也有可能胜任的一天。
    在同一企业里，不要每个人都精干，这样容易造成排斥对立，反而会破坏绩效。
    如果三个能力、智慧高强的企业家合资创办了一家公司，并且分别担任会长、社长和常务董事的职位。一般人都以为这家公司的业务一定会欣欣向荣，但谁也没想到，反而却不断的亏损，让人觉得很不可思议。
    这家公司是一个大装配厂的卫星工厂，隶属于某个企业集团。亏损的情形被企业集团总部知道之后，马上就召开紧急会议。检讨研究对策。最后的决定是社长，改到别家公司去投资，同时也取消他社长的职位。有人猜测这家亏损的公司经过这一番撤资的打击后，一定非垮不可了。没想到在留下的会长和常务董事两人的齐心努力下，竟然发挥了公司最大的生产力，在短时期内就使生产和销售总额都达到原来的两倍，不但把几年来的亏损弥补过来，并且连连创造相当高的利润。而那位改投资到别家关系企业的社长，自担任会长后，反而更能充分发挥他的实力，表现了他的经营才能，也为企业缔造了不错的业绩。
    这是一件很值得研究的例子，三个人虽然都是一流的经营人才，可是搭配在一起的结果，竟然惨遭失败。把其中一个人调开，分成两部分，反而都能获得成功，这是不是十分奥妙呢？这个事实到底能给我们什么启示呢？
    松下先生认为，关键在于“人事协调”上。换句话说，过去的失败是由于三个人的个性和特长无法配合得宜，习惯上，我们承认多数的效益，因而有“集思广益”和“三个臭皮匠，顶个诸葛亮”的说法。也就是指人数多好办事的道理。所以，原则上认为采用一个人的智慧，不如综合多数的观点。然而，每一个人都有他的智慧才能、思想和个性，如果观点不一，或个性不投，往往容易产生对立和冲突；这样一来，力量就会分散抵消掉。所以人多有时反而会互相牵制，还不如一个人埋头苦干来得踏实。正如前面的例子，因为把社长调动了之后，许多原来对立的经营观点，都能获得协调统一，因此，分开后他们都能发挥自己的力量，分别创造出优良的业绩了。
    这种情况，不只是经营者，也可能发生在每个人的身上。以企业而言，任何部门如果出现了这种人事调配不当，多头马车而无所适从的情形，必然会使员工的情绪低落，因而无法发挥工作效率。相反，如果人事调配得当，优、缺点互补，大家就能愉快地同心协力，发挥惊人的绩效了。
    所以，在用人的时候，应该考虑人事调配的问题，使大家步调一致，安心工作。当然，人事调配也不是件简单的事，由于每个人都重视自己的意见和观点，时时都会产生相互排斥的现象。人际关系如果无法密切配合，政策就很难贯彻了。这点，在人员编组的时候，应该首先列入考虑，万一彼此有了摩擦，也才会互相容忍，相互协调。
    怎样达成人事协调呢？首先，我认为不一定每个职位都要选择精明能干的人来担任。或许这个观点我们很难理解，可是，我们可以想象，如果把十个自认一流的优秀人才集中在一起做事，他们都会发挥自己的特长，每个人都有他坚定的主张，那么十个人就有十种主张，根本无法决断，计划也就无法推动。可是，如果十个人中只有一两个特别杰出，其余的才识平凡，这些人就会心悦诚服地遵从那一两位有才智者的领导，事情反而可以顺利进行。
    现在很多公司都拥有一批一流大学的毕业生，应该是得天独厚，但业绩并不像我们所想像的那样好，反而是只有几个平凡员工的公司干得有声有色。其中原因当然很多，但我想其中如何处理人事协调的问题是最主要的因素。
    一加一等于二，这是人人都知道的算术，可是用在人与人的组合调配上，如果编组恰当，一加一可能会等于三、等于四，甚至等于五；万一调配不当，一加一可能等于零，甚至可能是个负数。所以，经营者用人，不仅是考虑他的才智和能力，更要注意人事上的编组和调配。
    我们常听到“适才适用”这句话，其广义的解释也应该包含“人事协调”在内。
    如果一人可以做好的事，就没有必要派两人去做；该两人做的事，也要依各人特长，做适当的分配。
    假设一个公司原本有三个部门，现在想将它缩小成为一个，同时要将它提升为世界性的事业，这种作法正确吗？我们肯定会想：原来的三个部门都有相当程度的规模，并且都能为公司赚进一笔财富，他们怎么能舍得放弃任何一个部呢？但为了更远的目标，应该超越这层障碍，全力集中在最好的一项，将它提升到世界性的水准。这样一来，资本就会集中在一个项目上，今后，日本可以多朝这个方向发展。
    因此，该合并的公司就合并，分立较好的就分立，这种决定要经过公司详细的考虑。因为一般企业的经济能力都有一定的限度，想在这么广大的世界中，推展一项出色的工作，资金一定不够。如果把范围缩小，同样的经营方式就可加深其深度了。
    最近人们常在各方面运用适当的经营法，但在用人方面，就不十分恰当。一件工作，如果由一个人负责就可以做得很好，就没有必要多用人手。如果需要多一点人来负责，就要考虑每个人的适应性，做适当的分配。在经济开放的今天，这种人员配置的问题是非常重要的。
    人员配置处理得当后，最好是把某个人固定在一个位置上，但如果人事调动频繁，才能来不及发挥，会导致经营方针的动摇。
    最近，有关教育问题的评论很多。教育的重要性是不容置疑的，它的宗旨是培养德智体兼备，能独立思考判断的人。如果说个人的幸福、国家的盛衰，全看教育是否成功也不为过。因此，大家对教育纷纷提供意见，教育当局也做了很多改革措施，这是很好的现象。
    拿国营公司来做比喻，假定会长每年更换，副会长两人，其中一个也是每年更换，另一个的任期最多也是两三年，各部门的高级干部也两三年就调动一次，结果会变成怎么样？根据松下多年的经验证明，不管你网罗了多少最优秀的
    人才，如果主管的调动这样频繁，经营是很难有成效的。还不如让一个有抱负的人，用比较长的时间，根据自己的信念，以一贯的方针去经营，相信效果一定比较好。
    教育是百年树人的大计，它的重要性、它的困难，不是经营一家国营公司所能相比的。而负责最高教育决策的教育部长、会长那么频繁地调动，真的能产生预期的教育成果吗？这是个很值得深思的问题。
    当然，能当部长的都是特别优秀的人才，国家的教育方针也在宪法或教育基本法里有明文规定，可是如何活用它，却要靠主管的学识经验了。因此，我认为一两年的任期实在太短，有才能也无法发挥，还是让一个人有比较长的时间继续掌舵，才能向一个固定的目标前进。
    如果天底下只有好人而没有人做坏事的话，那天下就太平了。实际上这几乎是异想天开，根本不可能的事情，世界上任何一个角落总难免有人会做坏事，这差不多已经成为一种常态了。对于这些做坏事的人，松下是如何来应付的呢？松下也曾经为这样的事情伤透了脑筋。当时松下电器只不过是拥有五十个员工左右的小工厂而已。员工当中有人不按规矩干活，这对于一个初创事业的人来说，头一回碰到这种事情，感到非常头大。
    有了这样的员工，真的是一件令人遗憾的事情。当时松下既然身为工厂的主人兼经营者，不论如何处理都应该尽快决定下来才行。说到处置问题，松下当然也想过干脆把他辞退让他走算了。或者不予辞退而给予适当的处罚。哪一种方式好呢？该怎么办呢？他考虑种种做法，晚上几乎弄得睡不成觉。以当时的社会来讲，把员工辞退是一件比较简单的事情。只要出点差错或干点坏事。马上就可以叫人滚蛋。在今天看起来，那样做未免过份了一点，但当时一般人似乎都能够谅解，这么做并没有什么不妥。
    所以，当时他们可以简简单单地让那些不守规矩的员工走路。然而这些员工都是当初费了不少精神雇用下来的，如果因为有点不太遵守规矩做事，就马上予以开除，就人性上或者经营者的立场来讲，实在都很不愿意这么做。身为工厂的厂主该怎么做才算圆满呢？是辞退好呢？还是不辞退好呢？松下因为不能得到满意的答案而深感烦恼。
    在这样左思右想的时候，松下忽然想到了日本犯罪率的问题。当时的日本，大约每五十人之中就有一个人犯罪。在天皇的德威之下都免不了有这样的犯罪比例，而且想要降低都十分困难，要完全消除更是不可能的事情。
    以天皇之尊都可以容忍，象松下他们这么一个小工厂的所有人，又怎能不见贤思齐？天皇对于五十比一的犯罪纪录可以容忍，那松下一定也办得到，而且应该这么办。所以他就决定对偷懒的那位员工不施予惩罚，也不予辞退。
    从这件事情松下好象领悟到一点统驭哲学，这可能是因为管理员工不易而获得的经验吧。也许也有些人不一定能接受别人规劝，但如果说一个经营者连是否有人偷懒都不知道的话，那么要统驭员工恐怕就很困难了；反之，假如有这种事情马上就能发现，那就比较不用操心的了。
    所以说，当老板的人对员工也应该有适度的信赖，即使其中有一两个比较喜欢摸鱼的人，也不必因此对大家都抱着警戒的心理，这才是正确的态度。经营者一定要了解部属的心理，才能把握住人性。
    那么，如何去了解民众心态、人情关系的微妙呢？答案只有一个：深入民众，精细观察。只有设法与各类人接触，积累各种经验，最后见识自然成熟精辟。身居领导地位的人，原则上须有丰富的社会经验。这种经验，既要有专业方面的，又要有社会人情方面的，还要有判断快捷准确，能够洞察未来细微变化的能力。这些经验和能力，并非每个人都具备，所以，有的人可以为帅，有的人只配做将，更有的大部分人只配当兵。当然，并不是说人的能力是先天决定的，地位是上天安排的；而是说，要想成功，必须在先天的基础上进行后天的社会努力。天份差不多的人，勤者成功。所以领导地位是努力奋斗的结果，是深入社会精细观察的结果。
    领导者以上的经验和能力的培养固然不易，但有了这经验和能力之后，还须注意一个问题，那就是要以坦率的心情去领导部属，洞察人心的微妙。有了能力却心胸狭隘，刚愎自用，不再去精研微妙变化的人情关系，恐怕也难以成就大的事业。事实上，每一个成功的领导者背后，都有一大批优秀的、乐于被他使用的部下。其实，领导者与部下的关系，就如大脑对于四肢。四肢的伸缩能够完全听命头脑的指挥，就能够达到预期目的。领导者思想意图的实践化、物质化，就是靠这些“四肢”来完成的。所以，要想获得部下的爱戴，必须以坦率的心情去对待他们，能够洞察他们的人情本能并因势利导。要知道，古往今来无论是杰出的政治家，或成功的领导者，都因为他们能够洞察人性的本能，并利用其优缺点，导向自己所预期的目标。如此，不但事情办得顺利，还能深得民心。


可致一-->松下幸之助——用人之道-->三 合理安排领导的群体结构

三　合理安排领导的群体结构

    每一个领导者总想成为一个深孚众望的领导者，怎样才能实现这一愿望呢？关键取决于他是否具备了一系列孚众望的个体素质。
    孚众望——信用、诚实在众人之上，这是一个相当高的要求。然而，这个要求又绝非抽象、不可琢磨，在普通老百姓的心目中，它又是一个实实在在的概念。
    为了说明这种似乎抽象、但又实在的素质。这里试举数例。
    京剧《海瑞罢官》的最后四句唱词是：
        “天寒地冻风潇潇，去思牵心千万条。海父南归留不住，万家生佛把香烧。”
    当海瑞公正廉洁、明断公案、为民雪恨、大杀贪官而不记罢官南归之恨，人们出自内心的惋惜之情便成了这感人的诗句。它令人深思：官位大能孚众望吗？不能！权力大能孚众望吗？也不能！孚众望乃是许多民众出自内心的敬仰，这是不容易轻而易举得来的。
    现代心理学研究表明：工资、报酬、奖金、生活压力等因素，如果发挥得好的话，也只能调动人的工作能力的６０％，另外４０％，则有待于领导者或领导集团的特殊才能来调动。领导者的这种特殊才能和素质，是通过他的一言一行、一举一动，十分顺乎自然地表现出来的。领导者的这种表现，常常能很自然地赢得人心，受人敬佩，深孚众望，象磁铁一般地吸引人。
    人们对领导者和领导层的孚众望程序，通常是能够比较清晰地觉察出来的。革命战争年代，国民党反动派手里握有那么大的权力，加上帝国主义的飞机大炮，为什么不能维持其政权呢？共产党领导的人民军队，为什么能凭着小米加步枪打败日本侵略者和国民党反动派呢？人们在回答这个问题时，可以讲出许许多多大道理。但是，往往又可以从一个很细微的镜头中觉察出它的真谛。如电影《风雨下钟山》大军南下的一个镜头中，人民队伍的雄壮行列，就反映了共产党是顺乎民心的。人们常常以“人一走，茶就凉”的话，从反面说明领导者切不可放弃领导位置和权力。当一九七六年周恩来同志与人们永别的时候，人们的怀念之情哪里“凉”得下来呢？那时，江青反革命集团已经篡夺了党和国家的很大一部分权力，普通老百姓还有什么权力可言呢？但是，正是这些普普通通的老百姓，在宏伟的天安门广场上写出震撼中外的壮丽诗句：
        “欲悲闻鬼叫，
        我哭豺狼笑。
        洒泪祭雄杰，
        扬眉剑出鞘。”
    正是人民的这种行动，成为粉碎江青反革命集团的一次预演，为后来的胜利奠定了基础。
    到底谁的权力大呢？人民！
    《中共中央关于整党的决定》指出，“十一届三中全会以来，我们党重新确立了马克思主义路线，实现了党和国家工作重点的转移，开展了以经济建设为中心的社会主义现代化建设，妥善地处理了历史上遗留下来的许多重大问题，系统地总结了建国以来的历史经验，进行了机构改革和调整各级领导班子的工作，加强了社会主义民主和法制的建设，开展了打击严重经济犯罪和其他严重刑事犯罪活动以及纠正各种损害国家、人民利益的行为的斗争，进行了恢复、发扬党的优良传统的教育和社会主义、共产主义思想教育。”通过这一系列的工作和斗争，使在十年内乱中受到了严重损害的我们党的状况有了明显的改善，党的路线和一系列方针政策使得民心顺、党心齐，我国出现了政治稳定、经济繁荣的新形势。
    得民心者昌，失民心者亡，这乃是历史发展的客观规律。历史的发展时起时伏，在特定的历史条件下，孚众望的领导者往往可以瞬时而得。如中国农民起义领袖陈胜、吴广揭竿而起，反映了农民的心愿，立即得到公认。再如我国目前正在进行多方面的改革，出现了很多孚众望的领导者，往往使一些企业起死回生，出现了前所未有的繁荣局面，这也是很好的。衡量一位领导者能否做到孚众望，就应当研究出一些孚众望的准则和技巧。
    领导者能否做到孚众望，最重要的衡量准则当然在于：他是否真正确立了辩证唯物主义和历史唯物主义的世界观。先进的、科学的世界观体系，是每一个领导者摆正自己和群众位置的基础。
    除了世界观的总前提之外，在平常的领导工作中，领导者欲做到深孚众望，至少还应具有以下几个衡量准则：
    认识自己的体力极限。大家都知道，身体条件是挑起现代领导者重担的基本保证。在科技、经济、社会日益协调发展，管理规模日趋大型化的今天，现代领导者企求做官当老爷已经不可能了。他必须博学多才、思想敏捷、动作迅速、连续工作。在一场又一场的战斗中，在处理一桩又一桩的工作之后，依然有一个冷静的头脑。
    常常有这种情形，一群有决断能力的人才，在一次聚会中经过激烈的论战之后，人人都感到疲乏不堪；可是那个主要的组织者却若无其事，他又要赶到另一个同样严峻的会场中去，经受再一次激战的考验。邓小平同志在《高级干部要带头发扬党的优良传统》一文中说：“不管你的见解多么高明，如果没有精力，要做好工作是很困难的。”
    作为一位领导者，如果经受不了这种场合的考验，他应当感到，自己的体力不支，难以做到孚众望了。
    主动寻找问题。事物往往是这样，每当没有问题时，正预示着问题即将发生。一位有进取心的领导者，当他感到没有问题时，会坐立不安，不自在。他会千方百计地去寻找问题，探明病因，发现病源。那种守株待兔，推一下动一下的领导者，幻想无事，实际上事情会越积越多，积重难返，最终会导致组织的崩溃。
    一位领导者，如果他不想主动发现问题的话，他应当认识到，自己难以做到孚众望了。
    能否将复杂的事物和局势化繁为简，抓住中心。客观事物总是交错在一起的，犹如一堆乱麻。精明的领导者，总是将复杂的事物和局势化繁为简，“快刀斩乱麻”，很快抓住问题的中心。
    在谈到社会的基本矛盾和目前时期的主要矛盾时，邓小平同志指出：“基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。”“至于什么是目前时期的主要矛盾，也就是目前时期全党和全人民所必须解决的主要问题或中心任务，由于三中全会决定把工作重点转移到社会主义现代化建设方面来，实际上已经解决了。”
    在谈到社会主义社会的阶级斗争问题时，邓小平同志指出：“社会主义社会中的阶级斗争是一个客观存在，不应该缩小，也不应该夸大。”“至于整个社会主义社会历史时期是否终始存在某种阶级斗争，这里包括许多理论上和实践上复杂和困难的问题，不是只靠引证前人书本所能够解决的，大家可以继续研究。”
    在谈到无产阶级专政下继续革命的问题时，邓小平同志指出：“这个提法，如果按照提出的当时的解释，即所谓‘向走资派夺权’，也就是撇开党委闹革命，打倒一切，那么实践已经证明是错误的。至于作出新的解释，可以在党内继续研究。”这么多复杂的理论问题，经邓小平同志快刀斩乱麻，一下子就理清楚了。
    松下认为，一位领导者，如果他不具备这种能力，“眉毛胡子一把抓”，事无巨细先后，顾此失彼，“抓了芝麻，丢了西瓜”，他应当考虑到，自己难以做到孚众望了。
    作决定时能否预料到所有后果。在现代社会，结构复杂、性能综合，牵一发而动全身，决策科学的重要性出来了。如果几项农产品的提价，往往会波及到整个价值；某一局部的工资调整，会影响到整个社会；某一项奖金政策，会影响到左邻右舍。
    一位领导者，如果在作决策和决定时，只会单打一，没有预见到一项决定，在实施时可能的影响面和波及的范围，执行中问题一大堆，则应当考虑自己难以做到孚众望了。
    言必信，行必果。好的领导者，不会轻易许愿，更不会“封言许愿”；但他总是言出必行，即使作过某种暗示，也会信守诺言。这样做，虽然有些人因未得到许诺而捻，但大家相信这位领导者是“金口玉言”，说话算数的，必然得到人民的崇敬。一位领导者，如果仅仅为了安抚埋怨者而信口开河，轻易许下承诺，尔后又不能兑现，这将是领导者不可挽回的大错，一旦领导者失去了大家的信赖和敬意，他应当考虑到，自己难以做到孚众望了。
    平等待人，抛弃优越感。任何领导和管理的层次，总是象“金字塔”一般，高层领导者居于“金字塔”之顶，下面是中级主管、一般主管，最下面是操作层。领导者应当明白，高级主管并非事事高明，高人一等；反之，他也需要向下级求教，并勇敢地承认：“这件事我比你懂得少，请你告诉我应当怎么办？”身居高层的领导者，如果因自己的地位高而产生优越感，图虚荣、爱面子，不懂装懂，乱作决定，并强令下属，久而久之，必失众望。
    一位领导者，如果对这种情况不觉察，不悔改，则应当考虑自己难以孚众望了。
    切忌庸俗嫉妒症。任何优秀的领导者，总是爱才如命、惜才如金的，深知得才者昌，失才者亡的道理。当他这样做的时候，必然是四处群雄汇集，使这里人才济济，兴旺发达。一位领导者，如果自己不能胜任工作，又嫉妒他人的才华，发展的结果必然是：“优秀的人才”一个一个地被排挤走，代之而来的是庸俗之辈，形成“武大郎开店”的局面。
    一位领导者，如果不能做到胸怀宽广，任人唯贤的话，则应当考虑自己难以做到孚众望了。
    应当知道自己的竞争对象。这一点对于经济领导者更为迫切、重要。当今的科技、经济，都处在激烈的竞争之中，市场即战场。
    一位领导者，如果不了解外界环境的压力，不了解本公司、本企业的竞争对象和对手，则必然因循守旧，或胸无大志，使企业停滞、后退。
    一位领导者，当他丧失了斗志，不想竞争，总想缓一口气时，当他企求折衷、妥协、避免冲突时，他应当感到，自己难以孚众望了。
    松下认为，作为一位领导者要想孚众望也要有一定的原则和技巧。
    领导者在知识、才能、素质方面的八大准则，是一位领导者综合才能的重要方面。不过，它还只回答了“应当做到”的问题，并没有回答“怎样做到”的问题。
    然而，一个领导者怎样才能做到孚众望呢？
    领导者应当努力掌握统驭＋人的几项原则。西方近几十年来发展起来的行为科学，与我们的思想政治工作有很大的区别。行为科学的出发点和本质是维持其资产阶级的统治，而我们的思想政治工作乃在于团结群众，共同实现共产主义的理想。然而，这一点并不能排除行为科学从心理学、生理学角度出发，所研究的人的行为特征的科学成果。统驭人的原则应当是这一成果之一。
    尊重人格的原则。任何人从事工作，并非纯粹地为了谋生和赚钱，他还有一个很重要的方面，就是争取社会地位和人格平等，人人皆有自尊心，人人皆有争一口气的思想，并不是地位高的人才有人格尊严，地位低的人没有人格尊严，这是一种不太极端的看法，尊重人格应当是现代领导者所持的基本态度。
    我们绝不可把人当作机器去看待。人是有思想、有感情、有尊严的高级动物。一部机器尚有保养和休息的时间，更何况一个血肉之躯呢！早期的科学管理研究，为了达到提高工作效率，不惜让工人和机器竞赛。这种抹煞人格的作法，不得人心，效率只能是表面的、短暂的。
    综合社会上成功领导者的经验，几乎有着共同的长处，就是要尊重他人的人格，使人感到亲切、温暖，这乃是领导者处事的基本态度。
    利益相关的原则。行为科学中所研究的利益是一个广义的概念，它包括物质和精神两大方面。物质利益包括待遇、福利、人身保险、保健诸方面；精神方面包括社会地位、人格尊严、安全感、社会欲望、更多的自主和参与上层的决策权等等。积极激励的原则。任何组织对人的领导和管理，都不外两大方法：一是消极地制裁和惩罚；一是积极地激励和嘉奖。前者是利用人的畏惧心理，使之不敢为非枉法，但只能保持一种最低的工作标准。后者则是利用人的积极向上心理、荣誉感，使人奋发努力，潜在能力得到最大的发挥，工作效率达到最高水平。
    意见沟通的原则。所谓意见沟通，是指要使组织中的每一个成员，对组织整体的目标、政策、计划、工作有充分的共同一致的了解。这样才能同心同德，达到组织的目标。
    任何组织，都不是乌合之众的混合体、而是由有着共同目标的人组成的集体。以往，有些领导者常常产生一种错觉，以为决定目标、方向仅仅是领导层的事，没有必要让群众知道。这乃是一个绝大的错误。群众并非奴隶、阿斗。只有当他们真正地明白了为谁而做，为什么这样做之时，才能充分发挥出自己的内在潜力。
    人人参与管理的原则。现代组织管理有一个倾向，就是组织内部的每一位成员都有参加决策的权力。领导者必须明白，要使组织中每一位成员尽到责任，就必须给职工权力。只有这样，职工才会把组织的使命当作自己的事业，工作效率才会提高，目标才能达到。同时，领导层养成这种民主化的作风，争取人人参加管理，也是培养干部、激励职工养成责任心、荣誉感和团结合作意识的最有效方法之一。今天，现代化管理已经发展到以“合作意识”代替“强制妥协”、以“权力平衡”代替“命令服从”的水平。领导者如果不注意这种观念的改变，那将是非常危险的，将会导致组织不平衡，或者“头重脚轻”、或者“半身不遂”等现象。这些现象都应该尽量避免。
    互为领导的原则。组织机构发展到今天，并非主要领导人才是领导，许多专家、内行也都是领导，或者能者为师。现代领导者应当认识到自己绝非万能，什么事都自己做主，有时下属的意见和建议若要有价值，就要有虚心接受的胆量和气魄。其二，应当以发问代替命令。仔细琢磨，在统驭人的过程中，有很多可以用发问代替命令的方式。只会发号施令的领导者，必然扼杀下属的进取心。现代管理研究表明，以发问的方式布置工作，往往比命令有效得多。它可以诱发出下属许许多多不寻常的创见和有价值的建议。命令则不同，它是一种强制式的，一开始就剥夺了下属主动创造的机会，减少了下属执行任务时的热情。
    松下指出，提问既有科学道理，又是一门绝妙的高超艺术，问得好，效果好；问得不好，往往还不如下命令为好。假如有一位领导者这样提问：“你有能力胜任这项工作吗？”这尽管也是提问，但下属却难以对答。
    如果将提问的方式变换一下：“您承担这项任务的话，您觉得有何困难？”下属如果听到的是这句问话，就会十分自然地说出完成任务的打算和措施，有时也会冒然提出没有把握的方面。这时，领导者可以非常自然地抓住这一机会，对下属所提出的看法，有信心的方面加以鼓励，对困难的方面给予支持，这样下属的积极性就可以充分地调动起来。
    松下认为，在发问时，领导者应当对所提的问题进行反复斟酌，努力做到使回答者感到亲切。所提出的问题应当富有弹性，切忌迫使下属作出“是”与“否”的回答。诸如：“您对这个问题有何想法？”“如果我求你做这件事，您的打算如何？”“你看这件困难的事应当如何处理？”……如果领导者提出的问题特别困难，这时，作为领导者就应当留出足够的时间，让下属充分考虑，不要迫使下属当即作答。
    领导者自己没有把握的问题，一定要慎重地加以思索，做到心中有数；或者事先表明自己的知识不够，以免在下属商量对策时无言对答，或支吾其词，使下属觉得领导者也举棋不定，三心二意，从而丧失了解决问题的信心。
    任何一个大型组织，其内部的领导结构大体都有高层、中层、低层三级。高层领导层是整个组织的首脑和核心，起着关键的作用。科学地组成高层领导层的群体结构，是推动组织兴旺、发达的关键。
    最佳的高层领导层的群体结构是怎样组成的呢？
    松下却有他自己的看法：
    正确认识高层领导层的职责和使命。在我们的社会生活中，经常可以碰到这样的情况，无论是上至国家，还是下至大的系统、组织、企业，每当发生最高层领导人的变动时，往往伴随着这种变动出现一种危机，发生一次继任者的问题。即使已经产生了继任者，甚至是才华出众的继任者，危机感也不一定能在短期内消除。
    发生这种情况，其原因一般并不在继任者的身上，最大的原因，乃是前任者在他的执政任期内过分独裁的结果。他未能在主持工作之时，就形成一个实力雄厚、新老交替、团结合作的高层领导层结构。
    还有一些问题是值得我们研究的：
    第一，任何高层的领导者都必须明白：高层的领导和管理决非一个人可以胜任，它必须由一个集体来工作。高层领导层是一个团体结构，这个团体有它的科学形态和结构。
    第二，任何高层领导者也必须明白：他的个人的力量在组织中是极其有限的。它们所追求的目标和使命，有其很大的依附性，必须依靠下属组织和群众的共同努力才能达到。高层领导者应该牢牢记住：他所追求的目标是组织的绩效，而不是个人的业绩。
    第三，任何高层领导者都必须明白：他们的领导和管理的最大难处，乃在于它们所处理的每一件重大工作都是没有连续性的。可是，这些工作的出现和积累，几乎都决定着组织的生死存亡。
    以高层领导者的主观愿望而言，一大部分人还是希望自己是一个万众瞩目、成就辉煌，赢得众人喝采的人。这种愿望和指导思想，会导致一部分高层领导者独裁行事，处处喜欢表现自己。知事明理的高层领导者则不同，他们的内心清楚，他们的成就总是埋没在组织和领导层的集体之中。在行动中，他们善于协调领导的工作，善于综合各种不同的观点，提出一个又一个的变通方法来。这才可称为是一个好的领导着。
    松下认为，一位好的高层领导者，都会十分清楚自己的力量是有限的。他会以谦恭的态度处理每一件事，并告诉大家：“我怎能胜过一个集体呢？集体拥有众多的智慧和丰富的经验，充沛的活力，起码几个嘴巴讲出来的声音，就比我一张嘴讲出来的声音要大得多，更容易被别人听见。”而那些独断专行的领导者则不然，他必须浪费很大一部分时间去解释自己的主张和打算，反驳别人的挑战，劝说别人听从自己的意见，有时还会产生摩擦和不和。这两种领导风格所导致的最织结构；
    其三，大力培养人才，特别是高层、中层、低层的管理人才和各种专业人才；
    其四，建立与社会协同合作的关系；
    最后，处理重大危机问题。
    每一位高层领导者，在明确了这些使命的同时，也就明确了高层领导者的责任所在；认识高层领导层的职责和使命，是科学地组建高层领导层结构的基础。
    科学地组建高层领导层结构。
    怎样才算是科学地组建高层领导层结构呢？
    第一，注意选拔主导型人才。
    在大型组织的群体中，如果按人与人之间行为的传递和接收的相互影响来分，不外乎有三种类型。主导型、依附型、主导依附中间型。
    凡主导型人才，他们注重人的本身的内在价值体系，对自己的认识很深刻，在人的群体中，常常能成为一位举足轻重的角色。他们本身就具有很大的创造性，并能在工作中证实自己的能力。这种人在人的群体中是角色的传递者，他们通过自己的行为影响着其他许多人。
    凡依附性人才，他们的行为较多地奠基于其他角色传递者的外在影响，属于角色的接受者。这种人所表现的行为，是一种顺势行为。在群体中，他们往往能较好地完成组织指派的任务，但自己却缺乏主见，更少创见，他也只能依附于别人。当然，现实生活中并不存在截然的主导型和依附型人才，这两种类型只不过是一种理想的状态，多数人乃是主导型和依附型兼而有之的中间型，只是两者的比重大小不同罢了。在高层、中层、低层三个领导层次中，低层领导者可以选用依附型领导人才。这是因为，大型组织的整个使命，只有依靠各个低层的不折不扣的共同努力才能达到。如果低层领导者中有较多的人都希望实现其内在价值体系，而忽视整个目标的完成，那整个组织的使命就可能失败。
    在中层领导者中，则应较多地启用主导依附中间型人才。其中，中层组织的规模越大，主导型成分亦应相应地增加。这是因为，中层领导者依然要执行高层的使命；但是，由于他所管辖的组织规模大了以后，怎样才能更好地完成高层的使命，也需要有较多的创见和对下属的影响力。
    对于组织中的高层领导层而言，则无论如何应以启用主导型人才为主，而绝对不能启用依附型人才。这是因为，大型组织中，中、低层解决不了的问题，必然集中到高层中来，也就需要一批极富有创见的人来思考，以便作出规划、决策和决断，以指导全局。如果高层领导层中的多数人都是唯唯诺诺的顺势者，那么，这个组织是绝对不会有生气和创新精神的。高层领导层选用主导型人才的客观需要，同时表明了它人才来源的广泛性。中、低层中某些出众的主导型人才仅仅是之一；政策研究机构中选拔也是重要来源；从外界招聘人才正在发展之中，它必然成为一个相当重要的来源。这种来源的广泛性，在我国当前的领导机构改革中，已经反映得十分明显。许多省、市领导同志的选拔，并不是从中按部就班地选拔的，来源一般相当广泛。
    第二，重视高层领导层的智力结构。
    为了履行高层领导层的职责和使命，高层领导层中必须有不同智力结构的人搭配起来才能胜任。就其领导者的素质而论，应当由下列四种不同的风格和素质的人组成：
    有思想、有观点、全局观念很强，善于思考出主意，决策、决断能力很强的人；
    有善于行动、沉着、镇定、坚毅顽强、迅速果敢，执行能力很强的人；
    有善于处理人事关系，协调矛盾，涵养很高，能以沉默态度创造良好气氛的人；
    有群众关系十分密切，能充当群众利益的代表的人。十分明显，这四种素质的人几乎不可能同时集中在一个人身上。所以，高层领导层的智力搭配乃是十分重要的一环。怎样才能建立有效的高层领导层智力结构呢？一般说来，应从分析高层领导和管理的任务入手，根据任务的需要来选拔合适的人选；
    将每一项高层任务明确地指派给一位对此负有直接与完全责任的人员承担；
    无论被指派的人的资历、年龄、职别如何，他一经被指派为负责某项高层领导职务，他就应当是一位全权的高层领导者。任何高层领导者，不得干预或代替下属的工作，以免造成管理层次的混乱，陷在事务堆里不能自拔。
    第三，保证高层领导层团结的措施。
    高层领导层成员中不同智力特点和素质结构，自然地向人们提出了另一个必然的问题：既然高层领导层中有几种不同素质的人一起工作，他们的性格差距又如此之大，如果他们之间出现了不团结的现象该怎么办呢？这无疑之中又给高层领导层增加了一个新的难题。
    谁都知道，共产党人以解放全人类为己任，最讲团结，最讲大局。但是，在实践中，也总有一部分人做不到这一点。也难免会有一些意想不到的情况发生，当出现了这种情况之后，除了进行教育、或绳之以纪律外，领导学、管理学家们认为，要想解决高层领导层的团结问题，首先还应当有一套科学的模式和办法。只要认真执行这套模式和遵守这些规范，高层领导层的团结问题是可以解决的。
    任何高层领导层，它不仅仅是一个独立而持久的工作组织，它不应当受每个成员私人之间关系的影响。要做到这一点，高层领导层成员之间应当遵守一些必要的规范和准则：首先是任何高层领导层中的一员，一旦领导层明确他在某一方面负有基本责任时，即表示他在这方面拥有最后的决定权，而且，他的决定也就是整个高层领导层的决定。做不到这一点，领导层成员之间就会互相倾轧、干预，这无异于争权夺利，结果必然瓦解整个领导层的权威。
    其次，高层领导层中的任何一个成员，绝对不允许对本身不负责任的事项有所决定。当这种事降临到他身上时，他应当交付给对此负责的成员，最为明智的方法是连个人的意见都不要表示。
    另外，高层领导层中任何领导成员之间的行为表现，并不需要过分地互相亲热，但也绝对不允许互相倾轧。一旦离开了高层领导层的会议室之外，成员之间既不能互相标榜，更不能互相责备、批评和蔑视。不管每个领导成员的个人脾气如何，只要身为高层领导者，就必须做到这一点。
    再者，高层领导层中，必须有一位最有才能、最有威望的人当“班长”。他是高层领导层中的领袖人物，但绝不是家长式的独裁者。在一般情况下，他善于集结和归纳领导成员的智慧和建议。当领导成员之间发生严重分岐、无法统一时，为了工作的开展，他通常握有最后的决定权和否决权。
    最后，当任务涉及到权力不明、责任不清，或者任务的权限超出本身管辖的范围之外时，领导成员应当主动请求领导层集体讨论，最后再由组织委托某一成员作决定。这种分工合作的集体领导原则，对于执行任务是非常有利的。它会使领导层成员人人明白决定对于整个组织将会产生什么影响。
    怎样才能掌握领导层孚众望的技巧。身为高层领导层中的一员，特别是高层领导层中的第一把手，他应当完全地明白：他的一言一行，既可以促进领导层的团结，也可以破坏领导层的团结。在这里，他是起着重大作用的。因此，一个有效的高层领导层和一个差劲的高层领导层，会在一系列行动上表现出不同之处。
    一个差劲的领导层，通常会有一些不尽人意的表现：蓄意责难：领导层中的一部分成员，常常挑剔另一些人的毛病，甚至有意或无意地攻击另一些人，使领导层的集体产生离心倾向；
    逞强好辩：领导层的一些成员遇事强词夺理，固执己见，激起他人的厌恶感；
    浪费时间：随便召开无准备、无效率的会议，第一把手常常作冗长疲劳的“轰炸”演说，使集体无法处理实质性的问题；转变话题：领导层成员不遵守会议宣布的、要研究解决的中心议题，扯三拉四，甚至强行改变会议的中心任务，违背原来的目的，把会议引向歧途；
    炫耀自己：领导成员遇事表明自己聪明能干，处处夸大自己，把自己当成立于“鸡群”之“鹤”；
    抱怨牢骚：对上级的方针政策处处表示不理解，排斥领导层中任何人的积极意见和建议，总是摇头晃脑：“行不通！”“我不同意！”“我早就试过了！”“纯系无稽之谈！”……拉帮结派：为了达到个人的某种目的和利益，总想拉拢一部分人，然后扶植亲信，游说煽动，私下许愿，损害集体的功能；
    毫无主见：见风使舵，人云亦云，随和大家的意见，任人摆布，不知道真理和原则是什么；
    存心不和：当某些成员在领导层中达不到自己的目的时，就借故寻衅闹事，分裂集体；
    分化离间：这是存心不和的进一步发展，走向秘密的、或者公开的组织小团体，将整个机构分化成若干派系，在群众中捅出领导层的内幕，或在幕后控制领导层的活动；
    强制推行：一种情况是高层领导层中家长式作风盛行，当第一把手的意见得不到通过时，便行使其决断权和否决权，硬性推行自己的意见。另一种情况是集体的民主空气已经淡薄，各持己见，互不相让，迫使第一把手不得不强制推行某种方案；
    轻举妄动：一种情况是领导层集体的知识、智慧、才能不够，轻率地作出了不负责任的决定。另一种情况是领导层中的主要成员没有耐心与集体反复协商，主观武断，草率行事。十分明显，一个高层领导层如果能消除种种恶劣的表现和不利因素，就有希望成为一个有效的高层领导层，这也就是高层领导层孚众望的技巧所在。
    要想消除这些恶劣的表现，还需要有一定的技巧：
    周详准备：凡需要在领导层中集体解决的问题，必须事先作周详准备，对于问题，要有分析，有见解，有解决它的初步对策。这样做能给领导层中每个成员一种印象；这个问题是经过深思熟虑之后才提出来的；
    清晰明白：为了使领导层中每一位成员更好地理解所提出的问题，要力求不用繁琐的语言，就能把复杂的事物、观念表达清楚，说话单刀直入，一开头就有吸引力，不罗唆，不重复，主要论点精益求精，润饰之花絮恰到好处。这样，领导层讨论中才不会出大的偏差；
    善于发问：发问是领导层成员平等协商的有效工具，它既可以发掘问题，开阔思路，同时也是对不赞成或表示怀疑的最好表达方式，以避免过激的言辞，使人听之生畏；
    全面评价：高层领导层中的第一把手应当十分重视全面评价。在问题讨论中，不管每一位成员发表的意见是否能被采纳，第一把手在最后的综合、归纳中，都应当婉转地给予评价。这样做会造成一种民主气氛，否则，以后会造成有些人不发言；
    制造轻松气氛：高层领导层既然是解决不连续的问题，认识、看法之分歧实属难免。高层领导者应当有一种幽默感，每当领导层中出现这种紧张气氛时，往往能及时地用一个笑话来解除大家的紧张感，从而引导大家轻松地讨论问题；
    服从多数：当高层领导层中的多数人意见占上风时，就应当少数服从多数。高层领导层中最基本的前提就是以牺牲个人的利益，来完成组织的目标；
    逻辑表示：高层领导者应当有较强的表达能力，即十分善谈，特别是集体中出现僵局时，应当用其口才来打破这种僵局。领导者的表达能力又分语言、观念、联想、表情四个方面。在语言方面，一些奇特的构想，往往能用简洁的语言说清楚，或用风趣的比喻说清楚。在观念方面，能在非常自然的场合下，轻松地把见解说出来，使他人不知不觉地接受自己的构想。在联想方面，与创见有联系的事物，说得条理分明，有增强独到见解之效。在表情方面，通情达理，情绪适度，有很大的感染力。
    同样听一个人讲话，可能有两种不同的反应：一种是讲得真不错，有道理；另一种是“废话连篇，不知所云”。当然，由于谈话的内容和技巧不同，反应也会不尽相同。但是既然费了时间来听，还是谦虚吸收点什么比较好。你把那些讲话当废话处理，自然没得可说，它到此为止了。可是认为有道理，就会将对方所说的，引用在自己的人生或工作之上，有时甚至会触发灵感而获得新的思想和观念，这无论如何，总是会对自己有所裨益的。虽然是一件小事，但人生或事业成功的关键，往往就在这里。
    对此，松下有自己独特的认识。他说：“经营公司也是这样的，看了人家的公司，能觉得经营不错的人，就会吸取对方的经营之道，用来发展自己的公司。这就等于是借用别人的智慧，而且是无偿的。最好的办法，是能够诚恳虚心地去请教：贵公司的经营很成功，有什么秘诀吗？可以告诉我吗？对这种谦虚诚恳求教的人，除非是特别机密的事，一般对方都会坦白直率地回答你的提问的。我时常想，无论做什么事，虚心是非常重要的。虚心就是谦虚的心，对任何人的意见都能接受的心。这前题当然是不能迷失自己，让人牵着鼻子走。要一方面坚持主体性、自主性，一方面虚心地接受别人的意见。这样才能走向成功之路。”松下是这样说的，也是这样做的。但愿我们都能培养这种虚心。能够谦虚地接受他人的意见和建议，向他人学习，这本身离成功就不远了。


可致一-->松下幸之助——用人之道-->四 永不忽视上下的沟通协调

四　永不忽视上下的沟通协调

    无论是在大的国营单位里，还是在小企业里，上下的沟通协调是绝不可忽视的。就以松下为例吧。
    有一年，是松下公司经营上最多事多端、非常艰难的一年。
    虽然他们努力经营，成果还是不佳，对各位从业员工的报酬也不能提高，甚至未能发给奖金，这是过去未曾有过的事。而且人事升迁，也暂时冻结，经营到了这种地步，其责任应由谁负担呢？然而，在另一方面，对于松下来说能平安度过最坏的一年，而迎接充满希望的新春，松下也深觉欣慰。
    松下认为，所谓人生，有正反两面。而经验过这两种冷热人生过程的人，才有资格谈论人生问题。目前松下电器公司首次体验到人生的黑暗面。从此以后，松下电气公司有资格讨论社会、谈论人生，并议论和事业前途有关的各项问题了。那么这样看来，在松下觉得是最坏的一年，其实也不一定就是最坏的一年，更可以说是很有意义的一年。更要在事业经营上保持一种移祸为福的坚毅与信念，才能突破难关。
    去年全年度输入总额二十亿美元，输出总额才十亿美元，比预计的还糟，甚至出现了一亿美金的赤字。估计今年还会继续恶化，国内生产过剩，竞争一定更激烈。
    尽管如此，也不必太悲观。今年是他们的困难年，对付困难必有解决的方法，必能闯出一条新路。这就需要大家能互相体谅，携起手来共同努力，突破困境。
    松下电器公司将以更好的品质与更周到的服务，屹立于不景气中。
    松下也曾说过今年景气会不好，大家要有警觉，但总是会有法子解决的，景气好的时候，赚钱快，顾客买东西毫不思索，用钱也不仔细；如果钱不够，就会考虑这考虑那。所以，愈是不景气，产品、服务的好坏，更决定购买力的好坏。所以他们决定要生产好产品，提高服务品质。
    松下电器公司经营到目前为止一直都很成功。而从各位精神上的动员可以看出这次也会成功。如果粗心大意；还是会失败的。
    让不景气成为大家的考验，好好有一番作为。松下必须携手同心，激发新的构想。
    春天来了！春风吹得使人飘飘欲仙，好一个快乐的季节。但是，报纸连日不断报导经济恶化，真令人担心。春风吹送，我们周围也吹起不景气的风。成本过高，出口困难，引起物价下跌，购买力降低，真是难过。
    人心是最难控制的，尽管前人遗留了许多失败的事实，但是还是有人会重蹈覆辙。以前有句话叫：“好了疮疤忘了痛。”马上又跌入同样的陷井犯同样的错误。
    所以不景气的来临绝不是可喜的事。但若能因此而携手同心，激发新构想，积极去超困境，则不景气也可以成为一种考验，促使我们有所作为。
    松下电器公司基于这种考虑，将价格合理化、降低成本来度过难关。在这种情况下，不管当一个职员或家中的一分子，都要脚踏实地的应付这个局面。自己不要随便行动，即使出于善意，也会阻碍整体的进展。
    浪大船当然会摇晃，因此有赖全体冷静的判断和通力合作。船长掌舵，大家就要同心协力，船才会向前进。
    任何随便的判断和行为，即使出于善意，都会打破全体的合作，而阻碍了船的前进。
    公司的经营也是如此。现在是最重要的时候，所以公司也希望大家每天早上朗诵“友好一致的精神”条文。
    樱花落，嫩叶初发，充满了成长的生机。松下电器公司也象嫩叶一样充满了成长生机，在公司里各位能运用智慧，协力一致，不达目标势不罢休。
    不论有多险恶，都不能有浮动、松懈的心态，一定要把持一贯的信念。
    不管景气是好是坏，绝对不能有松懈的心态，尤其电器业的竞争激烈，更不能稍有怠忽。经济的本质从前年、去年乃至今年都不会改变。任何时候都不能放松，要保持一贯的工作信念。
    最近美国非常不景气，日本也受到影响，去年的不景气一直未见好转。
    经济有景气和不景气，就好象大自然有夏天和冬天一样。夏天热，冬天冷；景气好令人心神愉快，不景气使人愁眉苦脸。所以在不景气时，要一起反省，要有紧缩的心理准备。如果在不景气中仍然保持景气时的悠闲态度，就好象冬天裸体一样，不但会被人耻笑，自己也会受寒、感冒，说不定连命都会丢掉。
    不单是在商业上，在生活上也很重要。所以，随时有心理准备能适应时局，才是真正高明的人。
    目前日本全国仍在不景气中，松下也必须毫不松懈地努力。他在生活上、工作上都要求进步，团结一致，共同面对困境，才能建立松下电器公司百年的基业。只有共同的体认与合作，才能排除万难；不断地检讨与研究，才会提高业绩。这就是松下的经营之道。
    松下在克服难关时，也有自己独特的方法，他能借助天灾人祸等不幸，把不幸变成大幸。同时，他也深刻地体会到了协调好人际关系的重要性。
    在战国时代，赵将廉颇勇猛异常，攻城略地、战功卓著。新提升的相国蔺相如胆略超群、足智多谋，秦庭之上斥责秦君，怒发冲冠，渑池会上力逼秦王，不失国威，二人皆为国家栋梁。然而廉颇自恃功大年高，论职羞于相如之下。每遇相如必极力侮辱，且不与其同列朝班。相如每每忍让、绝不与争。其门客询问原故，相如说：“廉将军是赵国难得之才，相国亦身负重任。秦国不敢轻犯赵土，因有我二人之故。将相相斗，必有一伤，不论伤者为谁，皆国家之祸。”廉颇闻言，大感惭愧，背负荆条请罪相府。廉蔺相如和好，共事赵国，以廉颇之勇加以相如之谋，使强秦兵不敢犯境。这就是两千年来一直为人们交口称颂的“将相和”的故事。
    蔺相如以国事为重，对廉颇忍让再三，因为他明白，自己与廉颇的团结命形成极大的力量，对赵国有益；如果二人相斗，其中必有一伤，则后果不甚设想，蔺相如成功地协调自己与廉颇的关系，他们的和好使二人的长处相得益彰，得到了充分的体现与发挥。可见在一个整体中，每个人都充分地发挥其积极性和创造才能，并不一定保证事业的成功。而作为管理者，还必须使每个人的努力协调一致，搞好人与人的关系。在现代社会生活中，每个人都不可能孤立地存在，从事现代化生产的企业以及政府机构、军队团体等等都有一整套极其复杂的组织系统。一个成功的管理者总是把人与人之间、组织与组织之间的关系协调得很好。只有这样，才能使努力调动起来的积极性成倍地发挥效益而不是各自孤立，更不是互相抵消。
    以蒋介石为代表的国民党政权是一个极其复杂、异常松散的封建军事结合体。在内战中蒋介石以重金收买武力的名义上统一了中国。其实诸派军阀自成体系，各行其政，各派系之间积怨甚多、常存兼并之心。正由于这种情况，军事结合体的弊病在抗战初期暴露无疑。国民党数百万众兵与日军对抗。数量上无疑占优势，然而对日作战一触即溃，数月之间大好河山沦丧贻尽。这里面除了不发动群众、装备低劣、兵员缺乏训练等原因之外，还有一个不可忽视的因素，那就是这个松散的军事结合体内部矛盾重重、毫无凝聚力与向心力。战场上各存异心、常常见死不救，甚至趁火打劫。国民党军队中很少有人能够成功地指挥这样的部队协同作战。故而初期战场全面瓦解。这就说明了人多未必势众、团结才是力量的保证。要想团结好，这就需要很好的人际关系。
    人际关系指的是人与人之间的交往关系，主要包括三方面的内容：领导者与被领导者的关系、领导者与被领导者之间的关系、个人与群体之间的关系。影响人际关系的主要因素也是管理者必须重视的问题，有以下四点，即：目标的一致性与需求的相辅性；群众中每个人的个性；人际知觉、反应和冲突问题以及人际间的沟通。
    目标一致是搞好人际关系的首要前提。在群众中尽管每个人的性别差别很大，但是为了实现某一共同目标，各方面都会在一定程度上克制自己身上为对方不适应的特点，以求得努力方向的一致，也包括政治思想的一致，这是不需要多讲的。
    目标一致固然有益于搞好人际关系，然而群众中需求不同的个人，也可以通过彼此间相互协助对方，以实现需求的方式，达到协调人际关系的目的。古代哲学家庄子和惠施是亲密至交，但他们的哲学主张大不相同，两人经常发生激烈的论战。这种论战对建立各自的哲学体系在客观上起到了非常重要的作用。
    目标的一致与需求的相辅是对立统一的关系，管理者在协调人际关系的努力中应该有意促使下属（不论人多还是人少）形成一个统一的奋斗目标，他们在为此共同努力的过程中就有了密切合作，即良好人际关系的基础。但是在目标难以统一的情况下也不必强求一致，可以通过促使下属互助帮助的方式加强他们的交往关系。
    个性是指一个人区别于其他人的独特的心理特征，如：性格，气质，能力等等。个性对人际关系的影响呈现出错综交叉的关系。即个性相同者一般来讲便于搞好关系，例如两个热情、易冲动的在一块儿做事，会彼此对对方办事感到满意；也可能不利于搞好关系——如同样抑郁寡欢的人会感到加倍的烦闷。个性相反者大多不易搞好关系，出现类似“水火难容”的个性冲突。但也有许多性格不同的人能够取长补短，很好地相互配合。因此，可以得出这样的结论：个性相同与否无关紧要，关键在于个性是否能够相容。
    现代化的管理艺术要求每一个管理者对自己下属的个性都有充分的了解，并根据这种了解得出结论：某人与某人，或某几个人与另外几个人性格可以相容，这时就可以考虑应该把他们安排在一起工作。在国外，许多人事经理给每一个下属建立“个性卡片”，有个别公司还有独具特色的“个性申报制度”，即由职工自己申明自己的个性，这种做法是非常明智的。人事档案在我国恐怕是最为复杂繁多的材料了，然而并没有哪一个人事部门的档案里有关于个性方面的调查，也从来没有那个用人部门在交给新录取者填写的厚厚的、一式三份的表格里有“性格”一栏，尽管这只占用有限的篇幅。事实上这是非常重要的，让被管理者“坦白”自己的个性，是对该人人际知觉的最好的调查，这种调查是任何客观观察所不可能取代的，因为它至少可以告诉我们两个问题：“我认为我是个什么样的人”，“我希望别人怎样与我共事。”松下的人事管理部门不做这样的卡片或表格，并不是他们对每个下属的个性了如指掌，而是对此项工作的重要性缺乏认识或懒于做这项细致的工作，或根本不知道居然还有此一说。由此看来，对于那些对重要性缺乏了解的人应该进行适当的业务培训，根本不知有此说的是不适于做管理人的工作，理应受到一分钟惩戒。
    人际知觉是指对人、对己、对人与人之间关系的了解与认识，管理学所注重的是对人与人关系的知觉。人际知觉的形成要经历一定的过程：对他人的了解，从外貌到内心世界的了解——随着与之交往的加深，得到有关自己与该人，或者他人与该人之间关系的认识。如我与他相处得还不错，他与某某矛盾很深，原因是某某过于尖刻使他难以容忍等等。这就是人际知觉的反应。
    在东汉末年，有一次诸葛亮向庞统推荐刘备作为辅佐的对象。庞统手持诸葛亮写的荐书来到刘营，直接去见刘备，仿效古人毛遂自荐之法，而未出示诸葛亮所写的荐书。看来庞统是要考察一下刘备的为人，用我们的话来说就是要获得初步的人际知觉。可是刘备见庞统自傲无礼、形貌丑陋古怪，心中不悦。但为了实现自己招贤的诺言，还是给了庞统一个小小的县官当当，可见刘备对庞统的“知觉”是不佳的。庞统不满意刘备对自己的轻视，但毕竟有事先得到的关于刘备爱才的说法，所以未曾辞去，他要做进一步的观察。诸葛亮归来，见刘备如此处置，大为吃惊，言明庞统就是人称王辅之才的“凤雏”先生。刘备急忙去请，委庞统以重任，方才握手言欢。从此三人相处很好，庞统终生辅佑刘备，立下功劳。
    这个故事生动地告诉人们，人际知觉听来简单异常，实则复杂非凡，如果想要获得正确的人际知觉绝非易事，它不可避免地要涉及到所谓”偏见”的问题。
    偏见是对人际关系所作的歪曲的反映。造成偏见也有多种因素。
    首先是第一印象。与人接触，第一印象往往能产生非常重要的作用，影响对该人做进一步深入的了解。就象刘备对庞统的第一印象是很不好的，认为他“形貌古怪”、“举止傲慢”，因此心中大为不满。现代化的管理者，既必须注重第一印象的作用，同时也要对被管理者进行深入的了解，切不可因第一印象不佳而对其人表现出任何形式的不礼貌，否则将影响你今后与他的关系。要记住，你是个管理者，与下属的关系至关重要，切不可凭第一印象对下属的去、留或工作安排做出轻率的决定。如果那样的话，你很可能会放过一个有才华的人，或者尤其糟糕的是你也许把一个庸才安排在举足轻重的位置上。其次是以偏概全。某些人可能在某一点上具有突出的特点——好的或不好的，人们往往会据此对某人形成一定的看法而无视其他方面的特点——不好的、或好的。“人们”产生这种情况是不可避免的，也是无伤大局的，而管理者则不能、或者应尽少出现这种情况，最起码一个成功的管理者不会犯类似的错误。三国鼎立时期，诸葛亮六出祁山进攻曹魏，发生在街亭失守后的空城计至今在民间仍广为流传。诸葛亮以五百老幼残兵防守西城是不可能的，因此大开城门以为诈敌之计。司马懿统兵至此，见状不敢前进，兵退四十里，结果为诸葛亮所设伏兵杀败。诸葛亮谈到此事时说，司马懿素知自己平生谨慎、必不冒险。故尔大胆设此空城。在这次战斗中司马懿就犯了以偏概全的错误。当然从另一个角度也可以说是诸葛亮巧妙地利用了人们容易犯的以偏概全的心理特点，有意给司马懿造成人际知觉的偏见，这是一个非常典型的例证。
    松下则认为，在用人之时，就要只重其长，不计其短；在表扬与惩戒时同样就事论事，不涉及其他方面。这种做法与防止以偏概全并不矛盾，因为我们只是建议在行动时不计其他，而不是无视其他。
    再之，就是近期效应问题。其人长期一贯的表现给人留下了印象，这才是真正的他，但近期突然出现异常言行，会使人感觉非常深刻以至猛然推翻一贯看法，甚至认为过去不过是有意做戏。这种近期效应在了解其人的时候形成偏见。聪明的管理者应该知道，长期的表现往往是正常的，而某次特殊的行为是特殊原因造成的偶然事件。要相信自己的一贯看法，古人说过：日久见人心。
    对人的了解需要全面观察，防止近期效应只是避免把近期发生之事做为唯一决定的根据。事实上，如果将此事作为观察人的普通事件，就象以往的任何一件事一样，甚至作为非常重要的一件事的话，都是毫无妨碍或者颇有意义的。唐宪宗如果根据韩愈突然“改悔”之事加之往昔的悉心观察，得出韩愈在紧要关头会口出违心之辞的结论，并在今后对此留意提防，或者如果更高明一些，进行一分钟惩戒的话，那么，无疑可以称唐宪宗为成功的、至少是聪明的管理者。因此，结论是，不论怎样对待的近期事件，只要结论正确，思路是无关紧要的。任何条条框框的束缚——有时条条框框以“科学的规律”的形式出现——都是有害的。但我们也应该清楚，管理是艺术，艺术的规律是，“无规律可言”。
    人以及人与人之间的关系是经常发生变化的。可是人们一旦对某人或某种关系形成固定看法之后，往往无视这种变化，或者在感情上不愿承认这种变化。这就是影响正常的人际知觉的最后一个因素——定型作用，即人们常说的成见。俄国伟大的现实主义作家契诃夫就曾在小说《小公务员之死》中，生动地描写了这样的一个故事。
    小公务员切尔维亚科夫有一次偶然得罪了一位将军——那实在是太偶然了：切尔维亚科夫在剧院里看戏的时候打了一个喷嚏，唾星溅在坐在前排的将军的秃顶上，尽管切尔维亚科夫一再道歉，而将军再三表示毫不介意。过了一段日子，将军渐渐地忘了此事，可切尔维亚科夫却总认定卜里兹查洛夫将军大人肯定怪罪并且不久就会报复自己了。于是他接二连三地找那位将军去解释求情，直到将军厌烦地大骂他一顿方才中止，当然也不能不中止，因为他已惊惧而死。
    这当然是个非常可笑的故事，但这也足以说明定型作用在管理中产生的消极影响。每个管理者都必须时常提醒自己排除成见的作用，之所以要提醒，是因为情感作用往往使人容易承认已经发生变化的现实。须知，万物都在变，人尤其如此。古人说：士别三日，当刮目相看。
    人际知觉具有非常重要的意义，每个人都以人际知觉为依据决定今后与人（当然是特指的人）相处的原则：亲近或疏远；相容或对抗。因此获得正确的人际知觉是非常重要的，也就是说一定要排除偏见的影响。形成偏见的原因固然很多，第一印象、以偏概全、近期效应和定型作用只是简单归纳后的具有典型意义的问题。典型意味着有代表性，也意味着并不全面，因此将思路局限于此是不明智的，这属于……大概属于以偏概全之列。
    人际知觉指导人的行动，根据人际知觉做出的反应称为人际反应。作为管理者应该重视人际反应问题，千万不要忘记，了解人际知觉的目的是为了处理好人际反应，否则便如成语所说：是本末倒置了。
    从不同角度出发，人际反应可以划分为不同类型，如合作型、竞争型、分离型、冲突型等等。但有时我们也可能会误解，认为在集体内部平静最利于团结、矛盾必定产生分离、而冲突简直是十分可怕；事实上冲突有积极与消极之分。唐代最著名的谏臣魏征曾是唐太宗李世民最信任的一位大臣，然而他们之间却时常发生冲突，因为魏征总是直言不讳地指责太宗的过失，惹得太宗怒不可遏，屡次扬言要杀掉这个“乡巴佬”。但是冷静思考之后，发现魏征的谏辞是非常正确的，故尔对他愈加信任。当魏征病死后，唐太宗曾伤心地说：“朕失去了一面可以明得失的镜子。”
    当然冲突也不一定都能产生积极的意义。希特勒和隆美尔的关系就是最好的说明。隆美尔精明善战，指挥坦克部队驰骋北非，素有沙漠之狐的美称。然而由于隆美尔被卷入暗杀希特勒计划，希特勒盛怒之下将隆美尔赐死。他们之间的冲突就没有得到丝毫有积极意义的转化，而是以彻底决裂告终。关于人际反应，有一点是应该加以强调的，即所谓稳定性问题。习惯的认为是，稳定的人际关系易于引起积极的人际反应。其实这只是想当然而已。经常性的人事变动会将良好的人际关系因集体内某人的外调而传播、发扬光大；新加入组织者会很快适应集体中早已成为传统的良好作风，或者带来其他可以促进人际关系的新因素。当然也要防止不利因素传入。这关键在管理者，排除不利因素、引进有益成份，这是他们的天职。如果你想成为管理专家的话，你会这样做吗？
    正常的人际知觉产生于相互交往，这就涉及到人际沟通即交流思想与感情。人际沟通的方式多种多样，有上级和下级机关的纵向沟通，也有同事及各平行部门之间的横向沟通；有仅由一方加以表达、另一方单纯接收的单项沟通，也有互通信息的双向沟通。这些都是显而易见的，无须加以过多的解释。应该引起注意的是那些特殊的问题，如纵向沟通中的越级沟通即下级超越作为沟通中间环节之一的直接领导而向决策机关进言。越级沟通会打乱正常的沟通秩序，损害被超越者的自尊心和积极性。然而成功的管理者，或者希望成功的管理者，当然他是明智的。也就是说无疑会允许甚至鼓励（当然是在感情上而不是政策上，因为一个能够存在于今天的任何机构，都必然有允许越级进言的政策）下属越级沟通。因为没有任何证据可以表明上级的见解会高于下属。一个人之所以占有较高的位置，原因是多方面的，通常是由资历决定（不要以为国外不重视资历），或者是全面能力较高而不是每一个领域都高于下属，也许就在这个领域内你的下级要越级沟通了。英国首相温斯顿·邱吉尔的才华是人所共知的，他在担任较低职务时就以常常越级进言而著名，以至于第一次世界大战后广泛流传着这样一则笑话；克莱门斯（法国总理）、苏埃德·乔治（英国首相）和邱吉尔去世后，相继来到珍珠门外，圣彼得走出来要求克莱门斯说明自己的身份、以便查阅他的履历，给他作出永恒的奖赏，克莱门斯照办了，苏埃德·乔治同样如此。当邱吉尔赶到，圣彼得向他提出同样的问题时，邱吉尔却说：“你究竟是什么人？把上帝叫来！”
    人际沟通是人际关系学最重要的问题，就是任何轻视人际沟通的念头都是非常错误的。许多人际误会、矛盾乃至冲突都源于人际沟通障碍。１８６３年１月，恩格斯的妻子玛丽逝世，引起恩格斯极大的痛苦。他写信给马克思，希望得到他的安慰。其时马克思的处境也十分艰难。在回信中，他只用了一句话对玛丽的死表示不幸，接着就倾诉自己的困境。恩格斯看后十分气愤，再次写信斥责马克思并暗示要与这位共处二十年的老朋友绝交。马克思看完信后非常不安，他写信承认自己的过错，其坦率与真诚的态度感动了恩格斯，二人终于言归于好。这次误会在很大程度上就是产生于人际沟通的障碍，当马克思耐心解释恢复了正常的人际沟通后，误会消失了。事实上这种解释机会并不是很多的，有时某些误会造成的裂痕是永远不可能弥补的。每一个人，特别是管理人员，必须致力于建立正常的人际沟通，决不能对此掉以轻心，更不允许寄希望于事后的解释而不去避免已经意识到的、可以避免的沟通障碍。要知道，解释问题，不论是用语言或是用行动去解释，都是靠不住的。有一句成语切不可忘记，即，防患于未燃。
    人际关系的理论是非常复杂繁琐的，我们力图与实践紧密联系，即指导实践中具体运用的方法，对此加以扼要的解释（当然会打破传统的理论体系）。解释简而扼要，是因为理论是枯燥的、又是重要的。
    我们应该重视实践，掌握了理论而不付诸实践，与根本无理论毫无区别，甚至比无理论还要糟糕，因为这样的理论还会束缚实践的发展。
    在一个集体内部，除了正式的组织机构，往往存在着长期共同协作中所产生的另一套习惯性的人际关系。比如，一个技术优异、德高望众的老工人尽管不但任职务但却能得到人们的尊重，班长、主任、乃至厂长也要经常主动去争求他的意见和建议，以他为中心会形成一个人际关系的系统；又比如，在军队中一个明智的班长除非万不得已是不会招惹那些军龄比自己长得多的老兵的；一个有名望的教授的助手的言论，有时会比大学校长的命令起作用；派性往往使上级的指示落空，而正式组织又经常与派性存在矛盾甚至冲突。总之由于各种不同的思想、趣味，人们会逐渐形成一套超越组织的非正式组织，我们称此为“非正式组合”。
    行为科学学派非常重视“非正式组合”，认为对“非正式组合”的了解与管理是协调群体行为的最重要的内容。


可致一-->松下幸之助——用人之道-->一 选才须度势任时不拘一格

一　选才须度势任时不拘一格

    由于科学技术的飞速发展，对人员水平的要求越来越高，原来不大懂人事工作而管理人事的人，正在被一批高水平的人才管理专家所取代。
    实践表明，在现代企业中，资金、设备、厂房并不能表示企业的真正兴旺，而人员的水平和整个组织的效能，已经成为现代企业中最重要的资源，直接关系到企业的生存。
    现代企业组织中的人事运用过程，已经和企业的近、中、长期计划紧密地结合在一起，组成一个不可分割的完整系统。领导者和职工的关系，已不单纯是领导和被使用的关系，更不是雇佣关系。为了使企业振兴和发展，领导者必须对职工负起终身教育和提高的责任，并要从物质上、精神上、心理上关心职工。
    人事管理专家的责任，不仅仅是选拔、组织职工从事生产，还要努力使职工个个都成为企业决策的因素之一，鼓励全体职工参加企业的决策及管理，使他们在生产上、经济上、社会上都有显现自己才能的机会，真正成为企业的主人。
    如今，人事管理与企业组织的成败已息息相关，人事管理已成为一门专门的技术。管理人才的人，必须是人才管理专家。人才规划、人才预测、人才情报等知识，已经构成了人事管理专家的一门新型专业。可以说，得才者昌，失才者亡，已成为现代领导成功的秘诀。人才的正确选拔与科学考核，已经成为鉴别人才的重要手段，应严加掌握。只有选拔出了真正的人才，才能从中选出优秀的干部。
    我国在以往的长期革命斗争中，积累了许多考核干部的行之有效的方法，如交给艰巨任务，在斗争中考核，在实践中选拔；广泛地走群众路线，征求群众意见；或是通过传、帮、带，进行实际考察等等。当然，过去在选拔干部中也有缺陷，如长期凭直觉和印象，或由领导班子直接提拔，缺乏必要的、科学的考核。在这种情况下，一般说来，领导水平越高、鉴才能力越强的人，可能选拔得好一些。如果领导班子本身能力不够，甚至妒才嫉贤，那么，选拔的干部也必然差，甚至产生恶性循环，给事业造成损失。
    现代研究表明，对干部必须采用多种考核方法，有定性的考核，也有定量的考核；有笔试考核，也有口试考核。此外，还必须注意对领导人才的环境分析，如婚姻状况等。
    下面，我的就简略地谈一谈选拔人才的基本方法。
    方法之一：笔试考核。
    过去，我国培养了许多专门专业人才，都有十分严格的笔试，唯独对领导人才的选拔，长期缺乏笔试考核，这是一种缺陷。笔试考核的目的，在于了解被选拔者真才实学的实际水平和能力。笔试考核的方法主要有两种。
    一种是论文笔试。这种考核是让被试者以长篇文章表明自己对某一问题的见解。这种考核的优点是编制的试题容易，从论文中可以鉴别被试者的知识、才能、观点、文学表达能力、推理判断能力、发明创造能力以及对各种各样的材料的归纳分析能力，总结整理能力。不过，这种考核也有它的缺点，评分缺乏客观标准。
    另一种是试题笔试。考核试题一般有选择法、填充法、对比法等方式，来考察被试者的思考能力、记忆能力。这种考核方法的优点是评分公正，取材较广，可以测出被试者的记忆力、思考力。缺点是不能测出被试者的推理能力、创造能力与文字表达能力，且试题难定，被试者在“是”“否”题中，可以猜度、碰运气。
    对重要领导人才的选拔，不能偏于一方面，如果把两种方法结合起来使用，就能达到全面的考核要求。
    怎样才能使笔试考核达到预期的效果呢？在考试中应当注意哪些问题呢？
    首先应注意的是有效性。考核是否有效，主要敢决于考核的内容是否与被考核者将要担任的工作职务相吻合。只要考核的试题与被考核者将要担任的工作相关，而且成绩又好，他大体是能胜任这一工作的，否则，考核将是毫无意义的。我们过去在对干部的考核、选拔时，不注意内容与其他职务的一致性，教训甚多。有的是用几门单一的课程，或用一些经典著作，作为多种领域里的干部的共同教材，使他感到学后对工作的推动不大。另一种情况是把一些劳动模范、优秀的科学家、有贡献的工程师提拔到领导和管理的岗位。深知他们所做出的卓越贡献的才能，与他们提拔后的职务和从事的工作常常是另一回事。当他们走上领导和管理岗位之后，需要用的，恰恰是他们的短处，而他们原来的长处，又因职务的变动而发挥不出来。这种选拔并不是最好的办法。
    其次应该注意客观性。笔试的客观性，应包括两个方面，其一是评分应不受评分者主观因素的影响。这些主观因素包括个性、成见、偏好、感情等。如果笔试选拔的是企业内部的成员，最好找外单位的行家来监考评分。其二是考试成绩不会因被试者的身分、种族、宗教、党派、性别、籍贯、年龄甚至容貌等因素而受影响。
    最后还应注意广博性。这是指考试内容必须广泛到他将担任工作所需要的每一种能力。现代优秀的领导者，特别是高层领导者，应是专家中的杂家，专才中的通才。博才取胜是当今时代的特点，知识广博的人，作为领导者，可以避免许多失误。
    方法之二：口头考核。人才管理专家们认为，口头考核是发现真正奇才的重要方法。
    口头考核可以随机应变、灵活掌握。欲考察其学识，可提问各种知识；欲考察其能力，可问之以各种富有机敏性的问题；欲考察其社会经验、成熟程度和性格、风格，则可施以各种压迫性口试。根据考核不同的需要，口试的方式又有多种。模化式口试。主试者在口试之前，先调查被试者的背景、资料，审察其笔试考核的情况，对于已经清楚的问题就不必再口试了，对于了解不透或不太清楚的问题，或者需要更进一步了解的问题，拟定出一份详细的谈话提纲，口试时逐一加以询问。
    非指导性口试。这种口试方法比较自由、轻松，主试者首先可以海阔天空地与被试者交谈，以打消被试者的紧张心理，然后从中抓住线索，并不知不觉地把话题引到正题上来，达到主试者所要考核的目的。
    问题式口试。主试者事先拟好一套问题，提出来要被试者回答，或者加以解决和完成。这些问题可以是被试者将要负责的工作中必须解决的问题，也可以是企业内现存的棘手的问题，这样更能考察被试者解决实际问题的技巧和决断才能。如果被试者对企业内棘手的问题有多种对策或较系统的解决办法，这就表明他将是一位十分可喜的人才了。
    压迫式口试。在口试中，压迫式考核是一种比较特殊的方法，主试者有意对被试者施加各种压力，使之处于尴尬境地，以考察其在特殊情况下的应付能力。
    另外，主试者应掌握一些有效的口试方法。
    口试考核和笔试有很大的不同，这种考核是否成功、有效，很大程度上与主试者的素质和水平有着极大的关系。口试中，主试者最容易犯的毛病有：
    自己谈得多。口试考核中最忌主试者谈得太多，如果主试者自己谈的无关紧要的事太多，那么听的机会必然减少，被试者没有充分的机会表达自己的想法，主试者甚至不知不觉地忘掉了自己打算要考核的项目。这种本未倒置口试是难以奏效的。
    不给被试者提问的机会。一般说来，选拔人才总得两厢情愿。即使工作岗位最好，最有吸引力，优秀的被试者依然会提出一大堆问题来。如果他的问题提得越深，表明他的能力越强，如果他提得很幼稚，就可以断定他能力有限，不能被录用。因此，不给被试者发问的机会，是不全面的口试，会严重地影响到口试的成功率。
    不注意用语。主试者的用语，有两种倾向会影响被试者。一是当被试者的自传、简历、笔试考核成绩都很好时，主试者谈话时，有意无意地透露出挽留之情，或竭力宣传这份工作的重要。须知，履历和笔试并不一定能确认他就是真正的英才，“看看档案，人才难得，拿来使用，哭笑不得”，这是人事部门的经验之谈。再是谈话中，滥用咄咄逼人的问话，造成优秀被试者反而觉得此人难以相处，打消了在此工作的念头。
    如果在口试中确实需要出难题时，也要使被试者对主试者有一种才高望重的敬佩之感。在口试中，主试者切忌对被试者耍花招，故意捉弄人，这样会造成很坏的影响。
    要想对被试者有真正的了解，只有使被试者顺畅自然、无所顾忌，才能使才华显露，主试者也才能从中体察入微，对被试者的德、才、学、识全览无余。
    不注意谈话时外界的干扰。如果在口试中突然闯进他入插话，或中途接电话等，就会中断口试，往往造成口试的遗漏和误事。
    其他。注意不要单纯以学历取人，口试时最好有上级在另一房间监听其效果，或者录音后重播。
    不管是哪一种口试方法，主试者在口试之前，都必须作好充分准备。他至少应从书面考核中已经能确认被试者是不是一位合格的人才。在正式口试时，主试者欲了解的最重要方面，已经不再是他的技术方面，而主要是考察他的组织才能和领导才能。诸如：他能不能按组织原则办事，会不会与上级的整体目标合作无间？他会不会暗中伤人？他会不会瓦解领导层之间的团结？他是不是一位搞不正之风、热衷于关系学的掮客？他是不是一位专会阿谀奉承、吹牛拍马的庸俗之辈？……主试者在口试中，必须从他过去的经历、行为表现中加以探索，从他谈吐中的蛛丝马迹中加以鉴别。一般说来，被试者在谈话中，总会有意无意地流露出他的这些表现，这时的主试者只要留心、有意，并加以诱导，就能了解到所需要的一切。方法之三：环境分析与婚姻状况。
    对干部的选拔、考核，除了口试、笔试之外，对干部所处的环境分析，也是很重要的一环。近来，管理学者们特别把婚姻状况作为对干部的选拔、考核标准，也是有其道理的。
    统计研究表明，已成家的人，较尚未成家的人工作更有责任感；在一般情况下，一个能孝敬老人，教育子女，勇于承担家庭责任的人，那么，他在事业上也必然勇于负责。一个家庭生活和谐幸福的人，他的工作情绪和干劲一定较大，反之，充满矛盾的家庭，也不会有什么工作斗志。一个疲劳一天的领导者，一走进幸福的家庭，便能很快地恢复疲劳，重新振作起来。反之，在冷漠家庭中带着一肚子情绪的人，一踏进企业的大门，便会感到精神颓唐。高层领导者，往往需要为工作做出很大的牺牲，妻子经常不得不在家中过着“游牧式”的生活。妻子是否能谅解丈夫，是否猜度、怀疑，甚至发展到家庭破裂，这些都是需要考察的。
    访求人才不能操之过急，除了耐心培养、细心观察外，其余就只有靠命运的安排了。
    每一种行业、每一家公司的负责人，都希望能网罗到一流的人才，来帮助自己拓展业务。但除了一小部分比较幸运的企业事业单位，可以招聘到好部属之外，大多数都很难如愿。所以，大家都感叹人才难求，并且把失败的责任，归咎到没有很好的人才上。然而，这个理由到底对不对呢？
    大家都了解，织田信长是一个不识字的武夫，他能够掌握到当时日本的政治大权，完全是丰臣秀吉在幕后策划的功劳。坦白地说，织田信长如果没有深谋远虑的秀吉的帮助，只凭他的勇武，争取天下是不可能的事。但是，通过上帝巧妙地安排，使他们两个人互相配合，一个有力量，一个有智慧，结合在一起，而终于创造了伟大的事业。
    可是，丰臣秀吉在没被织田信长提拔成策士以前，只是一个替人搬运草鞋的劳工，你认为信长真有那种超凡的识人之明，能意识到秀吉有过人的智慧，而予以器重、厚爱吗？在以后的日子里，丰臣秀吉对信长忠心耿耿，尽心尽力地筹谋策划，终于把信长推上霸主的宝座，难道也是秀吉预知信长最后必然成为天下领袖，而甘心诚服效命吗？其实，这些事情都不是凡人所能先见的。也可能是命运的暗中主宰吧，而命运的操纵力，显然超出了信长和秀吉的个人意志，所以才能有这样巧妙地结合，使他们共同创造出惊天动地的事业来。
    松下利用这个例子来比喻商业的经营。固然每个经营者都渴望得到人才，但是人才的寻求，往往是可遇而不可求的。决不是以经营者强烈爱才、求才的心意就可以办到的。除了积极寻求人才的努力之外，还需要靠点“运气”吧。
    松下认为，经营者只有把持着这种顺天知命的态度，才能心气平和地去面对那些复杂问题，否则，都将招致无谓的苦恼。古人所谓的“尽人事，听天命”，大概就是这个道理罢。得到和自己心意相投的人相助，当然是件值得欣慰的事；相反的，如遇见观念作风和自己格格不入的人，却也无需懊恼。一般说来，在十个部属中，总有两三个和我们非常投缘的；六七个见风转舵，顺从大势的；当然也难免有一两个抱着反对态度的。也许有人认为部属中有持反对意见的，会影响到业务的发展。在多数现实的实践中表明，这是多虑的。如果能适度地容纳不同的观点，反而能促进工作更顺利地进行。
    照理说，若十个部属中有六七个能和自己心意相投，共同努力，当然是求知不得的事，工作也都能顺利推动。而实际上这往往是很难达成的愿望。不过话又说回来，除非是自己的经营方式和处事态度太不得体，否则，十个部属中有六七个人反对自己的情形应该很少，如果碰到这种情形，就要深切反省自己了。在正常的情形下，能有两三个人配合工作，业务就能够得到推动。
    在好多用人的经验中可以得知，既然用人，就必须充分地信任，然后才能获得对方全心全意地效忠。人才固然不可强求，获得人才也得靠运气，可是，惟有经营者以最诚恳的态度去不断努力访求，细心去“爱才”、“用才”，运气才会到来。但是光靠运气还是不行的，要想招到真正的人才，一些好方法还是可行的。吸引求职的手段很多，高薪并不重要，最重要的还是企业所树立的经营形象。
    目前所有中、小企业的烦恼，在于不易吸收人才。甚至于大企业也有同样的隐忧。就以现在的日本来说，大都缺乏劳动人口。这是政治作风或社会各种问题所导致的必然结果。在日本，初中或高中毕业后就做事的人，有好几万。但一家商店往往不需要那么多人。因此，如果有意录用，就不可能找不到人。
    但如想雇用合适的人才，就必须使你的商店有吸引人的魅力。而在今天，高薪已经不是吸引求职者的惟一手段。身为店东，必须能使你所认识的亲朋或学校的老师们，会向应届毕业的学生说：“我觉得那家商店的老板不错，你不妨到那里工作。”或“那家商店的老板娘待人不错。……”否则，要找到你所需要的员工，实在很困难。
    日本最大的缺点，就是不重视人才，或者无计划地聘用许多人手。这也就是缺少人才的主要原因之一。这点与政治也有关系，但不便在此申论。以经商而言，惟有培养这种吸引人的魅力，才能逐渐地争取到所需要的人才。在争取的同时，要根据情况而定，但最好不要挖墙角。
    只要求职者有诚心、肯苦干，不一定非用有经验的人。挖墙角虽然可以招集到人，可是反过来想，如果你被挖墙角，那你会作何感想？但是被挖墙角的人也不一定全部是优秀的人，当然可信赖的人的确不少，可是还是有些不可靠的，所以还是不做的好。
    那么如果有人想从事新的工作，那怎么办？松下认为，只要这个人的人品好，你就让他去学习，不必用有经验的人。“这工作想请你做，你肯做吗？”“我来试试看。”“但你没有经验与技术，你可到有技术的地方去学习。”“到哪里去学？”如果对方这样说，你可以代替他寻找学习的地方。正式请求他们教他，当然有时会碰到有些不愿教的人，但也许会有人说：“好吧，我愿意教他，反正这种工作，我们公司与你们公司距离又那么远，我想彼此不会影响的。”如此这般就能得到一些技术。如果诚心想学，我想还是会有这种堂堂正正学习的机会的，所谓“有志者事竟成”、“敲门即可为你开”，不必担心，问题是在于你是否有肯干的决心。
    公司应召募适用的人才，程度过高，也并不见得就一定会有用。
    各公司的情况有所不同，人员的雇用，以适用公司的程度就好，程度过高，不见得就一定有用，当然较高水准的人认真工作的也不少，可是也有人会说：“这种烂公司真倒霉。”如果换成一个普通程度的人，他会感激地说：“这个公司还蛮不错的。”因而尽心地为公司工作，那不是更好吗？所以招募过多高水准的人也是不行的。“适当”这两个字是很要紧的，适当的公司，适当的商店，招募适当的人才，如果认真求才，应该是没有问题的，虽然不能达到百分之百，但百分之七十大概不成问题。达到百分之七十，有时候反而会觉得更好，百分之百地招募到人以后，或许会发生意想不到的困难，有时候困难或不如意的事情，反而会带给你意想不到的幸运。
    经营者若能启用有福气的员工，会使企业得到无形的帮助。
    曾经有过这样一件事，日俄战争爆发前，苏俄从波罗的海调动海军，绕过南亚，向东方而来。在那种状况下，日本不得不下定决心，派东乡将军为联合舰队司令，积极筹备对抗的措施。可是日本的军事家们，对于苏俄到底会绕道太平洋转轻津海峡，或者穿过对马海峡而进入日本海，一直争论不休，也没有充分的情报作判断。
    这时候，联合舰队总司令东乡元帅独排众议，下定决心在对马海峡布署防备。他坚定地说：“我相信俄军一定会穿过对马海峡进入日本海。”这样武断地下决策，引起了许多人的疑惧。
    可是，后来事实证明东乡元帅的预测是正确的。当俄国波罗的海舰队经过对马海峡出现在日本海的当天，天气非常晴朗，风平浪静，日本海防部队很快就发现敌舰的位置，于是从容包围。当那些经过长途航海，身心疲惫的俄军发现日本舰队时，他们已经陷入不利的局势。结果日军获得辉煌的胜利。当东乡无帅被提名任命为联合舰队总司令时，他的地位和声望在海军军部根本无足轻重；而在国内政坛上，也只是个无名小卒。所以当委派令发布后大家议论纷纷，都认为这件人事安排的背后，一定有不可告人的隐情，有些传言更直指当时的海军大臣山本，说他接受了东乡的贿赂。
    不久风声传到明治天皇的耳中，他半信半疑，于是决定召见山本海军大臣来探问究竟。而山本对这件事情的回答，竟然是：“我认为东乡是一个有福气的人，所以派他担任舰队总司令。”
    我们谁也不知道山本大臣的这句话是不是有所保留，但松下先生认为他的说法很有道理。事实上，俄舰要出现在对马海峡或轻津海峡的机率，是各占百分之五十，所以日舰要在哪里布防，应是一场赌注，并关系着整个国家的命运。而山本海军大臣以东乡元帅的福气来做筹码，看来是有些玄虚。但当时的天气变得出奇的好，使日本在这场战役中，占尽了天时、地利、人和，而这些都不是人力所能控制的。所以，这也是很有道理的。
    试想当你考虑采用人选时，如果有两个候选人，他们的智慧、才能不相上下，我想每一个主管都愿优先考虑任用有福气的人。但问题在于，你如何去分辨呢？
    到底什么是“福气”呢？在日本战国时代末期，曾发生了这样一件事，在当时最有名气的两名将军是武田信玄和德川家康。有一次，他们在战场上遭遇，结果德川全军覆没，单骑逃回城中，虽然侥幸保住了性命，但势力已馈散。可是获得胜利而眼看就要统一天下的信玄，却突然得病去世了，使得德川家康又有复出的机会，终于取而代之，成为日本的霸主，创下三百多年“幕府”的基业。
    如果德川家康在这场战争中被杀，那么日本战国末年的争霸战就可能提早结束。如果信玄不在成功在望的节骨眼上病死，那么德川也不会有重振旗鼓的机会，整个日本的历史可能就要改写了。所以我们必须承认德川能化险为夷，统一日本，占有相当一部分幸运的成份。
    坦白地说，“福气”是每个人与生俱来的，只是在程度上有所差别。或许有人会认为“福气”是一种玄虚、违反科学的论点，在科学昌明的今天，拿来当经营的话题，又煞有其事地讨论，显然是一件很荒唐的事。但我确信人的一生，是受到命运的摆布，这是不容怀疑的。所以每当松下先生考虑要用某个人时，往往会加入这层考虑的因素。当然，人在倒霉时，仍要尽力克服一切的活下去。但，牵涉问题很广的事，若能交给有福气的人去处理，说不定可转危为安。
    经营者怎样才能判断部属是否有“福气”，是很困难的事。知识程度的高低，可以测验出来，人品道德，也可以从长期观察中去了解，只有“福气”，根本无法捉摸。可是难道就因此不能把它视为用人的客观标准吗？
    我们固然不能否认“福气”的说法违反了科学的观点，也不能提出明确的证据，证明福气在哪里？但是，人生确实受着奇妙的命运影响，只看我们能不能以智慧去加以解析罢了。如果一个人的“福气”那么容易被看出来，那每个经营者，都要争着去聘用有福气的人，岂不把天下弄得大乱吗？
    判断一个人有没有福气，必须凭着丰富的经验和直觉。两个才能和智慧不分上下的人，为什么一个左右逢源，一个到处碰壁呢？在我们四周有很多这种例子，只要我们时时刻刻地去听、去观察、去研究，久而久之，自然会有些心得。
    尝试着去了解“福气”的真象，不仅可以培养自己对命运的敏锐感觉，更可以得到有福气的部属。如果我们时时存着寻求“福气”的想法，说不定真的能因“福将”的运气带给企业许多好处。
    在日本，提拔人才的困难较多。由于依年资升迁已成惯例，但有时却必须提拔某个人，让他充分发挥能力时，要非常慎重。尤其是在提拔年轻人时，不可只提升他的职位，还应该给予支持，帮他建立威信。
    例如，当你把某人提升为课长时，等于忽视了该课内还有曾经照顾过这个人的许多前辈。松下认为，如果只是把委派令交给课长并予公布，就显得不够慎重了。应该让课内资格最老的人，代表全体课员向新任课长宣誓。
    当某人接受课长的委派令后，他致词道：“我现在奉命接任课长。请大家以后多多指教及协助。”然后，由课内资格最老的课员，代表全体致贺辞，并说：“我们誓言服从课长的命令，勤奋地工作。”这么做，立刻能提高新任课长的威严。
    或许有人认为，这种作法未免故意为难别人。但如果不切实地这样做，难免有些莫名奇妙的芥蒂，课长往往不敢大胆地处理事情，结果不仅课内，甚至公司都会遭到意想不到的麻烦。只要让大家这样宣誓，局面就会立刻改观。
    提拔年轻人时，不可只提升职位并激励一下而已，必须好好地从旁支持。如果社长不注意这点，公司的业务将无法顺利地推动。
    不过，提拔人才时最重要的一点是，绝不可有私心，必须完成以这个人是否适合那份工作为依据。既不可以有“那个家伙虽然能力强，却令我讨厌”的想法，也不应该有“他虽然能力差一点，却跟我兴趣相投，不妨提升为课长吧”这种念头。“不为私心所驱使，只要是有才能的人，为了工作的需要，就加以提拔”，要求经营者必须有大公无私的胸襟。
    惟有如此，其他员工才会佩服社长的安排，并予以协助。以爱心伸出严历和温暖的手，迎接新伙伴，一起加入工作行列。
    好的开始是成功的一半。以往松下电器公司非常积极卖力，所以得到社会很好的评价。别人一定觉得他们的职员都很拚命；事实上，也不过是基于择是去非的原则，平静稳定地去做应该做的事，并不是以赚钱为目的。
    松下常常考虑到人的价值和国家、同行业的繁荣发展，这些考虑，成了他们工作最大的推动力，才能致力工作。这种精神得到同行业和全公司的同意，因此从外表看来并不很积极。但是，他们仍要将这种精神，充分地传达给每一位新进人员，让他们有一颗温暖、体谅的心。因此要特别注重新进人员的训练和指导，因为他们的成长会带动公司的进步。
    迎接新进人员，公司的每一个单位都会产生新鲜的风气。前辈的人也会想起自己刚进公司时的情形，心情一转，又产生一股冲力。所以说，这个时期是公司发展最难得的机会。这是有利的一面，但也有不利的一面。因为不管多么优秀的人才，学校刚毕业，第一次工作，一点经验也没有，完全靠前辈的指导，才能慢慢摸清楚。
    这时候，前辈为了指导他，被占去很多时间，自己的工作效率也受很大的影响。本来新进人员的工作效率就等于零，前辈的工作效率，也因提携后辈而受影响；整个公司的效率如何，就可想而知了。
    当然，等这一批新进人员成长了，能自立了，公司的实力就会大增，这是可以期待的。可是在过渡时期，也有认识平均效率会减低的必要，尤其在今天这种困难的局面，大家都拚命想坚守岗位。
    一群人在一起做事情，最重要的是同心协力、团结一致。由五十个人组成很团结的团体，比一百个人聚集的乌合之众，力量要来得大、要有成就，相信大家都不会否认的。战争中，也不一定人数多的那一边会胜利。尽管拥有大兵，但如果是一群乌鸦，怎么能打胜仗？团结就是力量，有了团结，胜利才会向你招手。
    一个公司的上下能不能团结一致，同心协力往目标努力，是企业成功与失败的关键。然而，这种团结，是人愈少愈容易做到；人数越多，意见纷乱，要团结也就越困难了。假定团体的每一个人修养都很好，协调性也很高，那么要他们团结的话可能没有问题；否则，都是人数越多，越难团结。
    由此看来，新进人员来了，人数增加了，要团结一致，就比以前困难。再加上新进人员缺乏经验，完全依仗前辈指导，而使整个公司的工作效率普遍下降，无形中也对团体产生了一种阻力，公司的体质就更加衰弱了。
    新进人员的加入，不但会造成平均实力的降低，也会使公司全体的团结实力降低。新进人员越多，这种情形就越显著。当然，实力的降低，随新进人员的成长，会慢慢恢复；到了新进人员能独力作业的时候，实力也会增加了。这一段成长期是时间可以解决的。不过，在迎接新进人员的时候，就要有最坏的打算，要在平均实力、团结实力都普遍降低的情形下进行工作。有了这种心理准备，应该要求新进人员做些什么？怎样指导？答案自然就出来了。
    为了刚踏入社会的年轻人有美好的将来，做前辈的千万不要大意啊。


可致一-->松下幸之助——用人之道-->二 留才必特点突出为我所用

二　留才必特点突出为我所用

    不同的人才，有着不同的领导和管理的方法，那么知识分子、职工、女性职工和老年人才的管理应该怎样才算科学呢？首先，我们先来谈一下知识分子的管理。科学技术是生产力，这是马克思的科学论断。在当代发达国家里，８０％的物质增长靠科学技术取得，这已为人们熟知。
    在世界上，凡是发达的国家和地区，他们对知识分子都特别重视，给他们的工作和生活创造必要的、优越的条件。轻视知识分子就是一种愚昧的表现。为了肃清过去“左”的流毒和影响，党和国家正在采取切实措施，改善我国知识分子必要的工作和生活条件。
    充分发挥知识分子的作用，一个重要的问题就是怎样对他们进行科学管理。知识分子往往习惯于自由劳动，他们的成就大小极难衡量，如果对他们安排适当，往往能发挥很大的作用，相反，如果对他们安排不当，有时连一个工人的作用也不如。目前中外的大多数管理者，在这方面的管理研究还是欠缺的。
    对知识分子的管理，最为重要的原则就是适才适所，要尽量使他们负责他们所专长的工作，最好不要勉强他们去参加无止境和无意义的会议，这会剥夺他们许多展露才华的机会。作为领导者，特别是肩负重任的高层领导者，经常找知识劳动者谈论时，不应当是带有命令式或指令式的要他们干什么，而应当是带有征询意见式的探索。如：您看组织机构内的高层领导者和各级管理人员的工作，是否有利于您的专长和您所负责的事务呢？是否阻碍了您的发展呢？是否给予了您足够的时间去完成您想完成的任务呢？是否为您的工作完成创造了适当的保障条件呢？……
    安排知识分子的工作，应当恰好是他力所能及的任务。世界上没有全才，又何况知识分子的工作大多是趋向于高度专业化呢？一般领导者或许认为知识分子有文化，应当什么都能干，在分配工作时不善于考虑他的特长。当用了一段时间之后，又感到他什么都不行，把他看成一钱不值。这都是片面的。对知识分子安排工作，还应当着重考虑几个方面的问题：这个知识分子能够做些什么工作呢？他现在最能显露才华的是什么工作呢？他在什么情况下能够发挥出自己最大的才能呢？总之，首先应当考虑他们才能的差异，其次再安排给他合适的工作。这就是适才适用的道理。
    其次，我们再来谈一谈企业经营中如何管理好职工的问题。
    实践证明，重复性的生产劳动，如车床工人天长日久、春去秋来地开车床；银行的职工年复一年地在顾客的存折上画几个阿拉伯数字……，尽管这对社会主义建设是完全必要的，不可缺少的，但因无限次地重复，容易使人产生厌倦，由于厌倦会使部分人产生消极怠工行为，这是一种不利现象。
    怎样使职工的劳动丰富化，这就应该引起领导者们的重视了。使职工工作丰富化的目的，在于对职工习惯性作业注入新的、高度挑战性的成就感，使职工对工作不产生厌倦感。职工工作丰富化的方法也很多。我们下面就来简单地谈一谈。
    让职工在一定的范围内自己决定其工作方法、工作手续、工作步骤，甚至在怎样合理、经济地使用原材料和设备方面有更多的自主权，使他们在平凡的工作岗位上也有显露其才华的机会。如公共汽车的售票员，在汽车上装置了扬声器以减轻自己的劳动，使他扩大了自己的工作范围。
    鼓励职工和下属参与上层的决策，使职工们感到，他除了完成平凡的本职工作之外，还有其显露管理、决策才能的机会。由于决策的执行，必然与他的本职工作发生联系，就更能使他明白本职工作与全局工作的关系和意义。
    努力扩展职工之间的相互关系，扩展职工与社会同行之间的联系。如让他们参加同行的学会、参加同行的表演竞赛，使他们知道“天外有天”，“山外有山”，这种启迪和激发，有助于他们不断地改进本职工作。
    不断地把组织机构、企业的总体战略目标告诉职工，使他们人人都明白整个组织的奋斗方向。使职工确实了解，由于他们的劳动，所取得的成绩对国家和集体的贡献。这种对本职工作意义的了解，可以使他们增强对本职工作的责任感。
    尽量让职工及时了解自己的工作情况的信息反馈。如上海一家盲人工厂，专门生产各种螺丝钉。这件工作十分标准化、专业化，程序控制化，这种工作对于盲人来说，是比较适宜的，不过，这件工作无疑也是单调的。但当他们了解到，自己生产的螺丝钉，已被安装在飞机上、轮船上，各种机床上，这些产品远销世界许多国家和地区，他们内心感到了安慰和骄傲，他们深深感到了自己劳动的价值。
    让职工自己分析工作环境的优劣，然后自己设法努力改变其现状。职工的工作往往是狭窄的，施展才能是有限的；如果在本职工作中注入丰富化的内容之后，就有了施展才能的广阔天地，甚至会为人类作出不朽的贡献来。许许多多的伟大发现、伟大发明，往往都是在平凡的岗位上产生的。
    当然，工作丰富化绝不可以无限制的任意实施，否则，整个组织将会遇到不可克服的矛盾，诸如：
    技术问题。任何企业，绝对不能容许某个职工为了使工作丰富化而改乱一条专业生产自动线，因为这是一种较大的工作，是远非一个人可以完成的，必须有组织的、集中大量的人力来进行。
    成本问题。如果工作丰富化的成本太高，而产生的价值不大，并且见效太慢，也是不能允许进行的。
    对于职工的过分要求。如对工作的保障条件要求过高，或不满意合理的规章制度，不愿意接受必要的监督等，则不能迁就，更不能作为“丰富化”看待，这种情况下，还是应当采取一定的措施的。
    工作简化又是什么意思呢？所谓工作简化，也是一种新的管理方法。它是利用集体参与的方式，有系统地运用一般管理常识来改进管理。换句话说，工作简化就是使职工的个别目标与组织的整体目标相结合，充分利用职工的智慧，集思广益，为其本身的工作寻求更有效、更简便的方法，以达到改进工作、革新管理目标的目的。
    现代工作简化主要包括两个方面：一方面是要训练职工尽可能地运用各种专业、工程知识、巧妙地结合传统的工作简化步骤与技巧，加以积极的创造性思考，以便作为研究改进方案与解决问题的工具。另一方面，领导者应当尽量鼓励职工把自己当作经理人，自己管理自己，能自动地、自发地发挥其潜力，为事业的发展提出各种改进的方案，以达到提高效率、降低成本、促进繁荣的目的。工作简化的理论基础在于充分发挥人的主观能动性，动员职工参加管理，共同研究管理程序，寻求最佳方案。订立改进的方法和细则，务求体现“新、速、实、简”的效果。
    接下来，我们谈一谈企业管理的职工中，女性职工的合理化管理。
    在我们社会主义国家里，妇女得到了解放，在就业、入学、同工同酬方面，享有资本主义社会无法比拟的平等权利。这一切并不能说明男女之间一切都一样，恰恰相反，男女之间的集团性差异依然是存在的，如女哲学家和数学家很少，而文学、艺术家则甚多。就拿领导者、管理者层次来说，女性领导者，比起她们的就业人数来说，比例就少得多。
    根据管理学者们的调查统计，女性职工与男性职工的主要差异有：
    男性职工革新、创造的欲望较强；女性维持现状的心理较强；
    男性多关心工作的创造性机会如何；女性则对工作的物质环境选择较注意，希望有较多的自由时间；
    男性多善于思考、推理、判断；而女性多愿意从事标准化、定型化的事务性工作，不喜欢从事判断性的工作；
    男性的忍耐能力较差；而女性的忍耐能力则较强；
    男性往往注意全局较多；女性则注意细节较多，工作比较细致；
    男性适应客观环境变化的能力较强；女性则不喜欢改变工作的环境；
    ……
    上面的统计显然是一个相对的事实，客观上，有些男性同样具有女性的特征。某些女性，其创造才能、竞争能力远远超出一般男性，这些情况显然只是少数的。不过，男女之间的集团性差异，在多数情况下是存在的，合理地安排工作，科学地管理，对社会主义现代化建设是有利的。我国的纺织、钟表、仪表、医院等部门，较多地发挥女性职工的作用，对生产显然是有利的；反之，在好些建筑、重工业部门，女性职工则少得多。充分掌握其女性心理特性，以求在一切部门都合理地安排女性工作，是一件很有意义的大事。
    近些年来，对女性心理特性和女性工作才能的研究，又有新的进展，对传统的观念进行了猛烈的挑战，这些是应当引起人们重视的。
    有的学者认为，男女之间之所以存在某些集团性差异，是因为过去妇女长期受歧视的结果，使女性的才能被埋没了、低估了。
    造成这种低估的原因大致有以下三个方面：
    其一，女性自己低估了自己的才能。据心理学者们的研究发现，由于长期的受社会制度方面的约束，使女性在社会上多是被动的。她们所从事的工作太专业化了，很少有参加决策过程的机会。这样就造成了她们总是低估自己的成就，常常把自己的成功归之于一时的运气，即使自己在社会上已经有了很强的竞争能力，但他们仍然会怀疑自己的才能。与此相反，担任高层领导者的男性们，则总是十足有把握地相信自己有极大的领导者的能力。
    其二，缺少在社会上锻炼成长的机会。美国两位社会主义心理学家合著了《管理界的新女性》一书，这本书可以说是对资本主义制度歧视女性的一种揭露。书中记载了他们对１２５位管理界妇女的访问和面谈结果。为什么女性管理者如此之少呢？通过研究，他们分析认为，大多数女性从来就没有进入高层领导层锻炼的机会。而这１２５位女性之所以能进入到高层的领导管理层次，是因为她们从小就受到父亲的蓄意栽培，受到与男性同样的社会陶冶。她们从小就与男性一样滚打奋斗，有强烈的自尊心。成人之后，她们就进入到领导“金字塔”层次的中层。于是，她们抛弃了一般女性感到忸怩的念头，而集中注意力做好她们的工作。当然，这些女性有时也会遇到双重身份的矛盾感受，不过，由于时间的熏陶，她们一方面渐渐地丧失了女性本身的特色，另一方面已慢慢地学会解决心理矛盾冲突的方法，如忙里偷闲，处理一些必要的家庭问题，扩大一些生活层次面。但总的方面，她们与一般的女性已经有了很大的差别。
    社会习惯势力的偏见。西方曾有一位管理者试验女性的管理才能，就让她监督一条生产线的工作流程，但不向工人宣布这一授权。当她在纠正工人的工作方法时，工人们纷纷埋怨道：“她究竟有什么权力来指挥我必须这样做呢？”工人们采取不合作的态度，她也无可夺何，试验失败了。那位管理者也因之得出了结论：女性是没有能力管理的。其实，这正说明社会的恶习造成了对妇女极大的偏见。
    英国最近也进行了类似的研究，其结论是女性的管理才能并不亚于男性，甚至某些方面还有超过。
    新中国成立三十多年后的今天，妇女的地位与旧中国相比，显然发生了翻天覆地的变化，“半边天”的作用越来越突出。
    随着时代的进步，对女性才能的研究还会深化，万万不可得出一个僵死的结论。我们应当承认差别，并依据差别进行管理；同时也要研究形成这种差别的社会因素，消除偏见，冲破传统习惯势力的束缚。这样，我们就会得出一个科学的管理女性职工的正确结论。
    最后，我们再来谈一谈，企业经营中，怎样科学地进行老件人才的管理。
    近几十年来，随着时代的进步，医学科学的发展，卫生条件的改善，老年人口明显地增加，高龄人越来越多。
    面对老年人的增加，老年人才的研究正在受到极大的重视。老年人才确实是社会的宝贵财富，是必须加以认真探索的。各行各业的老年人，几乎都有他们的特殊用途，总有发挥他们余热和光辉的舞台。
    当今中外的杰出政治家，几乎多属老年，他们以其丰富的知识和经验，成熟、老练、沉着、稳操其复杂的局势，他们的作用显然毋庸置疑。即使是那些已经退居二线，或者不再在职权的知名政治人物，依然有其深远的社会影响，他们对一些重大政局的表态，更容易被人接受，他们的言行，往往比其它人有更大的感召力。
    老年的科技人员，由于其体力和精力的限制，他们不得不从科学研究的第一线退下来，恰恰在这个时候，是他们总结经验、著书立说，为后人留下知识财富的大好时机。
    从事体力劳动的职工，是不是老人就不起作用了呢？事实证明结果也不是这样的。近几年来，我国一些退休的技术工人，在被新的企业聘用之后，很快又发挥了很大的作用，甚至开创了新局面，在这方面，他们也是起了绝对性作用的。经验表明，在一些特殊的工作方面，老年职工要胜过青年人，如：需要吃若耐劳、耐心持续的工作；需要从事判断和组织上高度信赖的工作；对工作的质量要求胜于数量的工作；默默无闻、不被社会重视、但又必不可少、青年人不愿意干的工作。一般来说，年长的职工已经养成了严密的、谨慎的、勤勉的工作习惯，每当遇到适合于这种情况的工作、而又不需要大的体力时，老年人则比青年人显现出其特殊的用途。如在某些技术攻关的难题中，由他们帮助出主意、想办法；由他们负责某些特殊使命的组织、管理工作；对青年人实行传帮带的工作；传授历史知识、鼓舞士气的工作；胜不骄、败不馁的表率作用，现身说法的示范等等。
    总而言之，一个组织或企业，启用少量的、经过挑选的老年人工作，非但无害，反而有益。松下就采了这种方案。与使用老年人的趋势相适应，老年人的培训也受到重视。中外均已出现了年愈古稀的大学生，他们仍继续勤奋好学，渴望吸取新的知识。现代领导者在使用老年人才时，依然不应当持临时观点，不可把它当作权宜之计，而应继续担负起对他们的培养任务。心理学、医学知识还表明，对于老年人而言，勤奋好学，孜孜不倦，是有助于老年人健康长寿的。
    身为公司或商店的经营者，如何使员工更卖力工作，是一件很重要的事。尤其经营者对于员工的态度问题，也是不容忽视的。
    小规模的公司或商店，只要经营者以身作则，而且妥当地指挥调度员工，就会收到成效了。但以拥有上千百个员工的公司或商店来说，不仅员工人数众多，公司庞大，而工作内容和种类也繁多，这时，就应该制订出一系列地管理制度。若仍以小公司的管理制度来实行，就不理想了。
    但不论公司的形式或体制怎样，在经营者的心里，都必须有“请你这样做”这种诚恳的态度，否则不能让所有的员工更加勤勉。
    如果是一个企业拥有一两万名员工，这样做还不够，还必须有“请你帮我这样做”的态度；而如果拥有五万或十万名员工时，甚至更要以“两手合起来拜佛”这种态度，否则的话，部属很难发挥其优点，更不可能去卖力工作。
    如果有诚恳的态度，即使是相同的言行，也会有不同的影响力。部属们会体会出命令的真义。即使认为过于严格，也都会谅解而认真地执行。否则，即使命令再三，部属也不愿意接受，结果必会怠慢工作，而最终导致没有好的成效，身为一个经营者应该重视这点。或许有些人没有抱着与员工互相配合的心理来办事，而松下自己却一直抱着这种观念。
    松下认为，一位经营者，不需要是万能的人，但却要是位品格高尚的人，因为后者往往更能吸引人才。
    曾有一家经营唱片和音响的企业集团，在战前声誉显赫。可是由于战争的影响，使这家拥有一流大才和高超技术的公司，迟迟不能展开重建的工作。最后，因种种的原因，由松下电器公司接管。为了使它从战败的挫折中复兴起来，所以，松下非常慎重地思考社会的人选。最后，他决定把这个重担，托付给了野村吉三郎先生。
    野村先生在二次大战期间，曾担任过海军上将，退役后任外务大臣。在一九四○年，大战局势发展到最紧张时，美国考虑是否加入亚洲方面的战争，日美关系正濒临破灭的阶段。野村先生便以天皇特命全权大使的身分到了美国，为美日两国的和平，进行交涉。
    可是，就在他对美国提出种种和平建议时，日本却偷袭了美国珍珠港海军基地，终于引发了太平洋战争。这对担任和平使者的野村先生来说，是件很尴尬的事。美国方面也有人愤怒地认为：“野村先生不是为了交涉和平而来，而是为了掩护战争的阴谋而来，这是一项诈骗行为。”可是当时和野村先生接触过的美国朝野人士，却很同情他的立场，因为野村先生一贯的诚恳和坦荡态度，感动了他周围的人士。尽管他的任务失败了，但仍获得了美日双方的敬意。后来，在他去世时，美国还特别派遣海军仪仗队来参加他的告别式，发射礼炮致哀，对这位人格伟大的绅士缅怀不已，松下也很敬佩他。战后，当松下正为美克德公司的主持人选伤脑筋时，就想到了野村先生，觉得如果能请这位德高望重具有高尚人格的野村先生来出任中心领导者，做公司的精神支柱，那么美克德公司的重建工作，就指日可待了。
    于是，松下就把自己的想法告诉了野村先生，并请他务必接受邀请。想不到野村先生非常爽快地答应了。并且还说：“我对经营业一点也没经验，但我惟一的长处，就是了解用人。诚如你说的，美克德公司拥有许多一流的人才，那么我的工作，就是要尽快促使那批优秀人才，发挥他们的潜力。”这个看法，和松下心中所想的不谋而合，于是人选很快就定案了。无疑的，这个人事决定使许多人大感意外，甚至在松下周围的人也表示反对，他们认为：“以美克德这样的小型公司，聘请曾任外务大臣的野村先生来担任社长，不是大才小用，太委屈他了吗？从另一角度说，以美克德这样的小公司，想独占象野村先生这样具有伟大人格和才干的人，也实在太自私了。”当然，他们都是出于一番善意，为野村先生着想。幸好，野村先生并不同意这种肤浅的看法，他认为，在战后，社会最需要的就是安定和繁荣。在美国，许多过去拥有辉煌战功的名将，也都纷纷加入到民间公司里，以个人的工作来贡献社会。至于战败的日本人，就更不应该拘泥于以往的地位，因为真正有地位的人，是那些能透过工作，把力量贡献给国家社会的人。从这一点，可以看出野村先生淡泊名利，勇于负责，并且进取向上的崇高人格。而正如野村先生自己所说的，他对企业的经营完全外行，对唱片、音响更是一窍不通，所以在主持美克德业务的过程中，也发生过一些有趣的小插曲。例如：有一天，在干部会议上，有人提议要和美空云雀签约出唱片，但野村先生却问：“美空云雀是谁？”美空云雀可说是当时家喻户晓的人物，她不仅是日本排行第一的红歌星，也拥有众多的歌迷，象这样有名的艺人，身为唱片音响连锁企业的主持人居然不知道，真是趣闻。后来，这段故事传到了外面，往往被人拿来当作讽刺的资料，甚至有人说：“一个唱片公司的社长居然连美空云雀都不认识——那他一生中能认识几个人呢？”可是这些批评并没有影响野村先生的地位。诚然，他不认识美空云雀，可是他知道身为一个领导者所应该知道的事。他博学多闻，品格高尚，美克德能有这样的一位领导者，使得具有专业技能的人，都有机会充分发挥自己的长处，这的确是件幸运的事。
    不可否认，美克德公司是在一个不知道美空云雀的社长领导下，很快地从战后的废墟中建立起来。这个业绩，你能说它只是一桩奇迹吗？我想这并不是奇迹，而是凭着野村先生的人格修养、经营知识和磨练创造出来的。尽管他不知道红歌星的名字，但却无损于他的成就。由此可见，在商场上，不仅知识和技术重要，同时更应以正义的立场、公正无私的生活方式，来表现高尚人格，这也是用人的一个要诀。在道德上，我们是永远也无法和野村先生相比的。但在运用人才上，只要不存私心，经常考虑何者当为，何者不当为。进而发挥潜在力量，是不难迈向理想境界的。
    松下创业当初，规模非常小。说得过火一点，就是白天制作的东西，晚上就拿去卖，根本没有制造、销售等等的部门。制造出来的东西，也都由松下自己拿出来卖给批发商。
    当时的批发商，几乎都是老奸巨猾，生意的手法非常老练、高明，也很能讨价还价。而制造商这边几乎全都是小工厂，因此总是批发商比较占优势，而大都要听他们的，经过一番讨价还价之后才成交。当批发商说：“算便宜一点吧”，而作为制造商的松下脑海里突然浮现一个影像，那就是一直跟他在一起工作的年轻员工的影子。那个时代，不象现在每星期日都放假，而是每月只有一号和十五号的假日，并且每天都从一大早工作到晚上很晚，大家都汗流浃背埋头苦干。这种影像太清晰了，于是他想：“这些东西不是我一个人制造的，而是十几名员工汗水的结晶，即使仅仅两分钱，若以我一个人的意思降价，我就对不起那些跟我一起工作的伙伴。”于是他就说：“老板，这不能降价了。这是我们大家拚命工作才作出来的。这不是要夸奖我们的员工，可是他们确实都非常卖力，才能作出比别人更便宜的东西来。如果我们工作不得要领，以致比别家贵才必须降价。可是我认为这两角钱已经够便宜了，因为这是以起码五分利润，才可以维持下去而定的价钱。若只以我一个人的意思降二分钱，就实在对不起他们，亏得他们那么认真工作。所以我实在不能减价。”并请对方以两角钱成交。
    结果，对方多半不会生气，反而都很高兴地说：“原来你都考虑到他们的辛苦。真令人钦佩。既然如此，就照你的开价卖好了。”
    现在，一般公司的规模都大得无法跟以前相比。员工上万的公司可能也相当多，因此公司的组织也都详细划分，有制造、销售、研究、财务、人事等等各种部门。在同一家公司工作，而一辈子没有机会见面的情形也不稀奇。
    松下认为，每一个人在埋头苦干的同时，应该互相了解才行。如果有一个认真工作，但其他人不是这样或是相反，就不会有成果；有一个部门非常努力工作，但其它部门却有破坏行动，那么前者的努力就完全没有意义了。
    对每一个人的拚命努力，大家必须用感激的心情去理解，互相把它发扬光大；然后大家一起去享受、欣赏那成果，以此为荣，为此高兴，好好珍惜。这样才能期待全体的发展。我想这世上再没有比自己血汗的结晶，不被其他人理解更为难过了。自己的努力能被上司、同事以及其它部门了解，是一件比什么都更高兴的事。能尝到这种喜悦，并且能互相感谢，确实是一件美好的事。
    负责销售的人对每一个商品，都能深深体会到技术人员对每一小螺丝钉所花费的精神；负责制造的人对推销人员的努力能由衷地感激，诚心诚意地把产品制造好；财务人员对每一块钱，也都能考虑到它带来利润以前，在技术、采购、制造、销售以及其它部门人员所流的血汗，把它有效地利用到最极限。在北海道工作者的辛苦，能传到在九州的人，在九州工作者的辛苦，也能让北海道的人感受到。即使工作岗位不同，无法亲眼看到实地工作的情形，但同事之间都能心连心，全体仍然紧紧地结合在一起。这样，才能产生在这种环境下工作的真正喜悦，才能获得整体的成果。
    要知道，人拚命努力是一件非常重要的事。同时，互相对他人的努力加以评价，互相有效利用其影响，更为重要。企业的成长，要靠员工自动自发的工作精神；同时，经营者也要把员工看成比自己伟大，这样员工才会卖命工作。五十年前的松下公司还是小工厂时，新进人员就一律住宿工厂内，接受训练，称为“实习工”。这个制度起因于松下少年当学徒时，住老板家，接受老板及同事的磨练薰陶，而成为能独立作业的生意人。他自己也觉得这种制度优点很多，想照着沿用以培养新进人员。
    实习工作的上班时间与一般店员没有差别，下班时间就休息，很少有加班的时候，顶多整理一下环境就可以了。可是有一次大约是晚上十点多，松下临时想到一件事情，回办公室查阅资料，发现有几个人还在工作。问他们：“还在忙什么？”“还有一点事情没有做完，想把它完成。”
    “这么晚了，别太累了，赶快睡觉，剩下的明天再做。”这样的情形不只一次，而是常常有。后来他不得不板起脸来骂他们：“工作到那么晚，是会搞坏身体的，以后不要这样。”可是过了一段时间又是老样子，偷偷工作；他发现了就骂，他们停了一阵子之后又开始做。……这样勤奋的工作精神，真是令人感动。不只是实习工如此，一般店员也都差不多。
    这种情形，以现在的眼光来看，也许有人会说：“把员工当牛马使用，真可恶。”这些实习工也有的年龄未满十八岁的，让他们工作到那么晚，如果是现在，就违反“劳动基准法”了。不管怎么样，员工做事的热诚，到了老板非出面制止不可的程度，公司的经营会不顺利才怪。那时公司的发展的确很惊人。那么，他们为什么这样勤奋呢？也许你会以为松下本人以身作则，领导有方；其实不然，他那时候身体不好，常生病卧床，一年要休息两三个月。
    松下只是总是把部属都看成比自己伟大；觉得刚进来的实习工都有学问、有知识。有的是字写得好，有的是会说话，身体又健康，都是了不起的人；这些人要当他的部属；为他工作，怎么不令他感动呢？
    在松下公司，正是因为有了一位象松下那样的领导者，当然也少不了他那些部属，他们拥护孱弱的松下，自动加班，勤奋工作，使公司有了今天的规模。
    从这个观点来说，经营者如果能把部属看成比自己伟大，就能发掘每一个人的优点，也是事业成功的第一个要素。要告诉员工公司的理想，使他们有目标与期待，必有提高士气，使企业顺利成长。
    例如，在一九五五年发表了五年计划。由于当时几乎没有其它公司发表这种计划，同时虽然是对内谈话，也难免外泄，造成了许多麻烦。因此，站在经营的立场来说，这未必是最好的办法。
    但由于谈到五年后，要把生产提高到什么程度，需用多少员工，同时需要哪些心理上的准备来实现目标，大部分员工都彻底地了解了公司的计划。
    当然，这样做结果会怎样呢？效果是如何呢？是无法一概而论的，况且那时也有被其它公司获悉松下计划内容的反效果。明知这些问题却果断地发表了它，一是为了让员工有坚定的目标或期待，再者，是由于松下确信这是经营者应有的做法。
    从这以后，松下陆续向员工提出，采用每周工作五天制，或把工资提高到欧洲水准之类的目标，同时请大家共同努力去实现这一目标。
    这种作法，在经营策略上，可能会遭遇许多批评，同时在推动事业时，也还会有不利的一面。但松下认为，让员工彻底了解经营者坚定的方针和信念，不正是超越了这种不利，不计得失的正确作法吗？
    松下先生一直保持这种看法。他认为，经营者的主要任务之一，是向员工提高目标，让他们的心里有一种美梦；要是做不到这一点，那就不配做一位真正有抱负的经营者。
    没有研究心的人不会进步，正如同任何工作必须有研究才能发展。
    松下又介绍了公司新成立的中央研究所的情况。
    期待已久的中央研究所终于落成了，当然不敢说很完善。但是占地约三千八百坪，房舍约七百坪，规模还很壮观，计划在此全力推展有关电器的综合研究。
    研究任何事都很重要。战前日本人平均寿命只有五十岁，战后延长为五十八岁；虽然当时生活困苦，但寿命还是延长了八年。其中最大的原因，就是美国不断发明新药，克服了致命的疾病。这就等于研究延长了人类寿命。因此松下先生认为凡是工作，必须有研究，才能完善。
    没有研究志向的人是不会进步的。因此，中央研究所的成立，就是要以电器的研究，来促进人类繁荣与事业的发展；就如同开发新药一样，不断研究新电器供应世人。
    公司要以使命感作为基础，来经营公司，才会有发展的希望。
    当你选择一种职业、一个公司时，对这种职业与公司，应抱着生死与共的主人翁精神，还必须将其付诸行动，这在今天的社会没有这种想法是不行的。比如说只抱着电器商大概会赚钱而试试看的心理，来组成公司，松下也绝不会有今天的。公司也要以大的使命感作为基础，来经营公司，才会有发展的希望。松下从事于商业活动已有近五十年的历史了，他当初就稍许抱有上述的精神，而这种精神一天比一天巩固起来，五年、十年、十三年，到了第十三年，他才真正体会到公司使命的重要性，并且以此使命感为基础，加强经营，经营松下先生的不懈努力，才有了今天这样壮观的局面。
    在松下公司工作的员工一天天增多了，虽然他们各有各人的想法，但是大体上在他们的脑海中，对公司的使命都能有所理解，并且具有共同的信念——把公司搞好，因此，有一股很强的原动力来推动公司的发展。
    今天公司继续向更大的规模发展，现在松下公司已拥有四万名员工，所以现在公司的事情，已不能以私事来看它。举手投足之间，无论是好是坏，已足以影响整个行业，甚至于整个经济界，更甚至于整个国家社会。
    公司的经营方针正确，而能与繁荣连结在一起，则社会也会受到其恩惠。如果拥有这么多员工的公司，有了违反社会繁荣的想法，不必说是刻意有此想法，就是在不知不觉中有了这种想法，社会问题当然就变得严重了，并且会产生许多不良的影响。因此，今天我们的社会责任，可说是一天比一天地加重了。
    私人公司是社会的公众机关，所以服务大众的使命不变。松下先生九岁开始到大阪当学徒以来，五十七年间，始终一贯地工作再工作。如果他是从大学毕业以后再经过五十七年的话，现在恐怕已经超过八十岁了。
    松下在刚好满六十五岁时，决定辞退社长的职位，退到幕后，任用大所高所来照料松下电器公司的经营。
    “今天的松下公司，已经成为社会的公众机关，所以各位的责任还是很重。希望各位以后在公司新领导的带领下，团结一致，以共同的行动，创造更巩固的松下电器公司。”这是松下先生在辞去社会长职位时，对员工们所讲的。
    现在公司前途远大，正是日处中天之时，在这蒸蒸日上的时节，松下提醒各位要提防乐极生悲，否则成功的喜悦一夜之间会化为悲哀。
    松下电器公司现在已经从所有的限制中解脱出来了，改变原来的面貌而更自由活跃，才会有现在的进步。
    从古至今，就有“好事多磨”、“粗心大意”的俗语。就是说人在走运时，常会遇到打击，或者容易怠惰、粗心；如果不引以为戒，恐怕成功的喜悦，一夜之间要化为乌有。
    松下先生在辞退社长时，曾集合了三百多位中坚干部，除了感谢他们的辛勤合作，也勉励大家不要粗心大意，继续为第二个五年计划努力。“详细内容相信各位都听过，希望大家本着新的精神，完成松下电器公司的使命，报答世人。
    “今后希望大家团结一致，共同努力，无论如何，我们都要有求实创新的精神，为了第二个五年计划，第三个五年计划，……踏出我们强有力的第一步。
    “无论如何，年将尽了，总是得好好结算一番，好就是好、坏就是坏，诚实地衡量一下自己。如果不好好反省，那么一年之中，又得到些什么呢？这是自己走过的一年，所以要感谢周围的人帮忙，向得罪过的人道歉，人常常在不知不觉中，得到别人的帮助，也会得罪人。因此，岁末正是反省的好时机。”松下先生还说：“一个领导者面临危机时应该采取的典型态度，是临危不乱、沉着冷静。我以为，人在遇到困难的时候，往往会因恐惧而心志动摇，而身为一个领导者，如果不能发挥安定的力量，反而自己先起恐慌，他的部属必然会更加不安，最后将导致不可收拾的失败。相反的，如果领导者能冷静沉着，部属也会产生安全感，而勇气倍增，危机就能安然度过。“但话又说回来，领导者也是人，所以在危机时也难免会因压力而惶恐不安。但在这种紧要的关头，就算领导人心里不安，也千万不能表现在行为上，因为部属对领导者的态度往往会非常敏感，他的情绪会很快地传染给每个人，而影响到士气。”
    所以，领导者在平时就应该磨练处变不惊、临危不乱的勇气，不管面临什么危机都能冷静沉着，妥善处理，这才是一个够条件的领导人。


可致一-->松下幸之助——用人之道-->三 用才应通权达变扬长避短

三　用才应通权达变扬长避短

    现代人事管理技巧的研究已经取得了很大的成就，对各种各样的人总可以找到适当的管理方法。与此同时，对人事管理的基础理论研究也有了很大发展。松下也谈了几项有关人事管理的理论问题。
    人的主导型与依附型。在一些基层的组织中，经常地存在着一种重视依附型人才、轻视甚至歧视主导型人才的倾向，这是一种危险的倾向。对于多数领导者、管理者而言，他们为了管理上的方便，无疑愿意起用依附型的人，以便实现自己的内在价值体系。客观上讲，依附型人才也确实容易管理，并能尽心尽力于领导者，对领导唯命是从。但是，就一个组织的前途而言，如果一个组织中的领导层、特别是高层领导层都是依附型人的话，整个组织将是十分危险的，会毫无创见，迟早会被社会所淘汰。
    相反，如果一个组织中的领导成员都是主导型的，那情况同样是危险的。因为每个成员都希望自己的价值和观念能够付诸实施，造成一种无组织的状况，通常在这种情况下，组织的规划、决策、执行等功能方面，将会造成无效或效率低下，影响一个组织的前途。
    现代领导者如何认识这两种人，如何起用这两种人，如何做到不偏不倚，运用自如，使组织又有效地运转，这将是领导者的重要才能和艺术所在。
    人的理论面与情绪面。所谓理性人，就是指那些能用逻辑推理，重视事实，推演出纯粹客观结论的人。
    所谓情绪人，就是指缺乏理智，蔑视事实，或者歪曲事实，具有很大偏见的人。
    松下认为，任何一个领导者，他总是希望接触理性人，至少较多的是理性人，而不希望受到太多的情绪人的影响。可是，客观上这一点是办不到的。事实上不可能存在纯粹的理性人和情绪人，他只不过是一种理想状态罢了。具有理性的人的多与少，不仅与人的主观因素有关，还受到极为复杂的社会因素的制约。例如社会制度的明与暗，社会风气的好与坏，整个民族的文化水平和受教育的程度，以及智力开发的状况等，都会对理性人产生重大影响。
    在一些情况下，我们常常可以听到一些领导者大声疾呼：“我们不要把个人的感情因素带到问题中来！”“让我们只考虑事实吧！”“不要用感情代替政策，代替法规，不要让谬误迷住了眼睛！”……但是，实践中总有一部分人不听信劝告，自以为是，他们无法摆脱情绪的支配，往往会感情用事。
    临床心理学的研究表明，任何人差不多都具有理性的一面，情绪的一面。任何人都无法排除他在思考、分析、推理、或在人与人之间的交往中受情绪因素的影响。每个人自己也一定知道这一点。一般说来，考虑的问题越重大，所受到的情绪影响也越大。
    领导者企图劝说一个人不受情绪的影响，往往是难以办到的。统计研究表明，当领导者批评下属的缺点时，总不免会激起下属的自卫性反应。批评越严厉，下属的自卫性反应越强烈。领导者的主观愿望总想纠正下属的不良情绪行为，然而，批评越严厉，往往效果越差，真正要改变这些行为则是相当困难的。
    现代领导者努力克服自己身上的不良情绪行为，尽量达到理性程度，则是一种十分必要的修养。如果一位领导者能够觉察出客观事实，进而用客观事实来控制自己的行为和理智，能够了解自己的情绪行为为什么发生，也能知道对理性面的影响程度，那他就能逐步地、较好地控制自己的情绪，逐步成为一个理性因素起主导作用的领导者。如果一位领导者为了克服情绪因素的影响，能自觉地组织起智囊机构，求助于顾问、律师或其它贤能，以尽可能地减轻自己的情绪对客观事实的影响，这种领导者就是很上乘的领导者了，他一定会作出较多的、合理的决策，是会得民心的。
    现代领导者参加的社交活动越多，对全局的整体了解越透彻，也越能排除情绪的影响。一个组织内部研究问题，由于人与人之间长期的共同生活，很容易受到情绪的影响，彼此之间的憎恶、自私、非理性行为就容易暴露。为了排除组织内部情绪的影响，一个机构往往需要聘请外界的顾问来加以裁决。人们常说的“不识庐山真面目”，也就是这个道理。
    事物是复杂的，任何领导者总是不断地陷入客观与主观、理性与情绪的漩涡之中。领导者的责任是力求减少情绪面，扩大理性面。为了达到这一目的，任何简单粗暴的办法都是无济于事的，尤其需要的是加强长远的智力投资，如普及哲学知识，心理学知识，提高全民族的科学文化水平等，这样才能收到循序渐进的效果。
    人的个体性与群体性。同样明显的是，在人类有组织的活动中，个人是组成群体的最基本单元。我们的社会承认个人的价值，我国的宪法和法律还保护个人的价值。
    假如我们的领导者，在总结以往经验教训的基础上，进一步注意研究人的个体性与群体性的辩证关系，就会从理性上深刻认识这一问题。
    古往今来，对人类的个体研究几乎一直占上风，认为个人与个人之间的竞争，是激励人们奋发向上的主要动力之一。达尔文确立的生物进化论，承认生物之间的竞争，提出“物竞天择，适者生存，不适者淘汰”的进化论观点，是人们普遍接受的观点。
    这些看法也反映到人们的领导行为中间来。一些领导者认为：运用“群体”来完成一项任务，并不见得是一种有效的方法，尤其是牵涉到规划、决策、创新和解决困难等活动，运用群体方式往往是“三个和尚无水吃”，在速度和质量上难以达到预期的目的，反之，就会是另一种情况了。
    在这里提出一个极其严肃的问题：所谓群体活动的无效性，到底是一种天然的特性呢？还是由于对群体活动的领导、管理方式不当呢？结论只能是后者。
    本世纪以来，特别是近三十多年来，由于科学技术的发展，使组织规模日趋复杂化和大型化，科学技术和生产劳动的高度综合性和劳动的群体性已成为时代的显著特征，教育方法和技艺能力也有了巨大的改观，管理科学逐步发展成为门类繁多的科学体系。这一切，渐渐地打消了现代领导者企图继续凭借个体来推动工作的念头，运用群体活动来推动工作乃是客观的必然。与此有关的科学管理理论也渐渐地发展起来了。
    对人的研究则更不例外，社会主义的新人，除了个体的生存必须之外，更有着他的社会需求，如共产主义理想和情操，毫不利己、专门利人的品格，坚定的信仰，慷慨的援助等等。心理学者们提出，人的大脑中有一组神经组织它是分为层次的，最底层是原始的性反应，最高层则是利他主义的情操。
    综上所述，我们对人的“个体性”与“群体性”应当有一个升华的理性认识。
    人类的个体性，主要表现在为人的生存和种族的延绵而生活的一面。个体如果达不到这一基本要求，则必然会造成紧张、愤怒、沮丧以及其它种种代替性的活动。如果人的这种个体性行为被外界或他人剥夺，则必然会引起一种反抗感，或矫正性生理反应。
    人类的群体性，表现在为人类社会而生存，渴望着为社会作出贡献的一面。人类的个体性和群体性常常会使每个人陷入困境和矛盾之中。一方面，人必须为自身的生存而存在，另一方面又必须为全人类的需要而生活。
    想全用好人来替自己工作是不可能的，与其精挑细选，不如大胆用人。在做事当中，有时也离不开坏人。
    松下公司拥有五十人左右的员工时，大部分员工以社长为中心，集合年轻人一起工作，大家都很辛勤，所以松下先生非常高兴。但这其中也有一些人做坏事，曾做过不诚实的事情，因为松下的个性较为神经质，所以为此事而烦恼。只有五十个人，就有一些这样的人，怎么办？当天晚上睡不着觉，到底该辞掉他呢？还是继续留用他？这确实是个令人烦恼的问题。忽然间想到了一个问题，就是日本到底有多少人做坏事？假定有十万人，这十万个被关在监狱里的犯人，就是所谓犯了刑法的人，他们中间难道就没好的吗？其他未犯刑法，可是因为犯了轻罪而没被判刑的，也许有三倍或五倍之多，那不就有五十万人吗？这些人当中，也许有的比关进监狱的人还要坏，但这些人并没有从日本领土被驱逐出境，较重者只是把他关起来，较轻者只是训他一顿就没事，仍然留在日本国土。当时因为是战前，天皇陛下被认为是神。就以那伟大的天皇力量来说吧，也设法减少犯罪的人。对较为恶性的，只是采取社会隔离的措施，轻者可说都原谅了他们，这是日本的现实社会情形。在此社会中工作，想只用好人来工作，这未免太自私了吧。有时候，人会受社会的影响而转变，既然自己想用更多的人，那么用这么一个坏人，也是避免不了的。
    这样一想就通了，原来认为不可原谅的人，产生了宽恕他的想法。员工如果增加到一千、二千人，或者更多一些，当然也可能会有不忠于公司的人，如果不包容他，就是对不起天皇陛下。
    于是松下先生觉得为此事烦恼是不值得的。全部用好人来工作，世界上哪有那么幸运的，连释迦牟尼也办不到的事，凡人怎么可以做得到呢？这样一想心里就轻松多了，从此以后，松下就大胆地用人，而不再担忧了。这就是“用人不疑，疑人不用”的道理。
    虽然小错是在所难免，很幸运的，是没有出现那种足以使公司倒闭的恶人。“人无完人”嘛，这样一来，心情也变得非常轻松愉快了。所以当你遭遇到烦恼和困难的时候，由于你的看法与你的解释，或者你往过多的方面想一想，特别是好的方面，可以化烦恼于无形。
    美国工厂的管理人员是高效率的一大功臣，但他们为数却不多，这很值得我们参考。
    在美国的工厂，作业员的工资都是采用按时计资的制度，而且也都以女工为多。他们的女工大部分是年龄较长的妇人，约在四五十岁左右，而不象日本都是二十来岁的年轻小女孩，他们很少有二十多岁的女工。他们的服装也是形形色色没有统一，体格有高有矮，看来手指头好象也不太灵活，让人觉得这怎么会有高效率？
    在日本无论是任何工厂里，年轻女工们都是秩序井然地工作，这是很大的差别。可是当我们看完美国工厂的最后结论是，无论他们的工作情况如何，效率却相当高。这是什么原因呢？
    为何会有如此的高效率呢？用那些高龄而手指不甚灵活的人来工作，会有这种高效率，查究其原因，乃是美国的管理职业的人员（领班）把计划做得非常完善。这种计划几乎是连盲人都可顺利地工作，不需要任何思考。设备方面也一再为工作方便而改善。但这些管理人员却很少，就是由少数的佼佼者订立计划、改善设计，因此能够收到高效率。
    日本公司的共同特点，是管理职业的人员比较多，因此常有“三个和尚没水喝”的现象。在美国如果那些佼佼者所设计的东西错误了，这个人马上会被撤换。这点他们是很严格地执行的，因此每个人做事都很认真，这样才能培养更多的佼佼者。
    日本对这方面比较宽大，比较宽大的原因，多半是认为这样也不致于影响到公司的经营。美国因竞争激烈，过于宽大的公司甚至可导致倒闭，这就是有必要就能逼出东西来的道理。所以那些佼佼者在其位，而数量不必多。作业员就是年长了一点也不影响其效率。
    另外还要给员工一个适当的环境。经营者要善用人才，并创造一个让员工能发挥所长的生活环境。
    松下认为，工作性质，往往会影响个人能力的发挥。人员的配置，有时会使人胜任倍于其能力的工作，有时则只能发挥原来能力的一半，这就要看你领导者的才能，看你用人是否恰当。
    因此，人员的配置或运用很重要。运用适当，可以使人发挥超人的能力；运用不当，则会埋没人才，能力就难以发挥出来。
    如果从这个观点来观察大企业与中、小企业，一般说来，中、小企业的员工，工作效率较高，大企业能完全有效率地运用人才则不多。当然，也有少数例外。
    大公司虽然拥有很优秀的人才，却往往没有让他们好好地发挥。
    日本人的性情是，组织愈大的机构愈不容易发挥效率。尤其政府机关的工作效率最差。公务员并不是不想好好地干，而是缺少使他们勤奋工作的环境。松下认为，由于笼罩在不能施展长才的工作气氛中，容易有“多一事不如少一事”的倾向。大企业也有类似的现象。企业的规模愈大，所谓“官僚作风”愈浓厚。就愈会埋没人才。
    但是中、小企业如果有这种现象，就无法存在。因此，其员工不得不有干劲地工作。而且，只有二十名或不超过五十名员工的公司，彼此都充分了解对方的心情或动态，政策较容易贯彻，人员较容易动员。因此，中、小企业之所以能充分发挥每一个人的才能，而实际上，是他们自己在很卖力地在工作。世人往往认为中、小企业不够稳固、坚强。但是大企业往往只能发挥员工百分之七十的能力，而中、小企业却能发挥百分之一百甚至百分之一百二十的工作效率。这就是中、小企业很大的长处，应该积极地发挥它。
    相对来说，大企业则应该随时促进组织或制度上的专业化、分工的细密等等，创造能充分发挥员工能力的环境。要重用资深的员工。资深职员，除了拥有值得重用的经验和能力之外，更重要的是他对公司的信心。
    有一件事对松下留下的印象非常深刻。那时他正想和荷兰的飞利浦公司洽谈技术合作的事，请美国飞利浦公司的总裁担任介绍人。因此松下必须借道美国到荷兰去。可是，他根本不懂外语，所以必须带一位翻译同行。当他把这件事向美国飞利浦公司联系时，该公司的高级职员说：“如果松下有这样的人才，当然欢迎。他是一位怎样的人呢？”松下说：“他叫史克里巴，是我公司中的一位德籍工程师。”
    那位美国飞利浦公司的干部听了，马上说：“松下先生，那恐怕不行吧？”他继续说，“二次世界大战时，荷兰人曾经被德国人狠狠地侮辱过。虽然战争已经结束了那么多年，荷兰人也不是感情用事的民族，但无论如何，不会对德国人有好感。所以还是不要带德国人去比较好。”
    听他这么说完，松下觉得果然有道理：“不过，”松下问他说：“一时我可能很难找到适当的人，那怎么办呢？”
    “那位史克里巴先生的贵公司多久了？”
    “已经服务了十八年之久。”
    “十八年！”电话中传来惊叹的声音说，“很抱歉，既然服务了那么久，应该不会有问题吧？”
    结果，他带史克里巴同行，对方也很欢迎他，并且交涉得很成功。
    美国是个讲究实力，并且人与人之间，竞争非常激烈的国家。一般而言，他们往往着眼于个人的能力，而不太重视资深与否的问题。可是象美国飞利浦公司的那位高级干部，最初尽管对史克里巴的国籍有异议，但最后仍不免要表示赞同，向十八年的年资致敬。到底在一个公司服务达十八年，绝对不是一件简单的事。他的意思很明显，史克里巴既然已经工作了这么久，必定是个可以信任的人。
    这件事使松下先生常常感受到，长期服务于某一个公司，无形中会使人对他产生足够的信任。事实上，无论从哪个角度来说，获得“资深职员”的头衔，绝不是简单的事。那可能意味着他身体健康、头脑冷静、工作能力强；且在处理自己的业务方面，有良好的成效。其次，更表示他对公司的远景充满信心，所以才能长期工作下来。就这两种价值来说，每一个公司都重视资深职员，当然有它的道理。美国和荷兰虽然在人事管理上，都是能力挂帅的国家，但是经营仍不乏这方面的认识。臂如说，荷兰飞利浦公司对于在该公司服务满二十五年的人，一律赠送一只金制的挂表。松下先生在荷兰时，就曾碰见一位飞利浦公司的老干部，洋洋得意地把他的纯金挂表拿给他看，并且说：“在我们公司里，拥有这玩意儿的人还真不多哩。别小看它，它可代表着二十五年的光阴和经验啊。”
    在这以后，每想起这件事，松下先生就更加相信：身为一个资深职员，不但自己有充分的理由骄傲；社会或企业界，更应该对这种人给予信任和尊敬。
    员工的升迁是很重要的，经营者适时地提升员工，最能激励士气，也将带动其他同事的努力，因为人都是有进取心的。在二次大战前，松下公司在人员的编制上，分为一等社员、二等社员、三等社员及后补社员四级。有一次，一位后补社员到松下办公室来说：
    “自我入社以来，已服务了相当长时间，今天公司的业务也已进入了轨道。现在若让我有三等社员的资格，我将感到很光荣。但是，到现在我还没接到升级的命令，如果是我的努力还不够，那就请对我多加指导，我一定会更加努力。但是不是你疏忽了那升迁的委任书呢？这样会打击我的的积极性的。”经他这么一问，松下调查有关的人事，才发现正如此人所说，疏忽了这人的升迁手续。因此亲自把三等社员升级的委任书授予此人。松下对于这个人直率的申请方式感到非常高兴。同时，另外一个人透过他的上司申请辞职。由于并没有很清楚地说明辞职的理由，所以也不清楚他辞职的原因，不过好象是因为觉得人事的升迁不公平。
    主管都希望在人事方面能够公平无误，但人事的升迁，毕竟是由人决定的。要百分之百的公正是很不容易的。因此，会对人事有所不满或疑问，也是正常的现象。每个人处理这个问题的态度也不同。默默地把疑问和不满放在心里，也许是一种办法。但把不明白的地方，直率地讲出来才是最理想的。因为那样才不会影响自己的情绪、才能够安心的工作。
    如果把不满放在心上，也不表示自己的意见，不仅自己烦闷，还会影响到工作效益，也得不到好的结果。总之，自己应该对工作有充分的信心，若有什么不满，都应直率提出。而经营者也要注意，如何让属下能更容易地提出他们自己的看法。好的则虚心接受，不好的也不要对属下有其它的看法。另外，还要注意人事的委派。
    在接受派任时，应先考虑自己的资格适合性，而不是职位的高低。
    影响公司或商店的经营成败，最大的就是人。
    在日本，对于人才适合性的要求和选择，已有相当的认识程度。但意外的是有很多公司的课长、部长甚至社长，都不太合乎这个原则。或许是由于封建制度所残留下来的陋俗，也或许是照年资来调动人事所致。
    在艺术界和体育界，够不够资格，有没有实力，一试便知。但在实业界，却不太容易分辨。前者可以以胜负来判定资格。但在实业界，连一个比赛胜负的场地都没有，也就很难以成败论英雄了。
    比如说公司的课长，都是经过一番资格评定和选择，才委任于课长的职务。但遇到自己不能胜任工作或犯错的时候，是不是会对自己的资格适合性，做一番判断和反省呢？一般来说，若有人说：“请你做课长吧。”大都是会接受。或许也有人会这么说：“不，以我的能力来当课长是很困难的，我对于目前的工作非常满意，所以并不接受课长的职务。”但我想这么说的人，是占很小比例的。因为在日本认为课长比职员好的想法是很强烈的，每一个职员都想升迁为课长。
    在美国，若有委派较高职务的情况，十人会有九人欣然接受。也有人在考虑之后，会认为这么高的职务虽然不错，但自己以非常适合目前的工作，而且对公司也有较大的贡献，他会断然拒绝。
    日本和美国的国情虽然不尽相同，但对于资格适合性同样是有区别的，并进一步互相讨论，这在人事委派上是必要的。
    关于人事的安排问题，对有功的人应颁给奖金——而不是地位；地位应颁给那些具有相称才华的人，但有时功与才华是相应的。
    随着事业规模的扩大，即或能力俨如超人的董事长，也会觉得以自己一个人的力量无法完全推动企业的经营管理。尤其象松下那样在一代之中扩展起来的公司，一切都有依赖创业者的倾向，所以有落入独裁经营的危机，那将是很危险的。松下对这个可能的弊端有所警惕。虽然知道自己的体能足堪胜任，但仍考虑提早从第一线上退出，以培养后继者。这个想法终于实现，松下于两年前辞去社长之职，改任会长。从此不必每天去上班。因为恐怕与新任社长变成双头马车，故原则上会长不上班。反正那是他从年轻时候亲手建立的公司，如果每天到公司上班，难免会管东管西。但是董事会他仍是要参加的。除此以外，特别必要时，则可以传叫方式，把对方请来讨论。现在回想起来，他这种作法对公司有很大的益处。
    不过，真正促使他决心实行这个方法的原因，却是下面的一段经验：
    松下先生现在兼任松下电器公司的会长职务，不过长久以来，公司的董事会，大约三次只参加一次而已。每天从这里经过，却很少进去，顶多只在想看看自己的工厂时，进去一下而已。可是，出乎意料之外的，电器公司的干部们个个都非常负责，对自己的工作很热心。所以在与不在一样。从这一经验中，使我明白辞去社长之职的做法是对的，也是明智的，给后继一个很好的锻炼机会，并确信这样才能够培养出优秀的后继者。
    从这件事实看来，事业非得要大家都有主动经营的决心不可。不论社长、董事、经理、课长，或每一个员工，都要主动去完成自己分内的工作。因为要做事业，当然就需要负责。一个部门是否能够真正顺利地经营，虽然一方面在于公司的力量，但部门主管个人的力量更大。如果有一个部门经营不顺利，就应该把这个部门扩管换掉，不过。把适当的人才派用于适当的地方，说起来容易，做起来却困难重重。根据他自己的经验还不能确定这个人行不行，多少还有几分不安时，而目前却只有这个人可用，就让他试试看，结果成功的事例很多，如果你想用某一个人，就要先对他进行一段长期考查，因为人类的能力大约百分之六十能够根据判断而获知，其余百分之四十，非经试验是不知道的。
    提拔人才要靠百分之四十的运气，这是关于个人方面。但这百分之六十的可能性，我想也可以利用于其他方面。百分之六十是及格分数，假使收集各种观点的分数是百分之六十的话，我想事情就可以做决定了。重要的是，这百分之六十，不是随随便便的百分之六十，一定要非常准确，毫无错误。
    若以这种方式提拔人才，相信这家公司的经营效率必大大地提高。在外国，这个方法很简单地就能付诸于行动，但对日本的公司却非常困难。这就是日本的国民性，是一种习惯，这也是日本产业的一个弱点。
    再来谈谈经营的最高干部——董事。一个公司尽管有数十个董事，但通常担负责任、决定事项的，是一个公司的决策人物，只有董事长和二三位董事：其中也有所谓公司外董事，但这只限于形式上，除非发生严重的问题，非麻烦公司外董事不可，否则一般经营范围内的事，他们都只是形式上的顾问而已。
    董事被任用为常务董事的基准，事实上是很难定夺的。不过条件相同时，总是以年资来决定。当然一个人的素质还是占主要方面的。
    可是当优劣差距很大时，就不该以年资来决定了。关于这一点，西乡隆盛曾留下这样的遗训：
    “对国家有功劳者应给予俸禄——但不能因有功劳而给予地位。该给予地位者，必定是具有与地位相配的能力与见识者，若将地位给予有功劳而无见识者，国家必致衰败。”这是谈国事，但也可以拿来说明事业的经营。对一个公司也是这样，如果个人对公司有很大的功劳，值得让他担任公司的干部时，这一点非充分注意不可。有功劳的人应给予俸禄，拿公司来说，就是以奖金来报答。而地位则要给予具有与此地位相配能力的人。事实上很不容易这样做。在美国，常务董事的任期大都为一年，所以能够很合理地改选董事。但日本公司中，常务董事的任期是两个，因此困扰很多。有时候大家都明白必须改换董事，事实上却无法实行，从而影响到企业的效益。
    不只是董事，凡是有意拓展公司的业务时，人员的调配就非常重要，公司组织的部属如果没有新陈代谢，一定会充满沉滞的空气。有很多情况都是等到这一部属的效果低落，才想要寻找别人来替换，但往往这样已经太迟了，容易把事情拖延下去。企业中用人是否得当，都因经营者的意志而决定，不论这个人好坏，其结果都要由经营者来承担。所以即使在事情不顺利时，总尽量避免贬低他人的品格。但对组织的负责人，不管是部长或课长，总要强调对他人的责任心需有充分的了解。说起来容易，要开始一件工作时，见机行事还是很难。急急忙忙地做时，有时会出现不少的差错，有时是出乎意料之外的成功。松下公司里，也时常有职员强调他的主张，陈述自己的意见，假如不赶紧着手，就会来不及。这时候松下会告诉他们别急，假使非听你的话不可，那么是不是意谓着以后开始做事业的人就不会成功了。反正我们即使晚一年着手也一样，一百年后出生的人，同样有成功的，所以不必慌。
    在某些时候办事情，有时需要急，有时不必急，这是不能一概而论的。急与不急有时又决定于一个人的性格，以松下的性格来说，他是属于急性的，但一味地急也不行。最近不知是否年龄的关系，已没有以前那种急性了。大致决定的事，如果还不十分完善，他就考虑向后拖一下或延期办理。虽然其中有些事非立刻着手不可，但往往不容易调合大家的意见。因此有时候他认为适度的延期，常常是必要的。
    除非是紧急的事情，才限期予以决定。恰到好处地决定事情的轻重缓急，已经不只是管理知识了，简直是一种高度领导艺术了。
    在公司刚刚开始的时候，把经营管理的重点放在制造与销售部门，是理所当然的；随着公司规模的扩大，人事和经理却更加重要。透过适度的管理，企业的问题才能充分显示出来，制造和销售部门也才能因此保持警觉。这尤其要看收益的情形，才能决定管理的方法。譬如获得同样的利润时，要考虑以这种管理方法所获利润，对公司是否适当，或者以这种管理方法本来可以收到三倍的利润，事实上却只获得一半的利润。部门主管认为已经获取足够的利润时，加强管理。
    从不同的角度来看，没有赚到应得利润或利润很少时就等于是损失。也就是说，本来可以获得一亿元的利润，却只赚到五千万元，所以等于损失五千万元。对这种事必须提高警觉。如果经理部不以实际上的数字来表现，或经由董事会而表达的话，就无法推展健全的经营，这里就是事业发展的一个基础。
    经营者应以员工的才能，作为职位选定的主要标准，年资和考绩列为辅助资料。
    除了职务调整外，年资、考绩以及职位的提升，都常成为人事管理上的热门话题。松下认为，如何考核员工的考绩和职务升降，是每个企业都会面临的问题。
    当然，一家公司想求得发展的最好方法，莫过于使制造的产品日益精良。但是，在工作上必须造就更优秀的人才，应采取“适才适用”的提升制度来配合作业。这种制度并不受年龄、性别的限制，完全依才干、品德、经验来衡量，以决定是否可以胜任另一新的职务。
    在日本每个人都明白“适才适用”的重要性，但是，往往在实行这种职位提升的办法时，常会受传统年资观念的牵制与阻挠。往往在提升职位时，年轻有为的就无份了，要想改变这种状况绝非一朝一日所能办到的，松下认为如果要纠正这种封建观念，就必须从小学教育开始，让每一个人从小就能建立起“适才适用”的观念。把年资考核当作是职位提升的一种辅助条件，而并非必要条件。
    在理论上，以“适才适用”为提升职员的依据是最恰当的。但是，若太草率地行事，常会为经营者带来不必要的困扰和大众的议论。影响职工的情绪，所以，公司若要实行时，一定要使用得当，否则将得不偿失。
    按照年资考绩来提升员工也有好处。因为它的着眼点在服务时间的长短。虽然年长者在智慧和体力方面，比年轻人差，但是，这个制度保障了年长者日积月累的经验。因此，以年资和经验巩固领导力量，年轻人也自然会表示爱戴及拥护，对于整个公司业务的推展，也有一定的促进作用。
    综上所述，不难看出年资考绩和职位提升，各有优、缺点。一家公司，或是一种企业，在人事上绝对有赖于“适才适用”的推行。但是，制度必须要活用，才能培养出真正的人才。如果完全信赖它的功效，而不了解真正的意义，那样将会起到相反的作用，因为，过分地依赖制度规定，反而会使企业变得毫无生气。
    具体来说，年资考绩和职位提升，应没有必然的关联性，完全要着各个企业的性质以及经营的状况而定；可是，以我个人的看法，年资和才干必须互相配合，才能彻底完成使命。在提升员工时，审查标准的比率，我认为年资应占百分之六十，才干占百分之四十较为恰当；相反的，如果才干占百分之六十、年资占百分之四十，往往会因员工的经验不足，而闹出许多笑话。总而言之，目前这个社会，仍有许多人无法接受职位提升的这种制度。所以，只有从小学教育开始彻底地改革，然后，随着时代的演进，在人们无法接受的情况下，继续推行依年资考绩为主流的人事管理制度。
    在这种难以推行“适才适用”的情况中，同时还蕴育着另一个值得重视的问题——提升的人才，是否真能“适才适用”？所谓“适才适用”，就是要选择适当的人才，给予适当的职位，让他充分发挥自己的才干。一般公司实施的“适才适用”提升制度，大都是依照人品、健康状况、经历等作为评判的标准。但是，这并不是百分之百的正确，有时，我们认为某人有八十分的程度，可是真正做起事来，却往往只有五十分的能力；相反的，有的人办事能力却出乎意料之外。有的人即年轻又比较成熟，而有的人年龄再大也不一定有经验。的确，我们是不能够只凭外表和年龄来判定其内在的涵养，因此，提拔制度必须谨慎地进行。
    不过，尽管制度进行起来很困难，我们也应该抱着一种“为所当为”的信念。为了公司的前途和利益，必须要有冒险的精神。
    松下公司就常实施这种制度。如果确信了某人百分之六十的能力，便可试用另一较高的职务。其中这百分之六十是判断，其余百分之四十就是下赌注。既然是赌博，就有输赢之别了。有时认为是很恰当的人选，办事能力并不是最好，但常因公司的完全信赖和支持，使他能不负众望，将业务治理得有条不紊。
    办理职员的职位提升，实在不是一件容易的事；可是，这种冒险的勇气却不可缺少。尤其是身为公司的经营者，更要使所有的部属了解“适才适用”的道理。松下认为在今后，“适才适用”的重要性将会日趋受到重视。同时，也要使年资考绩和职位提升相辅相成，如此必能相得益彰，公司的业务自然会更上一层楼。
    合理的薪水，会使公司、社会、个人都受益，所以检讨薪水多寡问题时，必须多方考虑各种因素才可以。
    “想拿多一点薪水”，这个想法本身并没有什么坏处，但是，即使公司希望多发薪水，也并非立即就能实现，那就得靠全体员工的奋斗。
    那么，怎样才能办到呢？要能得到社会上公平的承认。单凭松下电器公司自己的意愿和想法决定多给或少给薪水，更不被允许的，也不是工会要求就可以办到的。
    因此，讨论薪水多少问题时，必须经常想到时机、业界和国家，然后考虑：发给这个标准的薪水，能获得社会的承认，从各方面来看，不致发生问题，且能长期维持下去。这一点非常重要。总之，合理的薪水，是根据大家正确的价值判断来决定的。倘若判断错误，一万七千名从业员，便会被逼进死胡同。以私人的感情而言，今年能比去年拿更多的薪水最好，我自己也希望薪水被调升，更希望员工拿到更高的工资。然而一切事物不可能为个人的感情来左右，这就是现实的社会，也因此才会产生相互间的义务。
    所以，我们的薪水，必须在我们的工作受到社会的欢迎，不致影响公司的根基，也能保持信誉的情况下增加，这才是理想的方式。
    关于年终的奖金问题。对于员工奖金的颁发，必须慎重考虑，使其做到公正与公平。
    颁发奖金一事，对社会一般机构或公司的主管，是最伤脑筋的事。当然颁发奖金，是酬谢员工一年来的辛劳，再者亦是充分尊重授者的意见，在双方互存感谢的授受中，含有极大的意义。可是往往对于奖金的数目及与他人比较之下，就有不平不满的现象，甚至会成为争论的问题，如此就丧失了颁发奖金的意义。
    松下对奖金的支发，在事前都经过十分慎重地考虑，自然希望不被人情所支使，以公平的原则来分配。“数目虽不多，但今天所发给各位的奖金，实在含着这样慎重的意义，希望各位尊重我的意思，明白颁发奖金的意义。”
    工资上涨与否的问题，常是企业界与劳工组织争论的焦点，但其重点是要涨得有价值。
    松下认为日本应该尽早做到高级加工技术的转移，然后以这种形势发展下去。如此不仅输出将会增加，而且会大受欢迎，不至于遭到排斥，使日本成为全世界所喜爱的国家；反之，如果任由目前的情况继续发展，不久，日本将会步入绝境。工资上涨并不是问题，即使上涨三倍亦无碍于事，但是，却要涨得有价值。如果花费相当的工资，可以获得同等的货物，自然不在话下。例如有一万元的时钟，也有十万元的时钟，假如为了制造十万元的时钟，而多花费三倍的工资，那是值得的。然而，如果没有这种基本的革新方式，只是因为物价的上升，而使得工资上升，经营上也没有革新的创举，那么企业界将会陷入困境，而且这种情况会随时随地不断地发生。
    以现在的情况来看，经营者与每年要求提高工资的劳工组织，都为相同的事情而烦恼，以经营者的立场而言，对于工资不断地上涨，的确十分担忧。另一方面，劳工组织亦不免如此，他们所担心的是，尽管一再强调必须提高工资，又忧虑此事不知可以持续到何时。尽管劳资双方拥有共同的烦恼，彼此间却无法具体地商谈，使得双方都徒然浪费时间。这也就是现在产业界的实际情况。
    因此，即使劳工组织能够顺利地达到提高工资的目的，仍然不免感到担忧。尽管公司方面被迫让步，但是，明年或后年的情况，能否如此顺利呢？这种烦恼与经营者的烦恼，是相同的。
    对于公务员而言，或许不会考虑得如此透彻，然而仍有做进一步考虑的必要。税金有一定的限度，不可能逐渐地增加，而物价却会上涨。所以如果税金提高，工资却没有提高的话，将会造成问题，这也就是人们的烦恼。
    真正的解决之道，是使劳资成为一体，共同寻出更佳的道路。这件事情应该在两年、三年或五年之后，再来讨论，最早是在明年，最迟也不能超过五年。在谈笑之间，使劳资双方达成协议，促使整个社会达到和平的境地。如果无法达成此事的话，情况将十分黯淡。
    正如前面所说的，劳资双方应该拥有一致的愿望，创造出新颖的物品，使开发中的国家，能够制造出物品输入日本，而且乐于接受日本输出的物品，使得今后的日本更趋于安定繁荣。这就是身为经营者所应肩负的责任。
    怎样才能做一个合格的经营者呢？
    松下认为，经营者首先应是一个责任者。他的责任是多重的，是对自己个人的，是对全体员工的，是对社会大众的，是对国家民族的。一般而言，经营者能顾及到自己赚钱和员工福利就不错了。但是，松下认为这是远远不够的，他认为经营者要以创造价廉物美的产品为途径，造福社会大众，促进国家民族乃至全人类社会的发展。松下是坐而言起而行式的人物，他收购“胜利牌”的举动，正是他如上信念的体现。
    其次，经营者要有坚定信念和顽强努力。松下的信念，体现在诸多方面，比如宏大的“自来水经营理念”，小到“水坝式”“玻璃式”经营法则。松下以为，这些信念，企业的经营者都必然是无比坚定的。与这种坚定信念相辅相成的，是顽强努力。浅尝辄止、遇挫即退，是不可能成为真正成功的经营者的。松下在其经营历程中，曾几度陷入绝境：最初的插座卖不出去，新式灯头销售无门，不景气迫使生产减半，占领军指定为财阀而限制发展，如此种种，不知凡几。每当这种时候，松下都以其坚定的信念、坚韧不拔的意志和顽强的努力克服了困难，谋得了发展。


可致一-->松下幸之助——用人之道-->四 育才要夺气攻心七匙并举

四　育才要夺气攻心七匙并举

    谁都知道松下先生是一个白手起家的商业巨子。那时候松下只有他太太和内弟故井植岁男（三洋电机企业有限公司的创始者）两名员工。这是公元一九一八的事。中间经过第二次世界大战，到今天，松下电器公司发展成为世界性的企业。若是要分析其成功的原因，可能有很多种，但最重要的一点，就是松下先生在培育人才方面非常成功。
    松下常说：“经营的光芒是灿烂或暗淡，完全在于人才的培育如何。”在构成企业的三要素——人、物、钱中，只有人懂得如何善于运用物和钱，始能发挥效果。经营始于人也终于人，所以，人才要是培育成功，事业才能成功；人才要是培育失败，事业也将随着失败。甚至可以武断地说，人才培育不成功，即使一时能够支撑，这个事业将来也没有什么发展可言。大家都知道，人才的培育对企业的发展是非常重要的，但能够做到象松下先生那么成功的经营者，却是很少很少了。为什么松下先生在人才的培育上，能够如此成功呢？到底他有什么秘密呢？
    第一，人才培育的重要性。松下先生比任何人，都强烈地感觉到培育人才的重要性。
    “不管做什么事都一样，最重要的，就是要有想去完成那件事的强烈心愿。若心里一直想非完成它不可，事情可以说是已成功了一半。有了这种心态，必定能想出完成这件事的手段或方法来。”这段话就像在描写松下先生他自己一样，强烈的需求心一直都是完成事情的推动力，这是自古以来不变的原则。
    “松下电器公司之所以能成功地培育出人才，最主要的原因，是经营者本身有这种强烈的需求。”这就象松下先生自己所写的下面那一段话，这时刚好是公元一九四三年，战争方酣，生命都受到严重的轻视。
    他说：“我不但认为人才的培育有其必要，并且也做了努力，但却培育不出人才。”发这种牢骚的经营者相当的多，他们或许对人才的培育相当努力，但问题是有没有全心全力地去做。为了添购设备或向银行借款，他们一定会连脸色都变了，那样全心全力去办好它；那么在培育人才时，是不是也象做这些事情一样地认真呢？
    松下先生所说的“人才优先于任何事情”或“人重于一切”并不只是说说而已。“要发展事业，首先就要把心放在人才的培育上面”，“不管工作有多忙，为了解决工作的繁忙，首先就要努力培育人才。”这些都是松下先生深信不疑的信念，也是现在松下电器公司人事的基本方针。
    人确实是比物和钱来得重要。身为主管要是没有“不管多忙，人才培育绝对优先”的信念，人才培育这句话到最后，只不过是句口号罢了。
    那么，体会了人才培育的重要性后，经营者应该怎样去做呢？
    所谓人才的培育，就是一种教育。当然，就教育这两个字，学校的教育和企业所谓的教育，是有差别的。
    松下电器公司之所以能够在培育人才方面比别的公司成功，最大的原因在于，创业者松下先生对人才培育之重要的体会，比世上任何一个经营者要来得强烈，并且比谁都热心地去教导员工。
    第二，人类的重要性。松下先生确实是一个天生的人道主义者，他那重视人类的心意和尊重人类的精神，全部表现在一贯的人事政策上。
    许多公司人事业务职责的领导，自然希望公司愈来愈好，为了公司的发展，就要在人事政策上下功夫。由于公司的繁荣和人才的培育是不可分的，为了衡量每个员工的能力和向心力，就必须采取各种方法和手段。
    松下先生也同样是为了使公司繁荣起来才注意人才的。他最先想到的是，为了这个人本身的前途，必须将他的能力发挥出来。
    我们也常可见到一些公司，虽然嘴里说“人是最重要的”，但一遇到公司的员工过多，就以不尊敬的态度去对待他们；相反的，要是遇到员工不足，就把那些仅有的员工捧上天，深怕他们辞职不干，不敢施以严格的训练。因此他们就不会想到要为这个员工本身的前途，去引导出他的能力来。
    “减量经营”这句话是用来代替过去的高度成长经济的。裁减多余的人员、维持适当的规模，这是经营者所采取的重要措施。
    身为公司的总裁，如果随意解雇员工，或制定裁员政策时，一点也不会感到痛心，松下认为这个企业成功的可能性很小。
    在景气好的时候，大量雇用员工；景气不好的时候，便予以解雇。这在资本主义经济里，或许是理所当然的事，但这种作风，却无法培育出象松下电器公司所要的：员工和公司要成为一体，并且各同事之间都要有结合感。如果公司方面只考虑公司的利益和方便，而不顾员工的想法，甚至觉得牺牲他们都可以，那么员工方面当然也不会存有和公司结合为一体的想法，而认真工作。
    松下先生一向认为“人是企业最为重要因素”，所以不可以随便裁减的。公司的总裁要是能有这样的信念，我想，培育人才就容易成功了。
    事实上，松下电器公司在其经营的长久历史中，只有一次想到要裁员，这是战后混乱的时期做出的决定。关于这一点，松下先生后来曾加以解释。
    在这种战败，有违一般经济常态的时代里，松下电器公司被指为财阀家族，成为限制公司，赔偿工厂，停止军需补偿，解除公职，并指定为持股公司，而陷入无法动弹的状态。
    松下先生在公元一九四六年十月的新经营指导方针发表会上，在员工面前指示松下电器公司今后努力的方向。“万一这种努力不能获得预期的效果，甚至到了不得不暂时停止电器用品的制造，公司也只好停止生产。但这时候，公司虽然没有工作，却不允许有人做无业游民，诸君还是要去发掘新的工作，做新事业。我不希望有人离开公司，也不允许有人离开；不管事态变化如何，大家都要同舟共济，团结一致，以冲破难关。”松下先生殷切地说着。
    在日本，不管哪个公司为了发展的需要，而做大幅度的人员裁减，这是理所当然的手段。在这种非常的时期里解雇员工，不该说是经营者的责任。
    松下电器公司虽然有不断地进取之心，发展壮大，无奈没有材料。即使尽力寻找材料，还是没有结果。这时候，松下先生不惜改变经营方向，把事业继续支持下去。因为他说过，不希望有人离开公司，也不准有人离开公司。战败的翌年，可以说是企业秩序大乱的一年，不管哪个公司都有罢工，争执的事件也频频发生，到处竖起红旗，甚至有的经营都被吊起来。这时候要每个从业人员，都做到和公司结为一体地工作着，并和同事共同努力，这在规模小的公司或许还有可能做到，但在几千人以上的大公司里，也要求如此经营着，那将是很难办到的事情。
    但松下先生却能够做到。在一九四七年松下电器公司陷入各分行要各自解散，甚至连总公司也要自行解体，松下先生发表了那篇演讲：“不是公司想要这么做，而是受到时运不济的影响，到最后不致受到革职的噩运。也可以说公司还有能力用的人，只有三千五百人。”
    松下先生对于员工的态度，还有另外一个例子。
    在一九二八年到一九二九年时，美国发生经济大恐慌，继而影响到世界各地，日本也因而陷入不景气的情况。工厂不是缩小经营范围，就是例闭、减薪，或裁员，松下电器公司也不例外，非常艰苦。那时刚好是在大阪中福岛区的大开町设立工厂不久，差不多是自一九一八年创业后的第十一个年头，松下电器公司刚刚有了企业的规模，就碰上了世界经济危机。产品不断地制造出来，却无法推销出去，结果，仓库里的货品堆得满满的。当时的干部只好拟定“生产减半、员工也减半”的计划案，向松下先生提出。除此之外，实在是没有其它方法可以打开这种窘困的局面。
    当时松下先生刚好身体健康欠佳，一直卧病在床，但他还是毅然做了下面这样的决定。
    这是一九二九年十二月底的事，在工厂做半日工却给全天薪资，店员放弃休假，全力推销库存货品。结果，两个月内就把仓库内原本堆得满满的货品推销得一干二净，工厂也恢复全天候的工作，一切难关终于度过了。
    松下先生这种“尊重人类”的精神，并不是因为战后日本成为民主主义的社会，或是因为劳动基准法的制定，或是因为人才太少才提出来的精神。就是在军国主义盛行的时代，或战败的混乱时代，他的这种信念也丝毫未曾变动过。
    松下先生之所以能够成功地培育人才，就是因为他认识到了人类的重要性。员工方面自然也会感受到这种被尊重的感觉，这时他们会有什么样的想法呢？
    在社会上我们常可听到，公司在能力情况许可下，自然会多雇用人，一旦支持不下去时就大量裁员，这是一般公司的方针。象这样把大部分的人裁减，只留下一些精英，在选拔职业运动选手或需要特殊才能的职业上，或许可行。但要是以这种方法用在公司上，就无法培育出真正爱公司，并觉得自己是和公司连为一体的人才了。
    第三，要明确经营概念。“老实说，当我开始创业之际，并没有明确的经营概念。当然，即是做生意，为了要有所发展，必定会想尽各种办法，但这也不过是依照当时做生意的常识罢了。我当时只知道必须要制造出优良的产品，要积极研究新产品，做到客户至上，顾客第一，并且努力地去实行它。”这是松下先生曾经说过的一句话。
    以这种方法使买卖发展到一定程度后，接着员工也逐渐地增加，于是松下先生也渐渐地觉得光是以这种方法来经营事业，是不行的。以这种方法做生意，再加上不断地努力确实是很重要，而且也颇有成效，但却不能只有这方式而已，还要想到，你是为什么来做这种事业的，这就是必须要想到的生产者的使命。
    深觉这种使命感极为重要的松下先生，才会在一九三二年召集全体员工，发表了他那篇创业纪念日的演讲辞，勉励大家要为公司而努力，为社会创造财富。而且还呼吁要共同努力完成今后二百五十年的大计划。
    要达到这个愿望，经营者应该要有什么样的准备呢？这就要照下面松下先生所说的去做了。
    明确地拥有这种经营理念的结果是：“从此我比以前更有信心，不管是对员工或客户，我都能说我该说的话、做我该做的事，把经营的事业做得更好了。而且，员工听了我发表的一番话后，他们都非常激动，由此而产生了强烈的责任感，表示将以此为目标努力工作着。总之，可以说象是在经营体系上，注射了一针强心剂，公司蓬勃发展起来。从此以后，事业发展的速度，是我意想不到的。”
    松下先生曾说，今天能够成功地培育人才，完全是因为当初，明确地指示了公司的经营理念及使命感的缘故。
    公司既想要栽培人才，就必须将这个公司的理念和使命感明确化。一个公司有了某种的使命感，就可要求员工对这个使命感认同，并做到全体一致努力，如此才能培育出把公司的使命视为自己生命的员工。
    要是没有这种使命感，每天只是无所事事，那么即使工作的知识和经验与日俱增，但却无法使公司蓬勃发展下来。松下电器公司的前社长前会长高桥荒太郎，于一九三六年进入松下电器公司服务。在这之前，他曾经营过朝日干电池的生意，进入松下电器公司后，他最感激的便是得到如此明确的经营概念指示。他说：
    “虽然我是因为有做生意的经验，而受到松下电器公司的青睐，但松下电器公司却能确立经营的基本方针，并明确地表明‘制造产品之前，要先制造人才’，甚至还清清楚楚地列出‘培育人才的基本方针’。”
    “我以前经营的公司要是有这样的方针，在一九二六年后的三四年间，就不会陷入那么惨澹的状态。如今受到松下电器公司的照顾，我感到非常激动。现在我只要能照着这个方针去做，相信必定绰绰有余了。于是我决定从此不再以我这种一知半解的智慧和才能，去决定事情。
    制造传真机的松下电送机器的前身——东方电机，曾经陷入极度的经营危机。被恳求协助重建的松下先生在与东方电机做资本合作时，同松下通信工业东京营业所长木野亲之（当时三十五岁，现为松下电送机器社长）发出命令：“你去做重建的工作。”
    接手了随时在闹罢工，加上财政赤字累累的东方电机的木野先生，首先要采取的行动，便是把松下先生的经营理念让每个员工牢在心中。
    “虽然现在我们没有钱可买任何材料，但却有一个松下的经营概念。生产或贩卖固然需要各种支援和努力，但松下先生教导我们，经营首先在于人。所以我们首先要做的，便是培育人才。一切都以松下的经营概念为开头吧。”
    很多例子都可以证明，经营者首先要有经营的概念和使命感，并把这种使命感彻底地灌输给员工，这样，公司才能拥有真正的人才，公司才会繁荣昌盛。
    第四，公司要以高额利润为生存的条件。松下电器公司是采用事业部制，每个事业部都以独立核算制，来严格地核对所得的利润。每个事业部的原则上，都要订下自己的事业计划，以获得高于利益率百分之十以上为目标。并对此负责任。公司不允许有“只要有一个事业部赚钱，其它的事业部即使亏损也无所谓”的想法。不管哪个事业部都要有自己的营利成绩。没有利润的事业部是有罪的，因为出现赤字不但愧对公司，更愧对国家，这是松下电器公司的见解。
    松下电器公司对利益是非常重视的。不管是事业部或其连锁店，拿不出相当营利成绩来的经营者或干部，就会被断定是没有资格担当这个职位的人。企业既然是以营利为目的，自然不该忽视利润，所以松下电器公司才会严格地执行追求利润的目标。
    由于各事业部经营的范围不同，所以有担心找不到配合流行商品的事业部，也有和竞争力强的其它公司陷入苦战的事业部；但无论如何，都不准以此做为无法获利的借口，经营出相当的利润，是事业部的责任。
    事业部长为了确保利益，必须考虑到各个方面。比如工程是否合理，经费是否可以再消减一点，是否能再开发更多的商品市场等等。而且还被规定不准仿冒他人商品，不准削减员工的薪资和奖金，不准延长劳动时间，每个事业部长都要在公司规定的范围中，发挥独创的精神，努力于获取利润。所以，惟有不断地努力，以认真的态度去解决难题，企业才会有进步、有发展，优秀的人才也才能够养成。如果经营者办事没有效率，被批评为“在办公家机关的事”，就表示他根本没有努力获得利润的精神。
    但是，最重要的，还是不要忘记向员工明确指示，为什么公司非要获利不可，让员工彻底的明白获利不但是公司生存的条件，还是员工们生存的条件。有很多公司，尽管知道追求利益，却很少向员工说明为什么公司一定要获利。一些大众传播和评论家，评论企业获利是罪恶，所以，事先为自己公司的员工，彻底地阐释这个观点，是有必要的。
    日本今天的繁荣，自然是公司获得相当利益的结果。如果大部分的公司都不赚钱，日本早就变成一个贫穷的国家了。正因为公司取得了高额利润，才能缴纳税金，做为互相帮助的资源。而为了社会全体的繁荣，赚钱已是我们重大的责任和义务，这是要向员工们明白表示的一点。
    依松下先生对利润的见解，他认为“赚不了钱，就是一种犯罪的行为。我们从社会取得天下的资本，集天下的人才，用天下的资源，如果再没有任何成果展现，不但愧对社会，社会也不会原谅你的。”
    一九四九年时，松下电器公司还未从战败的伤痛中站起来，受到种种限制，无法随心所欲地从事经营活动，但松下先生还是认为，如果无法获得利润，公司就没有存在的价值。赚了钱，公司才能把一半的利润缴交税金，有了税金，国家才能施行教育和公共福利行政。某些工程的经费完全是来自税金。假如大部分的公司都不赚钱的话，日本可能一下子就瘫痪了，国家一切机能也会因此而停止。这些道路都是浅显易懂的。不过，那些在新闻上，被列为前几名的公司，总是被解释为是以不正当的手段获得利润的。
    用不当的手段获利，或以逃税来隐藏获利的行为，自然是应该揭发的。以正常的经济活动获利的公司虽是好的，不过要是出现了赤字，扰乱了国家社会的秩序，也同样是无法获得原谅的。我们必须把这种观点当作信仰，深植于员工的内心，并且教导他们不论在任何情况下，既然经营企业，就一定要获利，以培育他们对利益的强烈观念。培养企业人才，和学校的教育不同，不是教他们一些知识和颁给学位，就算是把人才培育成功了，而是要实地活用知识，并培养出更多能够实际拥有创造利润能力的“经济人”。这才是松下培育人才的目的。第五，改善工人的劳动条件和福利。松下一直强调经营理念和使命感，因为这一点确是很重要，所以他才不烦其劳地一再强调。有句话说：人不能光靠面包而活，但是，人没有面包就不解生存，这也是事实。
    不论经营理念或使命感多么高明，在物质方面若无法满足人的需求，比如薪资待遇如何，假日是否比别的公司时间长，或者在卫生福利制度等物质方面，比别的公司优厚，等等。否则，即使再强调使命感，也没有人会听得进去的。
    当然，人对物质的欲望是无穷的，即使给得再充实，还是无法让人满足。不过，最起码也要不比其它同行业差。
    物质方面只要有点不充足，那么即使再怎么强调经营理念或使命感，还是没有效果的。毕竟经营理念或使命感，是无法完全取代物质的。
    人类的欲求，随着一个一个阶段而发展，首先是维持生命所必要的“生理的欲求”，一旦满足了，接着就会有“安全的欲求”，这种欲求满足了的话，又有“社会的欲求”。
    但依松下的经验，人类的欲求，并不一定接着这阶段依序进行，而是同时拥有各种不同的欲求。不过，无论如何，物质的欲求还是排在前面的。企业的劳动条件，若达不到某种令人满意的程度，就非常困难了。
    因此，在“有人才始有企业”的前提下，想要员工们能够充分地发挥他们的才能，经营的原则自然是希望能做到“高效率、高薪资”。效率提高了，公司才可能支付高薪资。但松下先生提倡“高薪资、高效率”时，却不把高效率摆在第一个努力的目标，而是借着提高薪资，来提高员工的工作意愿，然后再达到高效率。当时，员工的生活普遍困苦，所以这种做法确实是提高员工劳动积极性的最好的办法。虽然公司的处境也不见得轻松，但松下先生却设想到员工生活的苦处，并能以此来鼓励员工。
    还有，其中提到的“为了打通经理薪资统制令的阻碍，还让酒井君去会见县长。”这时候，统制令规定企业不可随意加薪。随着物价频频上涨，这种不合实情的法律，把企业缚得不能动弹，若再这样下去，员工们的生活可能就要出问题了。松下电器公司以这种独特的见解，向县长商量提高员工薪资，结果才获准临时加薪。
    员工在公司里储金的年利率，是百分之十五，但由于山阳特殊制钢公司突然倒闭，使得公司支付不出员工的储存金，制定了各种保护公司内储金的政策，但大藏省也出面做行政指导，希望众劳工那边，把存在公司里的钱和利息，移到市上的银行里。
    有人向松下社长报告了这件事时，他非常生气。大藏省固然是为了保护银行的利益才这样做的，但是应该站在劳工立场的劳动省，也在帮大藏省说话，这种对劳工不利的举动，不是很奇怪吗？为什么一定要把存在公司里的钱，移到外面的银行去呢？劳动省到底是在打什么主意？于是松下社长就命令他的手下马上去找劳动省的村上劳政局长抗议。
    总之，精神和物质两方面要是不同时充实，就很难唤起员工工作的意愿。若想要用精神的鼓吹，来弥补薪资太少之类的缺感，根本就达不到预计的目的。经营者努力提高劳动条件，对培育人才来说，是相当重要的一点。
    第六，让员工有一个美好的向往。让员工一直有梦想，是松下先生的经营方式。绝对不要忘记让员工对未来，怀有无限的憧憬，这在培育人才上，有很大的效果。
    例如，松下先生在向工人演讲中提出：“从今以后，二百五十年为达成使命的期限。也就是直到二百五十年，世间不再缺少物质，而变成一片繁荣富庶的乐土。”他以如此宏大的气势，向员工指示将来的一片大远景。
    如此具体计划着未来，所以不管是元老或是新进来的员工，都对“从今以后，要把这个远大的理想、崇高的使命，当成我们松下电器公司的理想和使命，而且大家也要负起完成这个使命的责任。诸君既然有缘来到松下电气公司任职，就必须要把我们公司的使命，当作是一种责任，并尽可能地喜欢它。”由此，员工们感到非常的兴奋。
    自古以来成大功立大业的人，都是在他的内心有个梦想。比如在企业界成为知名人士，或成为百万大富翁。松下先生并不光是为了增加个人的财产，而且还描绘出壮观的经营理念，把这种理念向员工表明，让员工觉得这就是他们自己的梦想，象这样的经营者，倒是很少看到。
    有梦想才有希望，人类也才能成长、进步。在公司中，让员工有希望实现的梦想，也惟有在这种环境中，才能把人才培育起来。松下先生自己也写了下面这一段话，说明不让员工拥有梦想，没有资格当老板的道理。
    这里所谓的五年计划，乃是从一九五六年起的五年间计划，以四倍的收益为目标。松下电器公司的五年计划，预定在五年里，把收益增为四倍，结果不但给员工带来光明的远景，同时也带给全体企业界相当大的刺激。
    五年后，松下先生在员工面前发表过的实施一周五天制，以及实现和欧洲相等的薪资劳动条件，也都确确实实地实现了；而这些条件的实现，就更加激励员工为实现他们美好的向往而加倍努力工作，对松下电器人才的培育很有帮助。
    松下电器公司之所以能够把这美梦设想出来，完全是因为松下电器公司的经营一直都很顺利的缘故，如果今天经营状态不是那么理想，他们也许不会有这样的设想。
    事实上，若只是把梦想描绘出来而不去实现，那也不过是纸上谈兵罢了。经营者既不想去实现它，只是用嘴巴说说，那么就是景气再好，也无法取得员工们的信任。
    不过，就算是经营不顺，还是要有鼓动员工的勇气才可。譬如战后的松下电器公司，就是最好的例子，那时候的松下电器公司，可说正处于惨淡经营的状况中，但松下先生却不曾因此而放弃梦想和希望。仍然用美好的向往来鼓励士气。战争结束后四个月来，日本的产业依然没有起色，就这样受空前的创伤，在没有任何复苏的情况下，迎接新年的来临。然而，他们觉得不能再这样不知羞耻地过下去了。所以，今年正是他们开始重建日本的一年，全日本人都要一起奋发起来，而身为产业人的经营者们，更要率先做深切的觉醒。
    在这种忧患的时代逆流中，松下公司是怎样奋斗的呢？众所周知，都是因为它很早就从混乱之中站起来，并向复兴之道迈进。从今日发展的情形来看，就可明白松下电器公司是比其它的创业者，最能自我反省的一个公司。而生产恢复原状，也是从松下电器公司开始的，这些都是不容否认的事实。也因为松下公司有这种自信，公司才能如此一帆风顺。
    松下公司要改善的地方还很多，而松下先生认为最重要的，就是彻底地自我反省。战争结束后，宣布了产业人使命的重大，并努力去完成使命，也因此而更深入一层地强调要自觉，这便是松下公司的根本方针，由于战争，所有的设施都被破坏无遗，地上的一切也荒废殆尽，如果不把这些重新建设起来，就绝对无法确保人们的新生活。就不能够实现松下美好的未来生活。面对如此满目疮痍的惨状，要重新整顿，并不是一件容易的事，在松下等人的有生之年，是否真能完成这项事业，大家都没有把握。今天的日本，就是被这种气氛所压倒，大家只会想，不去努力做，结果只有陷入灰心、颓废的漩涡中。所以，松下先生深深觉得，即使实行这项意义深远的使命，要花费相当的时间和人力，但也不可因此而感到痛苦。相反的，应该要感到快乐和知足才是。
    松下先生认为必须在艰苦经营的状态中，一边培养快乐的心情，一边努力进行改善生产、工作、生活条件，这才是最重要的。举例来说，在一次全国中等学校棒球大赛中，松下先生深深被那些在酷暑下的年轻人，脸上沾满了汗水和沙尘在进行球赛时，还笑咪咪的表情所吸引。象这种一不留神，就会被球打伤的比赛中，他们还是那样高高兴兴地进行着。如果大家也能在这样的心境下，进行松下的事业，一切不就没有问题了吗？不就能够实现松下的使命了吗？
    以充满欢喜的经营为根本，正是今后松下电器公司要努力的方向。
    从学生时代起，松下先生就有过运动竞赛的经验。运动竞赛可说是一种将体力发挥于极限的竞赛，肉体上的痛苦，是没有任何东西可以比拟的，但是一旦热中于此，那种爽快和自我实现的满足感，又有无限的魅力。很多人热中于没有一毛钱可赚的业余体育运动，正是因为他们从中能体会到无限的快乐。松下先生提出以欣赏爵士乐和热中运动的心情，来进行工作，这给战后不久的晦暗气氛，带来一线光明，并使每个人重新抱有希望，对于这点，松下的员工都感到非常佩服。
    经营顺利自然是不用说，但即使陷入困境，经营者也要让员工有梦想、有希望。因为，在一个没有梦想的公司里，是无法培育出人才来的。
    第七，要树立正确的人生观。至此，松下先生培育人才成功的几个秘诀已经介绍给各位读者了。如果各位读者能够赞同这些观点，那是很荣幸的；如果觉得也不过是些老生常谈，并没有什么所谓的妙策，那可能是表达的方式不够好的缘故。为了不使各位误解，有必要在此再附加说明一点。
    培育人才和制造产品、设法赚钱的情形是不一样的，培育人才，是没有什么捷经可走的，必须经过拼搏、奋斗。松下先生自己对于这一点也说过，人才的培育并不是刻意去制造，就可以成功的。
    以松下用人的经验来看，要以刻意的方式去培养人才，是行不通的，还是以自然的方式来处理较好。该生气的时候就生气，该骂的地方就骂，以这种最自然的方式，才容易培育出人才。
    拿松下来说吧，不管在任何情况下，他都是非常认真的。每天都以认真的态度工作，不管外界是褒是贬，他还是认真地工作，把自己原原本本地表现出来，以没有任何伪装的面孔，去面对员工。以如此的姿态出现，员工也就容易了解他是个怎么样的人，并且透过这种了解，团结在他周围的人，也就会愈来愈多了。
    松下先生是个讨厌耍花招、卖弄玄虚的人，所以他不管是在用人或栽培人，总是以自己的真面目和认真的态度去处理。当然，还要把事业活动的每个范围教给员工，而员工也要没有丝毫怨言地接受这些正确的人才培育方法，这是很值得各位参考的。这本书也将依次地做有关这方面的介绍。不过，所谓用人或培育人才，最重要的，并不在于人才培育的方法或技巧，而在于人与人之间，健全人格、互相接触。
    因此，假设有所谓培育人才的妙方，也有成功的实例，只要模仿它一两招，就可以把人才培育起来了，这只能是一个疑问。
    要用人，就有必要抱着这样的心态。但这并不是光是模仿别人成功的作风，就可以做到的。
    各位读者，如果你觉得这里的事件，有太多基本要做的事或理念，那是因为所要解释、表达的，并不单单是这些事例的表面，而是希望读者也能读到这里面存在的精神。
    若要探讨松下先生培育人才的秘密，最重要的还是要树立正确的人生观。
    松下把对担当人事业务者来说非常重要的，也是要了解松下先生的人生观所不可缺少的两节资料，即一九七二年五月发表的“新人生观的提介”和一九七五年一月发表的“新人类之道的提介”，转裁出来。
    在这里所要提倡的第一点，就是要认识人类是“万物的主宰者”。这并不单指所谓的性善说，而是更深层次的人类尊严。当然拥有象钻石般光辉的本质，但若不去琢磨它，就不能放出闪亮的光芒来；惟有努力不断地琢磨，人类的本质才能放出灿烂的光彩。
    确信人类的本质是愈磨愈亮，就会尽力地去培育人才；也由于有这样的信念，才能彻底去锻炼员工，而不顾多么辛苦。如果认为人类的存在没有意义，不管再怎么教育，也不会有任何成果。如此的不相信人类、怀疑人类，就根本不会想去栽培部属。既然没有热忱，当然不会有结果。
    第二、要承认并尊重人类的个性。一片石墙的组成有大的石头，也有小的石头，大的石头起着作用，小的石头也在起着作用。并不因为大石头比较有用，就不要小的石头。正因为有小石头支撑着大的角石，石墙才能历经百年而不崩坏，所以小石子也是起着主要作用的。任何一个人也都有他的长处和短处，而长处总是不比短处来得醒目，但与其去责备他的短处，倒不如引导他的长处，使他得以尽情发挥才能。
    第三、要以理智的态度，合情合理地去处理与利用宇宙间的万事万物。若能做到正确又合理的处置，人类就能发挥万物原本具有的利用价值。以人的特性去利用这一切，我们的企业全体，也能因而得以发展。
    第四、礼的精神。下了雪道路冻结后，才知道怎样的道路会有摩擦力；用帮浦取水一旦发生故障，才发现有所谓的气压存在。在平常有许多没注意的事，仔细想起来，才知道要感谢的事情，实在是太多太多了。这些都同用人的道理一样。劳资双方要是都有感谢的心，万事也就容易解决了，这就是人们常说的互敬互爱。所以，礼的精神——感谢的心情，正是走向人类之道所不可欠缺的润滑油。
    第五、善用众人的智慧。人类是以一个个的智慧、一个个的力量来说的，即使再伟大的人物，也是有其限度的。常言道：人多智慧广。惟有利用众人的智慧，始能发挥这种人类的伟大力量。毕竟人类是不能单独生存下去的，而一个人独居无友，也不会有什么发展进步。所以，只有汇集众人的智慧和力量，全体才能进步发展，人人也才能过着富庶安乐的生活。企业也是一样，充分利用公司里的众智，才得以发展，使全体员工把所有的智慧，集中在经营上，才能汇集成一股巨大的力量，才能使企业长期立于不败之地。


可致一-->松下幸之助——用人之道-->五 造就人因菜下料当仁不让

五　造就人因菜下料当仁不让

    无论怎么说，经营的基础是人。一个公司是好是坏，能不能借着公司的事业对社会有所贡献，完全都是由从业人员的想法来决定的。因此，公司里的每一个人对于事物的看法是一件非常重要的事，而且绝对有必要先使公司里的这些人成长起来。如果每个人都很幼稚，虽然大家都相当团结，可是集合起来的力量，终究无法突破幼稚的范围。
    松下先生一直强调企业就是人，如果不先培育人才，企业就无法获得成长。但是，人才是多方面的，企业需要哪一方面的人才呢？企业经营者又应当培育哪个方面的人才呢？这就形成了以下的问题。
    总的来说，一个公司的经营者所需要的人，就是这个公司的人才。以兰球队而言吧，需要投球手，投球手就是其人才；需要传球手，传球手就是其人才；球队选手首先要注意其球技，但也不能忽略了人格、身高等，最后才可以确定所需要的人才。
    因此，依一个公司的情形，以及该公司的最高方针的不同，对于是不是人才的判断也相异。有的公司认为某一种人才是人才，必须好好地加以造就，可是这种人在别家公司却成了多余的人。因此，每个公司的人才基准并不完全相同。
    关于这一点，松下电器公司副社长中尾哲二郎先生，当初加入公司时的经过相当有趣，因此想在此介绍一下，一九六七年各事业部的干部聚集在一起，所召开的夏季经营恳谈会上，中尾先生自己所说的话。他从二十三岁起，就受到松下电器公司的照顾，不过，说起当初加入公司的经过，却是一种相当不可思议的缘分。他说：
    “本来我是想在工业界立身，因此，认定有两个方向可行。其一是培养一种具有将来性之近代化技术，以此为基础，开始自己的事业，这是我的梦想。另一个是培养这种技术，在大公司里，以与近代化技术有关的工作大大活跃一番。我带着这两个希望在东京拚命，却不巧碰上一九二三年的大地震，使我变得无家可归，独自一个人游落到大阪。
    “当时我根本不知道有松下电器公司，也没想过要进入松下电器公司服务。我是身无分文来到大阪的。当初我希望能进入大的兵工厂，可是去询问的结果，要当兵工厂的从业人员，必须具有当时征兵检查的甲种体格。我因为是乙种体格，因而丧失了机会，终究无法达成第一个希望。接着我把目标转向大公司。想在钟渊纺织的机械部工作，就去了一趟该公司，可是，钟纺公司回答我说，他们需要的是一般工人，至于技术人员目前并没有缺额。因此，我领了三元旅费，回到了租来的房子里。拖了一段日子，我的经济发生困难，终于到了非外出工作不可的地步了。于是，我买了份报纸来看，一眼看到松下电器公司征募员工的小广告。
    “当我看到那则广告时，觉得“电器”这两个字相当具有魅力。虽然当时不知道松下电器公司究竟是什么样的公司，不过还是决定去看看。于是很快地跑去大开町，才知道其实不是松下电器公司需要人，而是接受松下电器公司协助的Ｂ工厂需要人，他们很快地带我去Ｂ工厂。
    “一到那里，我才惊讶地发现，这家工厂只有Ｂ先生一个人。所谓的从业人员，就是如果我进了这家工厂，我就是惟一的从业人员。至于做什么工作呢？是制作当时松下电器公司所生产的插座和其它电器的接口——叫作基底螺丝金属的部分。因此，若说到我的工作，虽然是制造基底，不过，由当时我们的工业常识看来，从事使用所谓的能源压的动力作业，是一种很普通的知识。在这里使用当时叫作螺旋的预备压，那个预备动力就由我来操作。当Ｂ先生在下面放入东西时，就大叫一声，而我也就开始操作起来，如此而已。这就是工作，一天的薪资一元。我在东京时月薪九十元，当时大学毕业的人，在待遇好的地方大约是九十元左右。因此当年二十三岁的我，待遇算是很高了。但是，在Ｂ先生的地方工作，一天才一元，总觉得实在太少了，不过我抱着即来之则安之的心理，在那儿操作起动力来。
    “如果当时我嫌一天一元钱太少，而辞掉工作的话，今天就不会待在松下电器公司了。所谓的人生，所谓的缘分，实在是很不可思议的。我忍受着一天一元的工资，从事动力操作的工作，结果才得以进入松下电器公司。
    “我就是这样进入这里操作动力，而模型也逐渐损伤与磨耗。因此，Ｂ先生要我去东京找人做几个模型。我看了，就告诉他这种东西不必去东京买，我以前就做过。他用不信任的目光说：“那就做个试试吧。”我告诉他需要一台车床，他说：“松下电器公司有一台车床，你去借借看吧。”由于他这么说，我就去松下电器公司的修理工厂，借了车床来制作，这和我在东京制作过的一模一样。因此Ｂ先生也由衷地说，原来你会制作模型啊。久而久之，我也逐渐毫无顾忌地提出各种意见，用现在的话来说，就是“提案”。
    “因为只有我一个人，因此可以尽情地发表意见。我提议‘这么做会亏损的。如果引进一个动力，就不用一天花一块钱雇用人，而可以以相当便宜的价格，提高好几倍的效率。是不是需要引进动力来看看？’但是，任凭我怎么建议，他就是不听。这并非没有道理，我，不过是一个二十三岁的年轻人。他也会担心如果采用我的意见，亏损的话就糟糕了。而且，因为我实在说了太多的大道理，最后把他惹火了，就一不做二不休地把我辞退了。
    “不但如此，他还跑去和松下电器公司的头儿——会长（即松下先生，这是当时的称呼），谈论关于把我辞退的事。结果，松下先生却说：‘这种会修理制作模型的人，由我的修理工厂来雇用他吧。’这或许就是人的缘分吧。”
    在这场恳谈会席上，当时的会长松下先生听了这一段话，也想起从前的事来。松下先生做了以下的回顾：
    “听了副社长的谈话，我也想起四十五年前的事业。虽然我对当时的印象觉得很模糊了，不过，因为中尾君比我还清楚这件事，所以我想事情应该就象中尾君所说的一样。
    “人类真的有一种不可思议的缘分，我们的下游工厂负责人Ｂ老先生那时来到公司，劈头就说：‘头儿，不好了呀。’‘什么事不好了？’‘嗯，就是那个到我那里工作的中尾那个年轻人啊。’‘他怎么啦？’‘他一点也不听我的话，只要我说要怎么做，他就一一把我的话反驳掉。那个男孩子真麻烦啊。’我说：‘是吗？就是上一次来我们的车床工厂借车床的那位年轻人吗？我当时曾问他：‘你是哪来的？’他回答道：‘Ｂ工厂来的。’我觉得那位年轻人很出色啊。’‘不，他麻烦得要命。’‘那么，让他到我这儿来吧。’‘你这里要用他？’‘我这里可以啊。你那里既然有问题，就让他来这里吧。如何？’就这样，中尾君加入了松下电器公司。”
    对于一个能针对工作方法陈述自己种种意见的人，Ｂ工厂认为这是一个“不听主人的话、老爱和主人抬杠的人”。而松下先生则判断他是一个“有趣、有见地的人”，并感到这种人才是公司所需要的人才。
    “世有伯乐，才有千里马”。一匹能跑千里的名马，若没有碰到能偿识他的伯乐，那么，这匹骏马一定会无所事事，白白糟蹋掉一生。名伯乐获得了中尾先生这位奇才，中尾先生的才能方得以展现出来。
    但是，如果没有很会骑名马的优秀骑师，名马反而会变得比劣马还难骑。千里马也成了空有的宝物，而不能加以利用，这时对这个骑师而言，千里马就不算是千里马了。
    对于企业而言，并不一定需要员工全是千里马，也即是超级的人才，那是不可能的。假使，很多具有超级能力的人，如果聚集在一起，反而会因不好控制，而影响公司发展的前途。还是要由各式各样的人来组成一个公司比较好，当然也不能全是劣才。
    松下先生于公元一九六三年八月，在和日本青年会议所所员恳谈会的席上，谈到：
    “当时的松下电器公司，没有收容以前三名来自学校毕业的人，是很正确的。如果让那些人来的话，我就糟糕了，因为他们很优秀，因此不是适合我公司的人才。
    “当时，旧制高等学校毕业的人还很少，大部分都是小学毕业。因此，若要征求中学毕业的人，就要费一番很大的功夫。我开始做生意是在一九一八年，当我认为可以招收旧制专科学校毕业的人时，已经是一九二○年了。由一九一八年起到一九三四年，我才第一次雇用两名专科学校的毕业生。因此，在那时之前，只要是中学毕业就是最好的了，事实上，也真是最好的啊。
    “各位可能与我的观点不一样。不过，人是应当在适合该公司的状态下聚集起来的。在优秀的人也会有麻烦的啊。太优秀的人虽然也有相当勤奋工作的，不过，大部分太优秀的人都会说出，在这种无聊的公司上班实在糟糕的话来。可是，如果不是这样的人，就会以感激的心情说，待在这家公司真不错，因而努力地工作。我欣赏也感谢这一类型的人。因此，我不会招募太多优秀的人。”
    这是采用人的原则，并不一定要征求超级的人才，只要能求得适合该公司的人才就好了。而采用后的人才造就，也是同样的情形，并不是非要把每一个员工，都培养成具有超级能力的人才不可。首先，这种事根本就不可能。公司里有各种的工作，只要分别有适合各种工作的人担任就可以了，超级的人才倒不是公司所需要的人才。
    那么，公司所需要的人才造就，或者称作人才培养，究竟是需要什么样的人才呢？
    松下电器公司对人才的培养认为是：“能正确理解公司基本的经营方针，并努力实践自己的使命，以达成使命的人。”这里又提到了基本的经营方针，其实松下电器公司完全是以这个基本的经营方针、经营理念为中心、为基础来行事的。当然，所谓基本的经营方针是相当抽象的，必须顺应时代的变化，分别发挥各自的创造力，产生自己的风格，自己去思考具体的事情，并加以应用解决才行。对松下电器公司而言，能够照这个基本的经营方针去做，完全尽到“产业人本分”的人，就是人才。
    松下先生只要一有机会就对员工们说明，什么样的人才是松下电器公司所需要的，还有，公司必须把他们培养成什么样的人等等。明确理解人才的内容，是造就人才的基本，松下先生所谓的人才究竟是什么样的人，有如下的标准：
    虚心学习，不断进取的人。要以一句话来表达松下先生的伟大，实在很难。不过若从根本上来说，那就是松下先生虽然有这样大的成就，仍然具有非常谦虚的态度。
    当然，他所持的经营信念是一点也不动摇的。但是，那是一种确立于谦虚之上的信念与意志。
    “人类如果失去谦虚，那么信念或确信，就会变成自大。自大就是自满，自满就会失败。这是最需要警觉的。”松下先生指出，扩大之后的松下电器公司，最忌讳的是员工，尤其是在岗位上的人自大。公司在社会上，在产业界，占有今天的地位，固然可喜，不过更应加以发展，以便对社会有更大的贡献。因此，大家必须顺着社会的需要而努力。同样的，一个公司的社长、课长也应站在此立场，促使员工进步，对社会尽一己之力。如果忘掉这个使命的话，认为是靠自己的力量才使公司壮大，并靠着自己的手腕才爬到今天的地位，这就是骄矜自满。有这种想法，一定无法再发展进步的。
    另外，如果有谦虚的心就可以知道别人的伟大。如此一来，就会觉得自己的员工都比自己伟大，因而知道了员工的长处，也知道活用其才能之道。松下先生指出，在上位的人尤其不可没有这种谦虚之心。经常不忘初衷，又能谦虚求学，不断进取的人，才是企业所需人才的第一个条件。
    松下虽然有生活的经验，可是在某种观点来看，他觉得这个公司里最差的人就是他。因为他是最年长的，体力、记忆各方面和年轻的各位相比，没有一样超越各位，这是事实。最差的松下先生既然当了领导者，为了达到成果，因此，松下先生必须接受各位的指导来工作，舍此别无他法。没有才能的人，如果广泛地吸取大家的才能，这本身就是一种高超的才能。因此，就拿找出松下电器公司进步发展之道这一点来说，假使松下先生没有发现好的方法，别的干部总应该发现吧？干部若没发现，起码他们的员工总会发现吧？不管是谁发现的，都是为了松下电器公司的进步，而找出来的好方法。我们应该坦诚地接受，拿来做为自己的方针，再引为公司的方针。连一封信都写不出来的松下先生，能成为这家公司的社长，又能不犯什么大过错，完全归功于松下电器公司两万五千人的聪明才智。俗话说，涓涓细流，汇聚成大海，力量就无可比拟了。今日的世界上，只要有想干的坚强意志，那么，欲寻求的聪明才智，是满遍天下的。德川时代，想追求智慧，必须亲自走十里的道路去请教人，才可获得。如今，象电视等都是免费供应知识的。另外，具有专门知识的人，也各在所属方面活跃着。因此，今天是一个即使自己没有聪明才智，只要有所需要，就可充分求得的时代。要求得那些才智的基础性知识，各位都已经具备了，因此，一点困难也没有。
    然而，实际上却有很多苦恼，又不能顺利求得。归根究底，应该是由于不能以真诚的心相待，不能去追求应该追求的东西而造成的。
    那么，人们对这件事有什么看法呢？希望大家能好好地思考一下松下先生所说的话。
    战后的松下电器公司所走的路，实在是一条苦难之道。松下先生说他当时的心境，存有一股淡淡的希望，希望什么时候可以看到开拓新命运的曙光。而每年过年时，总是说今年才是最有希望的一年，但私底下，心里却有个不安的黑影。就这样过了五个年头，那真是一段凄苦的时期。
    到了战后五十年代，总算有了转机，宣称“松下电器公司自今天起再度开业”。在一九五一年值得纪念的经营方针发表会上，松下先生对全体员工诉说要回到初衷，以谦虚的心情开始做生意，这是总算钻出长长隧道的时刻。自此以后，公司就陆陆续续制造出很多东西，而成了大买卖。这种气势，就是松下先生所教导的“心所应有的态度”发挥出来的成绩。
    “从头开始”，是指以过去的营业状态为基础，再从头开始新的生意。也就是说，不因袭守旧，而以新开业的心情来经营。所谓不因袭守旧，是指暂且把一切都回到空白，从零开始经营，以产生更好的传统。只要有开张的心情，就一定会产生谦虚的心和热情，而松下电器公司的好传统，又逐渐被引导回来了。而且以新的心情来开始，正是松下公司“日新月异”的传统精神。
    松下先生以为，以重新开业为前提，是生成发展的表现。所谓生成发展，就是每天有新的事物出现，旧的事物毁灭了，又生成了新的事物。所有的事物都不断地在更改变动。这是大自然的规律，也是宇宙的规律。宇宙中的万物，就是以此生成发展的原理来生存的。因此，松下的经营也受这个原理的支配，松下公司一直都是以日新月异为心愿，就是采取顺应这个原理的经营理念。生成发展的经营理念，是千古不变的真理。松下公司开业的时间实际上是三十三年前，不过松下先生希望能将此定为第一期，而一九五一年为第二期的开始。
    任何一件事情在开始时，都是非常困难的，万事开头难，就拿绘画来说吧，刚开始学画时，是相当热心的，而且有认真练习的谦虚感。可是随着时光的流逝，只要画得好一点，就会马上骄傲起来，完全失去了谦虚，更不听从他人的忠言。公司刚开始时，服务态度也相当好。可是，一旦出名到了某种程度时，服务态度就不会再进步了，这是人之常情。因此，这个时候需要有重新开张的心情，随时注意自己的服务态度要谦虚。这么一来，繁盛的生意必定会降临的。
    松下先生所说的重新开业，就是想唤回谦虚的心和初开张时的热情，想把经营重新还原到起初开始时的空白，再加以检讨，并追回初开张时的谨慎态度。既然是生意，就会有剧烈的竞争，也必须激起自己昂扬的斗志，然而，在这当中，可不能忘记谦虚。如果能谦虚，就能吸收新知识，同时，也会替自己带来进步。本公司一直很强调这一点，并以此为根本的经营理念，来推动公司的发展。松下电器公司的成长终于受到世人的注目了。这是过去二十年的情形。可是，自从发生战争后，中间出现了年的空白，也失去了这个优点。
    然而，今天在再度开张的情形下，松下先生要再次强调谦虚的重要。
    松下电器公司无论从事什么事，都会提出基本的经营方针来，因此或许有人会问，这么一来不就把员工定死在基本经营方针的模式上，而完全抹杀了他们的创造性吗？其实正好相反。
    以基本的经营方针为根基，再加上各人的创意功夫，使每个人都能展现令人眼花撩乱的才能，这是松下电器公司的理想。因此，我们要求上司能让部属自由行事，并活用他们的才能至最大的限度。
    一旦陷入一种固定的方针和学问时，就只能自这个范畴来看事物，因而无法把握住事实。知识再渊搏的人，只要被固定的方式和学识所局限时，就很难真正发挥他的才能了。如果有知识，又不拘泥于形式，那种知识就足以形成真正大的力量。因此松下先生大力主张，能不墨守成规，又能经常具备新观念的人，才是企业所必需的人才。
    一步一个脚印的前进。现在，公司内有各种组织，在今后仍应求得其正确的形态，能做种种变更的当然更好。现在的组织也必须时刻加以检讨，而确立于新一代的新观点上才行。当然，到目前为止，组织也是再三改变过的。当时松下先生还遭到大家的埋怨，说社长的想法每天都在变，如此的改变组织，就无法专心工作了。当时松下先生解释说，这并不是改变，而是一种进步，也是人们脑筋的进步。很多事情早上认为很好，到了晚上就已经落伍成老式的了。因此，这不叫变更，而叫作进步。可是大家听了仍不相信，只是说这是社长的甜言密语，说说罢了。
    然而，松下先生却是真的这么想。今天，他站在这个地方演讲，如果用放大镜来观看的话，一定可以看清他脸上的一条条皱纹。这可以说是上了年纪的原因，不过，本来还是只有两条，后来就变成了三条，也就是形成了新的形态了。形成新的形态就是一种进步，因此，这不是衰老的现象，而是进步的表现。
    释迦牟尼说这是“无常”。“无常”这个名词似乎很难懂，松下先生曾经向别人请教过，才知道“无常”，就是一切世物并非一直不变，而是时刻变化的。换句话说，这就是指万物日新月异的意思。
    前些日子，正好有机会和一个和尚谈话，当时松下先生就把这个名词提出来，说：“我听说‘无常’就是万物日新月异的意思，我由公司的工作上，也可以相当清楚凡事必须日新月异的说法。例如，本公司现在已经完全不再制造三十年前的产品了，即使再制造，也不会有人来买。也就是说我们必须时常更新产品，这也是信守释迦牟尼人生无常的教义啦。”那个和尚表现出真诚的笑意。
    新观念的产生。每个人的工作，必须年年进步才行。去年认为可以的想法，到今年就行不通了。这种一直在进步的情形，是社会的常态。因此，如果疏懒成性而不进步的话，或许在昨天还是可以的，可是到今天就落伍了，因为今天社会上又出现了具有进步观念的人。因此，过去自己认为做得很好的工作，已经不再那么优秀了，而且已经变成了老式的工作、老式的想法了。就象最近非常流行的曲调一样，这一段时间，它能落后了。如果以前是三年产生一个流行的话，最近就得变成每年产生一个流行，或者是每三个月就改变一次流行了。
    同样的，一般的产业界虽不象流行般转瞬即过，而且还有非常困难的基本工作，可是该工作也是时刻在变化的。象化学纤维就是不断地推出新的合成纤维来。今日的状态变成了莫大的投资，并自认这已经是最先进的合成纤维，结果仅仅过了三年，人家就又推出了完全不同的新产品。
    松下电器公司有幸得到全体员工的协助，已经逐渐有了相当的成果，不过，松下先生认为今后是否会持续过去的好景，仍然是一个问题。过去做得很好的，不能说今后仍然会很好。还得必须不断的建立新的观念，不落于世界进步之后，并以新观念为基础来推行一切工作，这样才可以说维持住了立场。
    公司责任感很强的人。第二次世界大战日本战败后，“爱国心”这个名词，就从人们的口中消失了。同时，大家也不再强调“爱公司”这个名词了。
    这或许是受了欧美方面的影响吧。欧美国家的人如果被问及所从事的工作，一定先回答我是业务员、设计员，或者打字员等职称及职务，其次再告诉对方所属的公司。日本则先说出公司的名字。这一点，欧美人大概认为自己是靠这份工作领薪水的，至于所属的公司，只不过暂时依附在这家公司罢了，因此，他们可以毫不在乎地更换公司。公司方面也是如果不要这个人，就可以找个理由把他辞退。因此，他们是没什么爱公司的心理的。但是，日本方面就稍有不同了。
    松下先生在公司的时候，自己也加入了工作的行列。当时有很多公司及商店的业务员来到他的公司，这些业务员当中，有的说“我的公司有很多问题”而大肆批评自己的公司。那么虽然那家公司有点名气，东西也不错，松下先生却不想向他们采购了。员工在外面能说自己公司的优点的，才是有发展的公司；相反的，员工在外面只说自己公司的缺点，就不会是有发展前途的公司了。这是松下先生根据经验所得到的看法。松下先生自从创业以来，从来不区分谁是受雇人，谁是老板，他认为大家都是为了完成共同的目标，而集结成一个企业团体的同志。因此他当然会对到外面说自己公司坏话和有这种行为的人，感到不快。即使这个人是别家公司的，而且他认为有这种员工的公司，一定没有什么信用可言。
    最近，日本增加了一种想法，那就是没有爱公司的心理也无所谓，只要能做好自己分内的工作就好了。不过松下电器公司仍然要求员工，能具有和公司甘苦与共的意念。如果公司里具有爱公司思想的员工不多，那么公司也不会有什么发展前途。
    “爱公司”的思想。松下电器公司最近爱公司的公司意识，逐渐淡化了。然而，公司意识若不兴盛，公司发展的前途就不大。如果公司的发展能带给全体员工好处，而且也不危害到社会的话，就必须每个员工具有强烈的公司意识，并以此意识为本，来判定、从事自己的本职工作。全体员工具有更强的公司意识，就可以强有力地协助公司完成这一任务，这一点是很重要的。
    今天的日本，认为具有这种意识是时代的错误，连具有国家意识究竟是好是坏都弄不明白。不过，松下先生认为强烈的具有这种意识，才能使日本复兴，如果这种意识薄弱的话，日本的复兴也就很缓慢了。拿公司来说，公司的发展也一定会很慢的。这种事必须让大家强烈意识到才行。
    至于大家是否有这种意识，这是领导者的责任。在公司方面，如果社长对公司意识的看法很随便的话，员工们大概也都会如此了。相反的，如果社长大声呼吁员工必须有强烈的公司意识的话，大家一定会拚命努力，逐渐达到这个目标的。这也不只限于社长一个人，凡是站在领导者、负责人立场上的人，如果没有很强的这种意识，则员工们就不会有这种意识。因此，领导者及负责人具有重大的责任，必须清楚地自觉保持这种信念，这是相当重要的。
    个人与公司命运相连。松下先生告诉大家一个成功之道。那个是“个人的命运必须与公司的命运相连”。例如，一个学生从学校毕业后，不是进入公司，就是服务于政府机关，反正是谋得一官半职。不过，进入公司则一定是一条责任重大之道，不一定要做到什么部长的地步，但一定要有与公司命运相连的思想。
    一个人从学校毕业后，初次到公司上班时，一定会有各式各样的典礼，同时也会有社长的训话，另外还有一些公司的说明。听完这些后就回家了。而大多数的人，都会向他问及第一次到公司的感想，这是当时的一件大事。而这时他会向父母报告说：“今天去公司听社长以及其他干部的谈话，同时也听了公司的状况报告。这家公司比我想象的还要好，我真幸运，没想到能进这么好的公司。”于是父亲就会说：“真是那么好的公司吗？”而他也会回答：“真的是一家好公司，所以我今天决定要与这家公司甘苦与共了。”大多数的父兄绝不会说反对他的话，而会鼓励他“有这么好的公司，那太好了，这不是很幸运吗？要好好干喔，一定要与公司同甘苦共患难。”当他开始上班以后，也会碰到朋友如此发问：“你的公司如何？”他可以自豪地说：“我实在高兴，进了一家真正很好的公司。”“你的公司真有那么好吗？”“是的，我打算一辈子待在这家公司里。”当他这么回答时，他的朋友一定会说：“祝贺你，你真了不起。”如果这种状态能持续一年，这个人就会大受注目。
    这期间如果他去拜访亲戚，就一定会有相同的对话。接着会问：“你的公司是做什么的？”“我的公司是做这种东西的。”“是吗？既然你的公司那么好，那么我就采用你们的产品啦。”事情就会变成这样。随着这个人的言行，公司的贩卖业绩也逐渐增多了。这个世界真是有趣。而这家公司不重用这样的人，又能重用谁呢？大家可以做到这一步吗？
    但是，这个人其实大概并不认为公司真的有那么好，只是对朋友和父母这么说，以使他们安心罢了。所以，松下先生认为当发现公司有什么缺点时，一定要拿出诚意来看看该如何努力改正这些缺点。同时，也必须报告社长和部长，向他们提出妥善解决的办法。但是，这个报告一定要有技巧。如果说“我们公司真是莫名其妙啦”，那样社长一定会很生气的。应该平心静气地说：“我觉得我们公司相当好，我觉得就有一点不妥，我的朋友也说必须注意一点才行。这一点你认为如何？请您稍微想想。”“是啦，你倒是相当细心啊，你说得不错。”事情会圆满地解决。这种工作态度才是真正的真心诚意，才真正把命运同公司联系在一起。如果自始至终贯彻这种精神，在外面就会获得顾客的好感而大受欢迎。而在内部，就可以成为改革的中心，一旦这个人有了重要的地位，公司就会逐渐发展起来。
    重点只要有点不同，就会出现很大的差别。五年、十年、二十年之间就会逐渐显出差异来。松下先生认为这也是人们所应遵循的道理。用心于自己所服务的公司，与公司共存共荣，这才是诚意。而这个人也会因此而受到重视，即使不想追求，最后仍然会获得重要的地位。这也是今日一般社会所共同的一条成功大道。
    公司固然是靠每一个人的实力提高成长，而逐渐进步发展。但是，即使公司的每一个职员都很有实力，力量却分散而不集中的话，整个公司也不会好。
    就拿棒球队来说，有实力的选手固然很好，可是如果缺乏团队精神的话，球队的成绩怎么会好？相反的，球队里虽然没有出类拔萃的选手，可是因为球队的组合很好，往往也会有好成绩出现。
    公司也是一样，除了培养个人的实力之外，更绝对必须将所培养出来的实力，好好地运用到公司上来。在一个部门里有所谓的团队精神，在贩卖和制造、职员和生产线之间也有团队的精神。重要的是不能只做自己的工作，而忽略了公司其它的事情，必须要团结一致，心连心，通力合作，朝共同的使命和目标前进。这样一定会带来蓬勃的朝气和良好的成果。松下电器公司所需要的，不是光想到自己，而是在工作时能经常考虑到全体的人。
    松下先生在一九六一年度经营方针发表会上，说明了自一九五六年度起的五年计划的成果，然后强调松下电器公司再怎么成长，全体职工还得必须紧密地团结起来，大家通力合作才行。
    松下先生希望员工们要认识到，自己的部门这么做时，其它部门也都要这么做的。如果员工们希望自己的部门很热心地工作，可是却认为其它部门会破坏，因此，为了怕被破坏，干脆就偷懒起来了，结果不用说，是相当不好的。如果有这种情形是不会有今日的成果出现的。今日的成果，是大家站在自己的岗位上，热心努力干出来的结晶，而组成了各部门，各部门再综合起来而达到今日的成果。
    由这种情形看来，今天之所以有这种成果，真是一件值得大庆特庆的事。然而，这不是某个人的力量，是全体人员彼此合作所产生的成果。如果心里认为是因为自己的缘故，才能产生这样的大成果、大荣耀，就有问题了。不能说，如果没有我，就没有这么大的成果这种话，否则这种大成果就会丧失殆尽的。
    应该把这个成果牢记在心，说：“啊，太好了，真是太好了，这是大家努力的结果。”就这样彼此欣赏对方的成果，互相替对方高兴，这才是一种崇高精神的表现。有没有这种强烈的崇高精神，足以左右松下电器公司今后的发展，同时松下先生认为，每一个员工都应该、同时也必须这么想，这么做。
    再也没有比一个人流血流汗后的结晶，竟不能被旁人理解的情形更伤心的了。大家的努力，如果能被部属及长官知道的话，心里一定会很高兴的。如果自己的努力并不被了解的话，一定也会觉得相当伤心。究竟是有一颗孤寂的心？还是温暖的心呢？这是人生的大问题。今日的社会形态以及人心，在这方面稍微有缺点。当然，如果只持有这种被了解的感激，反而会成为心理的负担，这样反倒不好了。松下先生所希望的是大家能互相体会某个程度的喜悦，并彼此交换感谢的姿态，松下电器公司的每个人都能同甘共苦。如果不相互呼应、团结一致的话，绝不会有什么成果出现的。
    松下先生在这四十二年间，和顾客们做种种的交涉，也亲眼看着顾客成长，并特别注意重要客户发展的种种情形。这些年得来的感想，和刚刚松下先生所谈过的，有相当密切的关系。
    逐渐发展的公司，是以老板为中心。如果有十个职员，则十个职员都对生意抱着强烈的关心，并且愉快地工作着，这个地方，就会逐渐产生发展来了。如果不是如此，而是每个人都强烈地发出多少不满不平来，就在这种态度表达出来之时，公司已不可思议地衰微下来。这可能是因为老板指导无方，或职员的自制力不够等种种的原因，不过归根究底，惟有公司的全体职员很协调，并且对工作感兴趣，才会繁荣兴盛。
    因此，不论事业做得多大，道理是不变的。松下电器公司即使今后不再拓展，所有部门的人仍需象松下先生刚刚说的，同甘共苦、彼此了解、互相合作。如此一来，就会得到理想的成果，并能为社会及大众服务，以达到服务于社会的使命。战后的混乱时代，可以说是不知什么是正确、什么是不正确的时代。
    战争刚结束时呈现要吃没有食物，要住没有房子，要工作没有机会的状态。因此尽管需要马上生产以恢复旧状，却无法进行适合的方针。社会形态变成有人暗中囤积居奇，其他的人愈认真工作愈穷。也有法官奉公守法不买非法的物资，结果发生了饿死的事件。
    松下先生认为“没有这种傻事，一定是什么地方错了。人类本来是一种相当崇高尊贵的伟大存在，应该靠着彼此的自觉和共同的努力，来过更和平丰富的幸福生活才对。”在想把这种想法告诉更多的人的心情下，他创立了ＰＨＰ研究所。接着，松下先生陆续发表了“繁荣之本”、“人生的价值”、“人性与发展”、“经营的目的”、“善和恶”、“文化的重要性”、“人类的目的”、“国民生活的开拓”、“民主主义的本质”、“人类的使命”、“富的含义”等研究，最后再发表可说是集大成的“提倡新人类观”、“提倡新人类之道”，而到今天，研究所的所员们仍然继续思索和研究，知名于世。
    关于这一点，我们不能进行深入探究。不过，松下先生会开始这种研究，完全是本着“人类能对社会作出正确的价值判断，是最重要的，不能判断正确价值的社会是黑暗的”。而松下先生之所以投下家财，设立松下政经塾，是为有志改善二十一世纪日本的有为青年，提供一个研究的场所。至于这些有为青年在此接受什么样的教育，松下先生是想让他们“考察研究：人类是什么？天地自然之理又是什么？什么是日本的传统精神？……等基本问题，并探求国家的经营理念，透过现实的社会生活体验与研究，使他们能广泛地体会政治，经济、教育等社会活动应有的形态，并使他们得到坚强的信念和责任感、强而有力的实践力以及国际性的视野。”
    使得每一个人、每一个日本人能有正确的看法、想法，以及价值的判断，是培育人才的大命题。
    松下先生断然，一个公司如果不能培养在各方面有正确的价值判断的人，那么所有的职员不过是乌合之众，对公司一点用处也没有。
    让彼此都能有正确的价值判断。有句话说：“投珠于豕”，意思是说，即使让猪拥有明珠，它也完全不知其价值。而人类的价值判断应该胜过猪，应当知道其价值。不过，人类当中有很能判断价值的人，也有不太能判断价值的人。从各方面的观点上看，松下电器公司应该培养能正确判断价值的人。
    如果能正确判断的话，就可以做自我判断。不能自我判断的人，也不能做价值判断，这种人聚集在一起，也只是乌合之众罢了。反之，在各方面、各场所以及所有的时间内，对于所有的东西，能够做某个程度判断的人们聚集在一起的话，凡事必定能顺利地进行，因而也不难获得繁荣与和平了。
    但是，问题是应该如何培养员工，使他们能正确判断价值呢？全能的上帝可以轻易的知道“什么事物具有什么价值”，可是我们是凡人，不是神，因此也不能教人知道真正的价值判断是什么。只是知道，如果凡事都能有正确的价值判断，就太好了。只要有这个强烈的要求，就会产生出想判断什么是正确的努力，也会产生研究的兴趣。希望我们彼此做这种努力与研究，至少做到松下电器公司的员工，能逐次提高判断价值的能力。而这就是个人的能力，也是松下电器公司团体的能力，更是国家社会的能力。
    松下先生说，一个社员如果只是照上面所交代的话去做事，而每个月领取一份薪水就算了，这样是不行的。重要的是，每一个人都必须成长为能按社长心态办事的人。
    一个公司的员工，必须把自己当成公司的主人公，认为自己是这家分公司的社长，是公司经营的主人。而数百、数千位分公司的社长，再组成了这一家公司，共同经营业务，以这种心情来从事工作是必要的。
    例如负责会计的人员，因为自己从事的是这家公司的会计业务，是独立的部门。因此就把自己想成是社长。每一个职务上的每一个人，都是社长。
    如果认为自己是支领薪水的，只要工作八个小时，其它的就不管了，这种单纯的槛中虎的想法，实在没什么情感。松下先生认为这么一来，完全感觉不到工作的喜悦，也不会有什么进步发展。因此公司需要的，是对事情有自主经营能力的员工，有责任感、主人公精神的工员。
    每一个都应该把自己当成公司的主人。这是战争年代发生的事。某公司的职员和松下先生很要好，有一次，他为了公司的业务来到松下公司，说：“东京现在有一家工厂，松下先生，要不要买下这家工厂呢？我觉得这个工厂很有希望，如果您能买下来的话，一定会成为一个很棒的工厂。”接下来大约三十分钟，他一直侃侃而谈，从那家工厂的内容，谈到松下电器公司如果买下那家工厂会有什么好处等等。
    那个人还是个年轻人。松下先生非常佩服地说：“我知道了，既然你这么大力推荐，我就买下经营看看吧。”“您真的要买？”“一定买，不过，我有一个条件。”“什么条件？”“是这样子的，目前本公司也是在开发中，公司里缺少人才。因此，如果你能进松下电器公司，来经营这个工厂的话，我就把它买下来。如何？”松下先生一说完，他马上就否决了：“松下先生，这个我不能答应。因为我是社长，不能辞掉现在的工作。”“我感到疑问，你不是职员吗？”“哦！我的身分是职员没有错，可是我却抱着是社长的思想。社长是不能到别家公司去的。”听了他的回答，松下先生觉得这个人伟大极了。虽然他说完后，他们相对大笑了一场，不过松下先生确实觉得他的这种心情相当伟大。松下先生想，一定把自己的职员也培养成象他那样的人。这么一来，松下先生需要这个人更胜于买工厂了。不过，他不做向别家公司挖墙角的事。不能这么做，这是他的信念。可是，他需要那样的人，太需要那样的人了。
    因此，松下先生打算正式去把他要来。不是偷偷摸摸地挖墙角，而是冠冕堂皇地把他请过来，也就是想收他为养子，再让他进公司。因此，就去和与他公司社长熟识的人商量：“事情是这样的，我非常需要那家公司的一个职员，可是却不愿意去挖墙角，有没有什么办法，可以把这个人争取过来呢？”那个人一听，马上答应了：“我懂了，这是一件好事。你的公司和那家公司将来势必会合作的，到时，这个人不就成了桥梁了吗？这对双方都有好处。我现在就去把他请过来。”说完，他就去了那家公司。可是对方说：“不能让这个职员离开，即使是松下先生，也不能让他离开。”松下先生只有打退堂鼓，这件事就搁下来了。
    可是，那个人却不肯放弃，他也是一位非常成功、伟大的人。他又跑去说服那位社长，说：“你别这么说啊，把某某让给松下先生吧。松下先生同时要收他为养子。如此一来，你的公司很优秀，松下也会壮大的。将来总会有需要彼此提携的时候，到时这位员工就要为你、为我去跟松下先生说明。这会是个大生意哦，我们一起来做大生意吧。”那个人真伟大啊，那位社长被他的诚意和热心所感动，终于答了。
    那位社长正式地对松下先生说：“松下先生，这是个难得的职员，我实在舍不得他离开，不过，还是让给您吧！”“是吗？那实在太感谢了，我很高兴他能来我公司服务。”于是，这个人就进了松下当部长。正当松下先生认为他将来会对公司有相当的帮助而感到欣喜时，不巧，正逢战争结束，松下电器公司不得不缩小事业的规模。很遗憾的是，他对松下先生提出辞职的要求，要去做别的生意。松下先生只能说：“你一定会成功的。松下电器公司很希望你留下来，可是占领军列出了种种法律，我也正想把松下电器公司解散。将来会变成什么样，现在我也不清楚。有志气的人，必须要在这个时候立志才行。因此，我接纳你的请求。”于是，这个人就独立了。后来，终于获得了大成功。
    各位读者有这种心志吗？这个人并不认为自己是职员，他认为自己是社长。当时他不过是个课长级的人。不过，已经自认是社长了。各位是否也是怀着这种志向来从事工作呢？如果是的话，在工作上一定会有种种新的成就，也会逐渐地成长。
    让每一个人都能够自主经营。上面的命令下来，或者因为这是上面的希望，就认为它很容易做成，这是不行的。好好地检讨看看，如果不照过去的情形来做，难道就不行了吗？身为课长以及主任级的人，一定要有这种信念才行。
    与其让部长说不要这么做，还不如让课长或主任级的人培养自主经营的能力，自己来发觉这个命令是不对的，一定不能这么做。如果不如此，就会有一个人错了，或者，全体都错了的情形。
    松下电器公司的每一个人，都有向上级提出良好见意的习惯。尽管如此，公司还是在不知不觉当中增加了很多人数，来分工合作。没有用的方法必须在这个时候立即抛弃。但是，必要的方法还是必须随时随地用到，即使公司里又有了新的规定或建设。但是，老是有固定的想法，在一年之间，也一直因袭着守旧的方针，这除了赶不上今日的时代外，什么事情也不会办成的。
    随时随地都有经营生意的很多好方法，而事情的成功与否，并不是由采用哪一种方法来决定的，而是由做这件事的决心和热诚有多大来决定的。松下先生的信念是：我一定要做这份事业，为了社会、为了人类，我有非做不可的决心和热诚。极端一点地说，就是有拼命的精神，所有的事憎爱分明大半都会成功的。
    在经营事业上，会逐渐出现各种的问题。这个时候，如果仅在自己的智慧范围内做种种考虑，然后自觉不行就把它放弃，这样是不行的。当自己的智慧无法决定时，就应该借用公司全体职员的智慧，再不行的话，还可以借用外面人的智慧。要有这种非做不可的热诚和决心，什么问题都会迎刃而解，而有这种决心和热诚的人，才是公司所需要的人才。
    到目前为止，松下公司用过很多的人，有些人要说他伟人，是有点奇怪，其实他们是热心，就是有诚意的人。举个例子来说，有人想上二楼，非常热切想上二楼的人，就会想到走楼梯。只是想上去看看的人同样会爬上楼梯的。如果这个人有热诚，认为我惟一的目的就是要上楼，则一定会想到楼梯。当然也有人是因为非常聪明，所以能马上联想到楼梯，但是通常只要不是非常想上楼的人，一定不会去爬楼梯的。因此，热诚才是问题的所在。如果工作上没有热诚，就会好象棉花一样软绵绵的。因此，无论怎么说，人类最重要的就是热诚。各位如果有热诚，相信学习的技术和知识，就有了用武之地。
    因此，对于工作，各位不能没有热诚。当然，这不是要各位忘掉太太和孩子的意思。不过事实上也有这种人，从太太的眼光看来，他并不是个好丈夫。不过，其实他并没有忘掉太太，只是因为他有热诚，就一直不断地工作下去，而获得为很多的人带来喜悦的成果。“我要回家一趟。”“为什么呢？”“我太太感冒了，我去替她使药。”“可以。”这种情形老板当然不能说不行，可是总觉得这个人太不用心了。这种事，不说各位大概也知道，各位如果有热诚，自己应该知道该怎么做。我希望各位能做个受很多人信任的人。
    说到成功和不成功的公司的差别，可是五年、十年过后，就会逐渐产生相当大的差异来。如果被外人说：“那家公司不行啊。”那问题就大了。如果两家公司几乎同样努力地在做，最后还是产生差异的话，那可能是公司经营方法有所不同。这样看来，今日的松下电器公司，还是有很多地方需要重新检讨改善的。
    例如，如果今后价格的竞争变得很激烈的话，松下的产品就必须降价百分之十，这是每个人必须清楚认识的。如果可以轻易地降价，就没什么问题了；如果不能降价，就必须针对为何不能降价，来征求公司内外的意见。总之，必须集合众智才行。可以借用本公司内的智慧，也可以采用外头人员的智慧。不只是借用智慧，是需要大家同心协力来解决问题。
    绝对不能只在自己和公司的智慧范围内做各种的考虑后，认为不可行就放弃。不论碰到什么事都要锲而不舍。在一定要做下去的观念里，有一条成功的线，逐渐牵引我们走到成功。
    上司支使部属，是当然的事情；可是部属支使上司，却是松下先生独特的奇想。这是松下先生自创业以来就有的想法，不要只由上面对下面下达命令，部属只单单听命行事就行了。上自社长，下至今天刚进公司的职员，虽然有上下关系的存在，在必要的时候，由部属直接对社长说也无所谓，或者向部长说也无妨。
    松下先生反复的说明公司里，必须要有下情上达的风气，以及遵重自由的豁达风气，同时他自己本身如果碰到部属对他提出“发生了这种事情，请社长出面好吗？”的要求时，他会以身作则地欣然前往。员工们每次请社长来员工研修会演讲时，他无论多忙，一定会抽空前去讲话的。
    当然，所谓的支使社长、支使上司，并不是压迫、排挤上司，我行我素的意思。这一点可由松下先生以下的谈话理解。如果公司里，能出现十位很得体支使上司的人，这家公司保证一定会有无限的发展前途。


可致一-->松下幸之助——用人之道-->六 选良方运筹帷幄刚柔相济

六　选良方运筹帷幄刚柔相济

    培养人才，无论如何，素质是最重要的。一些中小企业的公司，无法提供很高的薪资，所以优秀的人才，都不愿意到这些公司服务。再说要教育员工，但是大家都很忙，并且师资也缺乏。说要培养人才，更是一件非常困难的事情。……
    关于人的素质问题，大家都认为人有聪明和愚蠢的差别。但是，聪明和愚蠢只是相对而言的，不管人再怎么聪明，也没有象神或佛祖那样的智慧；再怎么愚蠢，也不会比狗、猫更差。聪明人和愚蠢人的区别，也不过是一纸之隔罢了。松下先生认为，任何人都有“只要肯磨练，就会发出光亮”的本质。人的智慧的差别是不大的。
    人的身心，百分之九十九都是大自然所赋予的，同时，我们也接受大自然的恩赐，能够因自己的意思而达成的事情也只有一点点而已。在这么一点点的智慧差异中，有各式各样的人，也有各式各样的人生观。只有一点点的聪明，就要夸耀，或者是为了一点点的笨拙而自悔，会有什么意义呢？这种行为，可以说是幼稚的行为。
    人与人之间只有一点点智慧的差异而已，聪明中也带有愚蠢，愚蠢中也隐伏着聪明。这就是聪明与愚蠢的哲学。松下先生认为人很象钻石的原石。钻石的原石只要经过表面磨擦，就会发出光亮来。并且依照琢磨的方法如何，切割的角度如何，而发出千奇百怪的光芒来。同样的道理，任何人都具有只要琢磨就会发出那种钻石一样的光芒。因此，要培养人才，或是活用人才，都要先考虑这种人的本质，使得每一个人都能发挥了不起的素质。这是最基本的观念。如果没有这样的认识，无论有多么优秀的人才在那里，恐怕也不能使他尽情地发挥优点。
    关于因为中小企业的薪资低，所以在学校成绩优秀的人才，不愿意前往服务的问题。其实松下电器公司也并不是一开始就是大公司，而是从小企业，经过中等企业，慢慢地壮大起来。在薪水方面，战后有一段时期，因为财政的穷因，薪水迟发的情形也出现过。学校的毕业生选择公司，并不一定以知名度高、薪水多的公司做为考虑的对象，而是对经营者有信心，或者是觉得这项工作值得做。只要这个公司有一种魅力的话，人才就会集中过来。再说，光选在学校成绩好的人才，也是一件令人觉得十分奇怪的事情。松下电器公司不单只重视学业成绩，还把三分之一的重点，放在此人对体育运动有没有兴趣的上面来。
    关于在公司里面，找不到适当教师的问题。经营者或者是管理者，透过日常的工作，随时随地指导他们、磨练他们，这就是教育，根本不需要什么讲师。在大公司里，有教育训练的干部，负责召集训练的对象开研修会。可是，就是在这种情况下，教育的主体是要透过工作场所的工作，由上司来教导，研修会只不过是辅助其中的不足罢了。在中、小企业里，经营者的眼睛，可以顾视到各个角落，所以连电话的挂法，对客人的接待以及工作的作法，都可以现场指导。这才是真正的教育，并不一定要开研修会才能起到教育作用。
    松下先生认为人的分配和运用，会使人的能力成长，也会使人的能力枯萎。这就是人才培养的环境。不过，中小企业却没有这层顾忌，它可以把人的长处，活用超过百分之一百以上。在大公司里面，常常有素质优秀的人，因为没有被安置在适当的职位上，而使他们的能力埋没了。组织愈大，衙门气息也愈明显，当然，工作效率就很难提高。中小企业反而容易造就人才。这是松下先生自己亲身的体验。
    那么，为什么中小企业能够充分利用人才呢？在中小企业里，常常有“那样做的话，公司会倒下去”的情况发生，所以不得不拼命地工作。还有因为员工只有四五十个人，彼此之间，比较容易了解和相处，而且默契特别的好。所以松下先生一向认为，中小企业才是每一个员工，能把实力全部发挥出来的好地方。
    一般社会人士都说：“中小企业是弱者”。可是，大企业中的员工只能把力量发挥到百分之七十，中小企业却能发挥到百分之一百，甚至有时候可以发挥到百分之一百二十。这就是中小企业条件特别优越的地方。中小企业应该积极地把握住这个优点。
    有些企业家说：“因为工作忙碌，或是景气不好，所以无法去做教育员工的工作。”对此，松下先生反而说：“那样的时刻，正是培养人才的好时机。”不景气的时候，东西无法销售出去，收款也很困难，处处都有不顺利的情况。这时候，无论如何要想法子克服，这就要比顺利的时候动更多的脑筋，更加倍地努力才行。这时候，人才的能力就会成长。他认为，情况不好的时候，才是给员工实施活教育的最佳时机。这也许就是我们常说的“逆境造就人才。”
    这样看起来，因为是中小企业，所以成绩优秀的人都不肯来，或者是缺少教师等等原因，都不是不能培养人才的真正理由。总而言之，能不能做到培养人才的关键，在于那个公司经营者的意志。
    企业教育与学校教育是不同的学校教育和企业所做的员工教育，根本不一样。那么，其不相同的地方在哪里？企业教育的目的又是什么呢？
    学校教育跟企业教育，最大的不同就在于：学校老师教学成绩的好坏，学校对他，都没有好或者是不好的评价。举一个例子来说吧，如果某一位老师的班级里，有很多学生考上了高中，那位老师的薪水，并不会因此增加；相反的，学生成绩不好的时候，老师的薪水也不会因此减低一毛钱。
    在企业方面，教育的效果就不同了，并且很迅速清楚地显示出来。所以这个责任，必须由负责教育的上司负起来。如果，一个领导者，通过一段时间对职工的教育后，还是出现了很多不良的产品；业绩依旧无法提高。这对企业而言，是绝对不容许的事。这就是企业教育严厉的一面。
    其次，在学校，老师的工作就是教学，学生的工作就是接受教育。而在企业里，则有更为重要的工作，那就是生产的工作和销售的工作。因此如果象学校那样，第一个钏头听会长训话，第二个钏头听营业部长训话……的话，生产和销售的业务，又该由谁来做呢？
    所以，在企业教育方面，一定要透过日常工作，再施行教育才行。工作场所就是教室，上司就是老师，日常工作就是教材。这就是所谓的“工作场所内的训练”。
    除了这一种工作场所内的训练以外，还有一种叫作“工作场所外的训练”。主要由上司以外的教育指导者，来担任实施研修会的教育训练。把受教育训练的对象，集合在某一个会场，有时候甚至于实施“住宿训练”。松下电器公司也有各种课程，这个很象学校教育。可是，其教育的结果一定要回馈于工作场所，由上司追踪查验，并且以活用在日常业务上做为目标。到后来还是透过日常业务，由上司指导员工，这是企业教育的精神。
    学校教育跟企业教育另外一个不同点是，在学校，只要把知识传授给学生就行了：可是在企业，光是知识的传授是没有意义的，知识必须要能应用在实际的工作上，才有价值。松下先生说，实业家必须是临床医师才行，“我们必须把员工培养成为一个临床家”。若拿这个来当做企业教育的目标，可能是很恰当的。
    光有政治的学识，不能经营事业，必须是临床经营家才行。光有医学的知识，并不能把病治好，必须是临床医生才行。如果是学校的老师，研究科学的目的，是把科学的知识教给学生，所以，光有学识，是不行的。还得有教学经验。同样，要使科学能实际应用，就必须成为临床科学家才行。物理或科学上的定义，任何人都无法将它推翻。可是做人的道理，并不是死板板的，一成不变的。虽然知道互相做生意，对双方都有好处，但是，人是感情的动物，生意并不是什么时候都能做成功的。把那种微妙的人情世故察觉出来，这就是上面所说的“临床”。
    各位在研究所的人、销售部的人、营业部的人，统统要成为“临床家”才行。
    上司就是老师，要以身作则。管理者不光是要指导员工工作，还要做教育训练，那么，做为老师的管理者，要有什么样的心态才行呢？
    管理者必须做的“指导”与“教育训练”的内容如下：指导，要让每一个员工知道部内所有的方针、目标、计划，并使他们能够做到，而且要努力去做才行。如果对某一部分，有“不知道”、“不会做”或“不想做”的情形时，光是分配工作是不够的，必须要充分的教育他们，使他们了解，纠正他们的错误等，这就是“指导”。教育训练对某些事，有“完全不知道”、“完全不会做”的情形时，应该事先充分地用基本知识、基本技能以及有关的知识教导他，这就是“教育训练”。
    实际上，指导和教育训练并不一定要分开来讨论，只要在日常的工作上，能使员工的能力增强，就可以了。
    那么，身兼老师的管理者，应该有什么心态，才是对的呢？最重要的是，要“以身作则”。教育和指导并不光是用嘴巴说说而已，必须以身作则才行。身教要重以言教。员工对工作的态度和处理方式，多半是由上司的一言一行中模仿来的。
    上司对事情的想法、工作的态度等，全部都会以直接、间接的方式，影响着员工，而形成工作场所的气氛。上司平时的举动，员工们会有意或无意地加以吸收、消化。松下先生把上司应该做好模范的重要性，做了如下的说明。
    松下先生刚开始独立做生意的时候，员工非常的少。因为是小工厂，所以松下先生打电话时，店员就在旁边听。年轻的店员听了几次以后，等到自己要打电话的时候，就模仿他的打法。这么一来，店员打电话的方法，就形成一种“统一”的形态。外面的人，都说松下先生的每一个店员，都很会打电话。其实，这并不是松下先生刻意教的，而是不教而学的，是无意识的记忆。这个和在学校教导的方法，是相同的。
    在工作场所，前辈们在做事，助手在旁边帮忙的当中，他们很自然地、不知不觉地把工作的方法学会了。
    上司用正确的方法和态度工作，就是给部属最好的教育。但是，往往会有不同的情况发生，走向向反的一面。上司把公司规定的正确作法破坏掉。例如，公司把新进的员工集合起来，教授正确的方法，可是，新进的员工到了实际的工作场所，如果看到前辈们的方法都是错误的话，他们就会照着工作时错误的方法去做。如果当老师的，有错误的作法，就会导致“反教育”的结果。要指导部属，上司就应该把正确的方法，确确实实地学会，并且用正确的态度工作才行。
    松下电器公司订有“人事的基本方针”，做为主管者教育部属的方针。当时的人事主任曾经于公元一九五七年，巡回全国三十四所的推广部门时，把这个人事的基本方针，好象收音机一般，在每一个地方详详细细地讲述着。这个基本方针总共有七个项目。把管理者指导部属时应有的态度写得非常清楚。现在把其中的一部分摘录如下：
    松下电器公司的人事基本方针
    第一、松下电器经营的基本方针，必须要充分地彻底了解。
    第二、必须要知道，经营的好坏根本在于人。
    第三、人事必须要有诚意和“大的情爱”才行。
    在人事方面，无论做什么事，必须以诚意贯彻始终。在任何场合，诚意必定能够感动人。
    诚意同时要有“大的情爱”，这是很重要的。拘束于“小情爱”，做迎合谄媚，或给人短期间的喜悦，都不是真的“情爱”。考虑个人的将来，该严格的时候要严格；他需要了解的事情要彻底地说明，经常以深的情爱，关心那个人的进步和向上，才能产生真正“伟大的情爱”
    第四、不要用权力去驱使别人，而要用理解和信赖，令人自动自发地工作。
    站在管理立场的人，常常很容易以他的地位和权力去对付部属。用权力去驱使人，不但起不到真正的效果，而且在贯彻执行重大的方针时，会产生更大的困难。必须要了解共同的任务，要站在理解和信赖上，使人主动地合作才行。
    第五、要培养人才，必须要给他适当的意愿。
    有一句话说：“需要是发明之母”。有需要，才会有人去发明。站在管理立场上的人，要经常给部属强烈的意愿，让他们在自己的工作岗位上，积极地从事创造改进。
    第六、必须给予他权力，让他负起责任。
    各部门的主管，要信赖员工，要给予他们适当的权力，让他们对自己的工作负责。如果让他们做不必负责的工作，就会使工作迟延，甚至产生不良的后果。
    如果光要他负责，却又不给予权力的话，情形也一样。要提高工作效率，才会必须要给予他相当责任的权力，让他们在没有任何顾虑的情况下，放手去做，才会做出最有效的创造、发明。
    我们给予人适当的责任和权力的话，那个人必定会尽全力去做。大目标的说明和指导是必要的，而过于琐碎的地方，就不需要罗嗦。因为管得太繁琐，会使员工受到束缚，失去创造的兴趣，而产生依赖的心理。
    因此，适当的意愿，大目标的指导，养成员工做事负责的态度，会使每一个人对于工作都能全力以赴，才能提高工作效率。
    没有适当人才的时候，让能力较差者负责的话，恐怕他不能愉快胜任。所以，必须要给予他适当的辅导才行。在这种情形之下，有时候，也难免会失败。如果我们怕他失败，而于每样事情，都要指导的话，会使他变得很机械。我们应该把员工偶尔的失败，看成是培养人才的学费，让员工能够保持积极向上的干劲才好。
    同时，在另一方面，虽然给予他责任和权力，如果遇到他认为对公司全体会产生很大影响的事情，虽然是属于自己权力范围内的事情，也必向上司请示，象如此谦虚的态度，也是十分的重要。
    第七、好的经营，必须要使员工们真诚合作才行。
    综上所述，是主管培育员工时应有的态度。下面我们来谈一谈，教育员工的时候最重要的事情。这是松下先生所写的，文中所述的经营者和店主，把它换成主管，真理是不会变的。在公司是经营者，在商店便是店主；在营业部是营业部长，在某一课，就是课长。不管是那一个单位的主管，能以身作则、热心工作，这就是培育员工的根本原则。
    人有缺点没有关系，不过一定要有热心，有诚意，知错就改，仍不失为一个好员工。
    最近，有很多公司或商店都在加强员工教育，因而设有很多组织。我认为把这些制度和组织慢慢地扩大，是一件重要的事情。但是，更重要的一件事是，在这些教育中，灌输“灵魂”。怎样去灌输“灵魂”呢？也就是说，在公司的话，必须有经营者，商店必须反映出来店主的人格。松下先生认为这是最重要的教育方法。
    但是，这并不表示经营者或是店主，要有标准完整的人格，或什么事情都得做模范不可。那样做是十分困难的，同时也很不自由，一定会令人觉得疲倦。我们不必象神那般，只要做一个普通的人就行，人有缺点，也无关紧要，就是把缺点暴露了出来，也没有什么关系。这里所说的缺点和人格，是可以同时并立的。
    最重要的事情是，工作的时候要有示范作用，换句话说，一定要认真才行。有很多缺点，也没什么关系，随时会露出马脚，也无伤大雅。可是，身为店主的人，在经营这个店的热心方面，一定要比任何一个店员更热心更刻苦才行。从这个地方，店主的示范才会产生作用。俗语说：“近朱者赤，近墨者黑”。店主是哪一种人，员工自然就会学做哪一种人。
    在松下公司，每天早上都举行朝会，可是，最近朝会的时候，几乎每一个员工脸上都表现出不耐烦的样子，而训话的题目，也没什么变化。有很多人认为，要念公司信条的话，一个星期一次也就够了，何必天天念呢？尤其是年轻的员工，特别不喜欢大家一起朗读信条。松下电器公司的朝会是很有名的。到底举行朝会，实际上可以获得多大的效果呢？
    松下电器公司不但举行朝会，就连下班时间，也要举行夕会。公司在大阪市福岛区大开町的时候，松下每天开始工作时，都要训海员工几句话。象现在这样很象样的朝会，是在公元一九三三年，公司迁移到门真以后的事。休假日以外，从未间断过，并且一定让全体员工都参加。
    朝会的时候，一定要唱社歌，并且要全体员工朗读七大精神。
    七大精神就是把经营的基本方针，更具体地变成员工们应有的态度，加以表现出来的。
    松下电器公司遵守的“七大精神”
    第一精神：生产报国的精神
    生产报国是松下公司纲领所揭示的目标。凡公司产业人，必须以本精神做为第一精神目标。
    第二精神：光明正大的精神
    大公无私是为人处世的根本。无论学识、才能多么的好，只要是缺少了大公无私的精神，就不足做为他人的表率。
    第三精神：亲爱精诚的精神
    亲爱精诚是松下公司早已具有的信条。不论各个人才多么优秀，如果缺少这个精神的话，等于是一盘散沙，毫无用处。
    第四精神：奋斗向上的精神
    为了达成我们的使命，惟有彻底奋斗，才是惟一的出路。如果没有这种精神，真正的幸福就不会来临，也不能够力争上游。
    第五精神：遵守礼节的精神
    做人而不尊重礼节，或者是做人而没有谦让之心的话，社会秩序就不能维持。有了正确的礼仪和谦让的美德，才能美化社会，滋润美妙的人生。
    第六精神：顺应潮流的精神
    如果违反了自然的法则，就不能进步和发达。不顺应社会的潮流，而从事人为的有偏差的事情，绝对不会成功。
    第七精神：感恩图报的精神
    感恩图报的念头，会给我们带来无限的喜悦和活力。这个念头如果深刻的话，任何艰难的问题就能迎刃而解。这也是能够获得真正幸福的泉源所在。
    在朝会和夕会的时候，值日者会上台发表联络事项和感想，可以使得上上下下的消息传递不误，并使每一个人都有轮流发表的机会。还有，实施朝会和夕会，可以使每天工作的开始和结束，有一个明确的目标界限，时刻牢记“七大精神”。但是，开朝会的最大意义是，在一天工作开始时齐读“七大精神”。自己宣誓，做为一个产业人绝对不违背产业人的精神。
    从前在学校，每天都要举行朝会。但是战后，大家都以为那是军国主义的遗毒，所以时至今日，朝会已经被废止了。听说，最近有些学校将朝会已经恢复了，但是顶多也是一个星期开一次罢了。大概是为了这个缘故吧，年轻人都不喜欢开朝人会，都不喜欢一起排队或是一起朗读信条。
    松下先生也碰到过好几个这样的大学生，他们说：“我们本想去松下电器公司，但是，听说那里每天要开朝会，要念‘七大精神’，所以我们就不愿意去了。”也有许多刚刚进来的员工心不心甘情愿地参加朝会。
    这个朝、夕会的时间，是包含在公司的上班时间内。可以说，是公司出钱的时间。松下电器公司的茨木工厂，一分钟可以完成大型电视机六台。如果取消五分钟的朝会，就可以多增产三十台的电视机。那么为什么明明知道会造成损失，并且年轻人也不情愿参加，却还要举行朝、夕会呢？
    这是因为松下先生说，重要的事情，必须反复地持续下去才行。
    不管你说什么好话，从嘴里说出来的话，立刻会消失掉，听的人也会马上忘记。除非印象很深刻，大概过了两三天，就会忘得一干二净。可是，说好话的那个人，却以为对方会牢记着他的话。等到对方不记得时，他便会认为对方是一个莫名其妙的人。
    说莫名其妙，的确是莫名其妙。可是，人的记忆力是很不可靠的东西。心里想着要把某某东西记牢，可偏偏会忘记。那么，怎么才能记牢呢？
    第一个方法是——反复地说。重要的事情，希望对方记住的事情，要好几次、好几次，反复地说，要两遍、三遍、五遍、十遍地讲，这样的话，纵使不想记，由于时间的关系也会记住。另外一个方法是，把它写下来，也可以帮助记忆。
    松下公司现在的顾问高桥荒太郎，于战败后，为了重建赤字累累的工厂而努力。所有的工厂都在总部严格地管制之下。可是，其中固然有顺利重建，转亏为盈的工厂，也有一直亏损，奄奄一息的工厂。尤其是马达部门，情况特别严重，和闭锁以前的时代一样。负责重建的高桥先生经过一番调查，才发现原因并不在细枝末节的事情，或者没有干劲的问题，而是迷失了松下电器公司经营的基本方针。原来那家工厂，已经好久没有举行朝会了。
    那个工厂干部以下的全体员工，也都为了重建而拚命努力工作，并没有偷懒。可是，他们没有举行朝会，也就是说，他们把公司基本的精神都忘却了。于是，高桥先生指导工厂厂长以下的干部，让他们重新认识松下电器公司的经营观念，牢记“七大精神”，然后根据这个观念，重新检讨每一样产品的品质、成本、服务等各方面，加以改善。结果，半年的时间里，就使工厂起死回升，扭亏为盈。
    我们想使员工的能力，以最快的速度往上提升，要施行什么样的教育才好呢？
    让他们去参加外界的讲习会就会有能力吗？让员工去参加外界的讲习会，可能也有效，不过，松下先生认为，人的能力所以能开发、表现，是在遇到困难工作的过程中，给予一个人超过他所能胜任的高目标，或是给他完全没有经历过的新领域的工作。当那个人能完成任务的时候，他的实力就会很显著地进步了。除此以外，可以说，没有其他真正有效的，能使人能力进步的方法。
    前面介绍过，前副社长中尾加入松下电器公司的经过，在同一个经营恳谈会上，中尾先生谈到他受命制造电热器当时的情形。因为跟现在我们正在谈的主题很有关系，所以把它摘录下来，以供读者参考。摘录如下：
    从那时候起，会长（指松下先生）就说过，松下电器公司除了制造电器器具以外，同时也要培育人才。关于这个问题，通过“时间隧道”来说明的话，那是会长下决心，要在松下电器公司制造电热器时候的事情。会长征求我的意见说：“松下电器公司想制造电热器，你认为怎样？”会长要制造电热器的终旨是很有趣的。他说：“我用过电热器，是非常方便的东西。可是，以现在的价钱，虽然是很方便，却不能使多数人受惠。于是我想，做一个合理的设计，合理的生产、销售，而制造出能使任何人都买得起时的，甚至靠租房间生活的人也买得起的电热器，使电热器能普及于社会。你愿意试试看吗？”
    我回答说：“这是非常好的构想，也是很有意义的工作。可是，我完全不懂得电热器。当然，我对机器的加热之类多少有些经验，可是，关于制造电热器的知识，可以说等于零。”会长却对我说：“你能做。你一定能做的，试试看吧。”
    就这样，会长从那时候起就能做到：使人了解制造产品的社会意义，信任人，给予人适当的责任与权限。我听了他的话后，就回答说：“我的能力有限，不过，我愿意全力以赴。”我立即答应了下来。但是我实在是完全不懂，所以先到书店去买“电热器”的书。可是，当时有关电热器方面较具体的书，连一本也没有。结果，我找到了一本石川芒次郎先生所写的“工业电热”的书，于是我就买下来自己狠读一番，总算知道了电热器到底是什么东西。然后，我就开始夜以继日刻苦钻研地去设计、试作与准备制造设备。当然，一开始有过两三次的失败记录，但失败是成功之母，我并没有弃馁，仍以坚强的毅力工作，最后总算获得了会长所期望的成果。
    “要培养人才，必须让每一个人大胆的工作，充分发挥其才能，然后才能发挥出公司全体的力量来。”这样的想法，通过一段时间我才想起来，但会长从那时候起就已经做到了。任何人都有长处和短处。如果我们光是担心那个人的缺点，我们就不能痛快用人。如果尽可能看他的长处的话，用途是很多的。松下先生认为，纠正缺点虽然也很重要，但是，最主要是用七分的功夫去看优点，用三分的功夫去看缺点，较为妥当。
    象这样，不管年纪轻有没有经验，总是大胆地把任务交给部属去自己发挥——这就是松下先生的作风。
    可是把工作交给了他以后就不管了吗？失败的时候，要如何处理呢？松下先生认为，虽然把工作委任给他，但是，工作进行的情况，还是要时刻注意监督才行。他说，把工作抛出去而不管，那是不负责任，也是怠忽的行为。
    当然，有时候把任务交给了他，才发现了那个人的缺点，在这种情况下，对于这种缺点，松下先生认为应该由经营者把它纠正过来才行。如果纠正不过来的话，只好换人。
    换句话说，也就是“交给他”，就是让他单独去做；“不交给他”，就是上司不能放手不管。
    经营者在任何情况之下，都要有“最后的责任要由我自己担当”的觉悟才行。这样想的话，当然会担心工作进行的情况才对。虽然已经交给他了，可是心理始终牵挂，所以要求他提出报告，遇到困难的时候，要勉励或指示他。这是经营者应有的态度。
    当然，既然交给了他，对细节不要过分插入，在某种范围内，要闭一只眼睛，把握大方向才能培养出人才。可是，当那个人即将脱轨的时候，就得明明白白地告诉他注意才行。如果不加以注意的话，那就等于自己否定了“原先自己认为这个人是必能胜任的人选”。做为经营者，这是一种很不负责的行为。在另一方面，被信任的人，如果知道这种身受重任的微妙关系，他就懂得，该报告的事情要规规矩矩报告。可是，其中也有人自以为“既然交给我，我就可以任意去做”，于是不写报告，独断专行。在这种情况之下，就得承认自己的判断错误，选错了人，只好赶快换人了。
    经营在人为，所以在用人方面，可不能有“马马虎虎”或“客气同情”的态度。用人和被用人，双方都要很认真才行。尤其是经营者，任何时候都要认真检讨，有没有把人才用在适当的地方。
    上司在什么情况下赋予下属职权呢？
    设定目标以后，就得信任部属，必须把大幅度的职权赋予部属。这里所指的职权是指：决定权。对特定的问题，可以做决定。命令权。向别人发出命令，让他们去做特定的行为。行为权。自己能做特定的行为。
    部属因为被赋予职权而感到上司对自己的信任和期望，所以为了一心一意想报答这种信任，会拚命努力去达成任务。另外，在赋予下属职权时，目标必须明确，手段、方法可以灵活运用。委让权限的意思就是，目标要明确，但是关于完成目标的手段、方法，即要尊重个人的自主性。发挥各人的长处，把一切都交给他，才会产生真正的“责任感”，也才会产生无论如何也要完成任务的热情和信心。这样会变成旺盛的“问题意识”，进而摆脱日常常识、习惯和想法的旧一套，而洞察事物的本质，使得能想出新的方法、创意，这样才能培养出自主经营的能力。
    交代琐碎事情，会使人降低积极性，失去创造、设计的热情，到后来就不能发挥个人的独特风格了。
    权限虽然委让给部属了，可是责任仍然在上司。光是把权限委让出去，然后对最后结果严加批评，那么部属的能力恐怕不能充分地伸展了。所以身为上司就算把权限委让出去，仍然要掌握大原则，若是见中途方向走歪了，就该立刻修正。如果当部属怎么努力也无法克服困难的时候，就应该替他设想，给以帮助，或指导他从更高的观点去看更广的世界。当他在手足无措的时候，一句宝贵的热心意见，就象输入血液的营养剂，往往可以使他获得真正的成长。从这样援助部属的关系中，更可以培养部属对上司的信心。
    可是，尽管大家都强调权限委让的重要性，实际上，“没有实效”的情形也不少。权限委让不顺利，多半是因为如下的原因：
    原因之一，部属的业务目标不明确。这时候，因为部属的责任范围不明确，所以不知道委让给谁。
    原因之二，负责人的性格属于做事不果断那一类型的时候，或是负责人在心目中对部属有什么不安感或不信任感的时候。
    原因之三，负责人没有建立起制度或体制，能在情况恶化时，提早发现并且采取适当对策。这样的体制并不是以“监视”或“监督”的方式去施行，而是着眼在为伸展每一个部属的自主责任性，同时使得全体组织有统一性，并且提高效率。除了这一些以外，还要培养“虽然是自己权限内的事，仍然要和上司商量”的谦虚态度和尊重上司的行为。
    一方面，受权限委让的部属，也考虑一些问题。部属不能适应上司交付的“委让”，主要的原因是：
    其一、他没有接受委让权限所必须的知识与技能。
    其二、他的性格消极，没有信心去完成。
    其三、他一向认为，与其自己思考，不如请教上司比较方便，这是一种懒惰的行为。
    在这样的情况下，上司有必要很具体地、有耐心地继续指导，使权限委让能顺利进行。
    积极推展工作的人，工作会越来越多；相反的，消极的人，工作会溜走。自己为完成任务而努力，等于是自己主动地把握权限的过程。最重要的就是，上司要努力，给予权限；部属要努力，把握权限。
    公司很想培养具有拼命精神的人才，可是，公司的职员都很消极，光做被命令的事情。有些公司也实施过“建议制度”，可是并没有出现过好的局面。要用什么方法，才能使部属产生干劲呢？
    勤劳热情、有没有积极性，跟那个人的工作态度有很大的关系。
    也就是说：劳动就是能力和热情的总和。
    这样的公式，是可以成立的吧。不论能力多么强，没有干劲的话，就没有用。相反的，只要有热情，能力差一点也可以补足。甚至可以说，只要有干劲，能力会越来越强。
    要使人产生干劲的原动力，一般可以分成两大类。
    一类是维持动机的主要原因，如果这些主要原因有缺失，就会引起员工的不满，例如：公司的政策与管理的方式；监督者的监督技术；薪水与福利制度；作业条件与环境等等。这一些不能维持良好状态的话，就会引起很多员工的反差。当这一些主要原因得到了满足后，可能仍然不能提高员工积极的勤劳热情。当然，工资、福利、作业条件等不好的时候，必定会产生强烈的不满。把这些主要原因加以改善，是使员工产生干劲的基本条件，但是，只有这些，还是不够，另外还必须有一个动机。
    这个根本的动机愈获得满足，干劲就愈增强，而这些动机，都是从工作本身产生出来的。
    这些动机主要包括：达成工作任务；表现或成绩被肯定；工作本身的性质（有责任的工作，开创、发展的工作）；根据以往的成绩，适当的加重责任；工作的知识使能力有进步的机会等。
    根据马士罗那有名的“欲望的五个阶段”之分，人最高的欲望是被大家承认、被尊敬，并发挥能力，有所创造，也就是“自我实现”的欲望。这是使人产生干劲的原动力的第二类。要使这一类欲望得到满足的手段是，去向困难的工作挑战，或大胆去从事工作。但是这个方法，并不能适用于所有的员工。以全体员工为对象时，最简便的方法是，上司认真听取部属的意见，并加以制度化，也就是“建议制度”。
    松下先生一向很乐意听取员工的意见，他常常对员工表示，请大家把各自所想的事情，积极地说出来。
    例如，下面的两次谈话，一个发生在公元一九三三年，另一个是于公元一九三九年。两次都是于朝会时，松下先生向全体员工发表的。在民主主义时代发表这种谈话，当然是不足为奇的，可是，在当时军国主义的言论编制时代，发表这种言论，是很令人惊讶的。
    天时不如地利，地利不如“人和”。经营企业也是如此，企业的成败，关键是“人和”。
    任何公司、商店，如果要提高经营的效果，最重要的事情是“员工和睦”。所以松下公司的信条，也以此为第一。要把这个“人和”反映在经营上，最好的方法是，任何一个人，只要他认为对本公司有益的事情，不论是大是小，请不客气地向主任或社长提出建议。经营的领导者要虚心听取各位的意见，然后把它综合研究，才能产生合理的领导。不过，有时候，各位所提出的美好构想可能会因为某种原因而不能立刻采用，可是我们一定会找一个适当的时期，使它实现的。请不要以为“我的建议，却不被采用”。
    把松下先生的这种构想制度化的，就是松下电器公司的建议制度。松下电器公司“下情上达”的公司风气，是很旺盛的。例如，公元一九七八年，当时已创业六十周年了，在积极鼓励建议之后，一年之间总共提出了一百七十七万件的建议。次年并没有怎么鼓励，仍然有一百五十七万件的建议，平均每人提出了二十四件的建议。某事业部甚至达到平均每人每年八十六点二件，可见大家是多么的热心。
    建议事项都会转送到审查员那儿，要不要采用，都要回答得清清楚楚。如果不采用，都要写出详细的理由——例如，你的建议，别人已经提出过了，我们不采用是因为什么原因；如果这个地方能再进一步设计的话，也许我们会采用等等——然后送到建议者的手里去。这个回信的处理是很费事的，可是如果不这么一件一件处理的话，建议制度会变成有名无实了。对于不采用的案子，就把它丢进了纸篓，也许处理时间可以省掉很多麻烦，可是，这样做，建议制度就会被破坏了。大家对此会认为无所谓的。除此以外，凡建议被采用，都会发给奖金，以资鼓励。
    建议的内容，有关制造方法的顺序、布局、改善机械或工具之类的比较多。例如，干电池的工厂，布局和工程都依照员工的建议进行着。在那儿使用的工作机器，没有一件是原来的机器，统统都是由全体员工的建议而经过改良，或另外订做的新机器。
    在传送带边工作的女工也提出过很好的建议。作业指示图是由班长、领班等富有经验的人所写的，可是，实际操作以后，员工发现，这个地方如能改成这样，工作效率不是更好吗？建议的结果被采用，以后就按照建议去做的方案，实在太多了。
    按照命令去做，是“作业”，可是，一面想着，还有没有改善的余地，就会变成“工作”。有人批评说，在传送带之前工作的人，就是“人被机器使用”，使人失去了人性。可是，如果能用不同的态度面对着工作，照样可以把人的自主性发挥出来。松下电器公司就是希望全体员工，能成为有自主性的人。
    不建立建议制度也不要紧，只要能使部属积极地提出他的意见即可。松下先生也常常主动地、随时随地去向部属征求意见。任何人的意见，他都会认真地听。松下先生的头脑能保持永远清楚，是很令人惊讶的，其中的主要原因是，他很愿意细听别人的话。松下先生对干部也常常说，要多听部属的意见，才能把部属培养属成为积极、自主的人才，同时这也是汇集众智去经营的基本。
    举棋不定的时候，部属的建议是最好的。实际上，有许多部属，对某些方面，比部长或课长有更好的意见，如果我们不能把它活用的话，就是一种损失，因此，经常鼓励部属多多建议确实是一件很重要的事。这样活用部属的好创意，那么部或课的成果就容易作出，同时也能培育部属们成为好的人才。可是，人是很奇怪的动物，也许收到部属的好建议时，上司会觉得，照样采用，会有损上司的面子。松下先生认为不应当那样想，虽然建议是部属提出来的，可是“决定采用”的人是自己。好的创意固然很重要，可是，如何采用它并产生成果，是更重要的。如果能够因此而顺利成功，部属的能力和自己的能力都会有所发挥。从另外一个角度来看，上司真正的职责，也正在于此。
    因此，上司要具有使部属乐于建议的态度。如果部属所提出的建议并不是最好的，但只要不是恶意的，就可以告诉他：“你按照那样去做做看吧。”
    如果只采用绝对不可能错的建议，而稍有疑问就不采用的话，部属的建议就会愈来愈少，创意和设计的兴趣也就会降低了。如此成了习惯以后，所有部属都会变成硬化了的木头人。这样不但不能培养人才，反而是浪费人才。
    所以，遇到建议不是最好，但也不坏的时候，上司应该有“很好，你去做做看，我也很高兴，就按照你的意思去试试吧。”这样的态度，才是正确的。
    松下先生认为，该反对的就要反对。但是，在左右为难，实在不知道是好是坏时，他多数是表示赞成的，通常会说：“实践是检验真理的标准，你去试试看吧。”因此，松下电器的员工都痛痛快快地工作着。
    使部属有干劲，培养部属成为有自主性的人才，可以说是人事政策中，带领部属时最重要的事情，也可以说是造就人才的根本。这个主题，怎么说也说不完的，对此，松下先生强调“要使部属说出意见来，是很重要的一步”。
    最后我们来谈一谈，“如何交代工作，才能使部属产生干劲”的问题。现在把松下电器公司向管理者说明的文书，摘录给大家：
    把交代工作变成一件很有意义的事。那么，我们该用什么方法交代工作呢？
    那就是，要使每个人都感到这工作是值得做的，应按照个人的能力，增加工作的质与量，也就是“职务充实化”。交代工作使部属感到值得做的方法是：
    第一，给予部属能自己计划、实施、统制的工作。以往工作的计划和检查常由上司来做，只有实施的部分由部属去做，然后上司再加以批评。这样的做法，会使部属没有自己策划的余地，让他们不经过思考地去工作。这样的话，部属很难对结果负责，理所当然也就对工作没有趣味了。给每一个人有挑战性、需要负责的工作，然后，由自己为了达成这个工作，而去计划、实施和编制等。象这样对整个的工作，尊重部属的自主性，才是把部属当做人看待，也才是正确的工作方法。
    第二，给予部属一连串、整体有规划的工作。为了要提高工作的效率，在现场的话，可以依照工程的区别，进行分工。可是，分工做得太极端的话，工作就会单纯化。因此，对工作失去兴趣，干劲也会降低。同时，在品质管理上，会产生不良的后果。
    为了要避免这样的弊端，作业的本身，在计划时就要把它单纯化。但是，对从业人员不做细密的分工，让他们尽量能多负责几个项目的工作。然后，在他们分担的工作里面，至少要有一项需具有某种程度的判断力，使得工作有一点变化，才不会过于单调。
    这是把工作当做一个整体的过程，把整体的工作交给部属。其中当然也有加重他责任的意思。可是，对部属来说，把需要负责的工作交给了自己，感到是一件非常光荣的事情。对企业来讲，分工是提高效率的一种策略。可是，工作效率不能单看工作时间的计算，成绩就可以提高。从事工作的人，心理和感情要发生作用，工作效率才能提高。所以，我们必须从这两方面来加以改善和检讨。
    从以上的各项，我们可以明白，人是需要努力、辛苦、勤奋学习才能取得进步，才会感到做人的价值和喜悦。
    那么，公司经营者发现人才之后，如何破格录用呢？我们想不依照常规即是年功序列的方法，破格擢升年轻
    优秀的人才，让他们居于高位。可是他们是不是能胜任新的工作？我们感到不安。另一方面，也担心公司里面的气氛变得不愉快。所以，我们正在迷惑着。请问提拔人才，应该怎样处理才好？
    如果一个团体的领导者是个有领导能力的人，那个团体的每一个分子都会进步。可是，相反的，如果领导者不具有领导能力，那个团体不但不会发展，反而会崩溃。一个有领导能力的领导者，对于团体是非常重要的。这就是松下先生的想法。因此，他对破格擢升人才，是非常赞成的。只要选对了人，就可以打破公司里面暮气沉沉的气氛，使公司迈向繁荣。假使，某一个公司的经营情况很不好，而这个公司的负责人又是个五十岁的经营者，他非常的老练，可是，却没有一件事情做得好。在这种情况之下，一次偶然的机会，由一个四十岁左右的年轻人接替了他的工作。很明显的，这个公司会焕然一新，并且，每件事情都很顺利。也就是说，那个公司的业绩，是由那位新人发挥他的实力，而完全改变的。
    情况之所以会完全改变，是因为实力有差别的缘故。而这种实力，并不一定会因为年轻就没有，也不一定经验丰富的老人就必然有实力。这与一个人的年龄是没有关联的。
    要站在最高位，当然需要经验，才能把事情办得好。进入公司只有三四天的人恐怕不行。因为他还不熟息公司的情况。可是，在公司待了十年、二十年，到了四十岁左右，如果那个人有素质的话，或者那个人有某种信念的话，他就能把事情做得很好。松下先生认为四十岁左右的人，在体力上还没有衰老，所以，能够做出相当的成果出来。可是在日本，这样的机会比较少。
    在日本，对于年轻有实力的人，常常因为他的年轻，而让他停留于第三位、第四位，使他没有机会发挥才能。这样的现象，在日本的各产业界都有。这对国家繁荣而言，是非常大的损失。
    可是，要提拔这种优秀的人才，会使人担心他到底能不能胜任。这的确也是个问题。不按照年资，而要从下面提拔的时候，一方面对他期望，但是，另一方面也很不放心。松下先生说，在这种情况之下，不一定要百分之百，只要有百分之六十的可能性，就可提拔。
    只要有百分之六十的可能性，就当作及格来使用。松下先生说，他在提拔人才的时候，有时会遇到令他不大放心的人，但在当时除了这个人之外，就没有第二个人可以考虑的话，只好让他试一试。结果获得成功的事例比较多。
    人的能力，表面的百分之六十也许可以看得出来。而内部的百分之四十，不做做看，就不能知道。所以，得到六十分，应该可以算是及格的了，也就是说，可以提拔他做新的工作。从各方面搜集资料得到的分数，如果达到百分之六十的话，就让他去试试看。不过，重要的事情是，这个百分之六十，不能马马虎虎，而必须是正确的答案。用这个方法提拔人才，公司的成绩才会改变很多。
    在日本有依照年资进级的习惯，越过前辈进级的话，被提拔的人多少会对前辈感到不好意思。被越位的人，心中也有一点不舒服。为了要避免有这种情形，经营者在提拔年轻人以后，要赶快帮助他稳定下来，安心于新的职位。
    破格擢升人才需要有人帮助。例如，提拔某人当课长，在那一课里有很多比那个人年资老的人，他却越过那些前辈们，去当课长。在这种情形之下，光是把新的派令，交给新任课长，然后发表，这次我们派某君当课长，这样的做法，是不妥当的。以前松下先生当社长的时候，一定要交代清楚。也就是说，让那一课里年资最老的前辈，代表全体课员向新任课长宣誓。某君接受新派令之后，便向大家致词，说：“从今天起授命担任课长，请大家多多支持。”这时候，课员里面，年资老的人站起来，代表全体课员向新任课长致祝词，最后说：“我们宣誓，绝对服从课长的命令，全力以赴。”这么一来，从那一瞬间起，课长的威严，就会有一百八十度的改变。
    也许有一些人会认为，这是恶作剧的做法。可是，如果不这样做的话，便会有奇怪、矛盾的气氛留在那里，课长不象课长，很多事情不能顺利推行。所以，一定要让老资格者做代表宣誓，使得气象焕然一新。
    要提拔年轻人的时候，先是把职位交给他，然后，鼓励他努力去做是不够的。一定要帮助他，经过仪式后，使他能安心地就任，这是非常重要的事情。如果社长不这样做，公司便不能发展。
    不过，要做破格提拔的时候，社长绝对不能循私情，不能以自己的好恶，做为人事调整的标准。一定要看那个人，是不是恰当的人选，这是基本要件。“某某人工作能力很强，但是我讨厌他，所以不擢升他。”这是不行的。“工作能力差一截，但是我喜欢他，所以，让他当课长。”这样做也是不行的。就算是自己不喜欢的人，为了公司的工作需要，必须向这个人低头、拜托。经营的人，要有这样的器度才行。
    松下先生说，周围的人对被提拔的人，应该要由衷地祝福，不能有嫉妒的心理。
    自己的部属只要是人选，就该把自己的职位让给他。要推行提拔人才，如果没有大家的了解，我们就没有办法实行。为了使工作进行顺利，哪怕他是自己的部属，只要他是适当的人才，就该把自己的位置让给他，要做到这样彻底的地步才行。这么一来，就能人尽其才，各得其所，而产生真正民主的公司。
    对于同事的升级，应该由衷地祝福他。做人难免有小气的地方，尤其是日本人，大家的度量都不够大。例如，在同一个工作场所里，以前的老同学进级的话，其他的同学就会嫉妒他。疏远他，排挤他。相反的，有人失败了，就会幸灾乐祸。如此一来，嫉妒和狭窄的心胸，不正好证明他是不配升级的人吗？并且也表示他的人格不够健全。
    在公司里面，光是有功于公司的人，让他担任重要职位，如果那个人的能力不能胜任，对公司也并没有好处。一般的公司，很容易把重要职位，让这些对公司有功的担任。松下先生认为，这是非注意不可的。
    对国家有功劳的人，应该给他优越的俸禄，不要因为有功劳，就给他地位，要给地位，必须要有相当于那个地位的见识才行。如果只因为有功劳，而把地位给予没有见识的人，国家就会崩溃。事业的经营，也是相同的道理。对于有功劳的人，给他提高薪水就行，地位要给有见识的人。
    那么，什么样的人才是有见识的人呢？松下先生说：“有见识的人，就是有才能的人”。对于人才的标准，松下先生提出了自己的尺度：
    一、不忘初衷而虚心向学的人。
    二、不墨守成规而经常出新的人。
    三、爱护公司、和公司成为一体的人。
    四、不自私而能为团体着想的人。
    五、能作正确价值判断的人。
    六、有自主经营能力的人。
    七、随时随地都有热忱的人。
    八、能得体支使上司的人。
    九、有责任意识的人。
    十、有气概担当公司经营重任的人。


可致一-->松下幸之助——用人之道-->一 选拨开拓进取的领导人才

一　选拨开拓进取的领导人才

    创造力是一种内在因素与社会因素相互交叉影响产生的一种效应。综合心理学的分析结果，不同的创造型人才，既有不同的个性特征，也有共同的个性特征。创造力的个性特征也是可以培养的，下面就这个问题分述于后。
    第一、创造型人才的个体类型，其分类方法有多种多样。首先，依据他们在不同领域作出的创造成果分，有发现型与发明型；推测型与条理型；经典型与浪漫型；再现型与创造型。等等。
    发现型与发明型。发现是对客观事物新的认识，可分为两种：一种是发现事实；另一种是指出事物的内在规律。在发现过程中，智力结构中的认识因素，如观察力，想象力，思维力等起着主要作用；活动因素，如组织能力，动手能力，操作能力，则相对作用较小。发明是根据事物的客观规律创造出世界上本不存在的东西，如飞机、导弹、工具、技术与工艺等。在发明过程中，智力结构中的认识因素、活动因素都起重要作用，但活动因素甚为重要，任何创造性新产品的出现，是需要伴随着许多人的操作活动的。
    推测型与条理型。推测型创造者在创造过程中主要使用演绎法，他们首先提出假设，然后通过观察与实验去验证。条理型在创造过程中则主要是用归纳法，他们很注意积累资料与事实，从中引出结论。推测型多适于探索型基础研究，条理型多适于发展研究及管理研究。
    经典型与浪漫型。经典型的思维特点是思维深刻，工作方法有条理，在本学科领域造诣很深；但缺乏思维的灵活性，从一个领域转向另一个领域较困难。浪漫型的特点是思维灵活，想象力丰富，知识渊溥。但思维的深刻性比不上经典型，不讲究细节。前者多有希望成为专家，后者多有希望成为学者。再现型与创造型。再现型的特点是记忆力强，想象发达，善于积累知识，思维综合力很强，能博采众家之长，来构筑自己的创造性“宏伟大厦”，能在前人的成果基础上，有新的创新和突破。创造型则是高度发达的创造性思维与惊人的想象力，往往能作出前人没有过的重大突破与建树。
    现代领导者身兼双重或多重任务。一般说来，领导者多属发明型、条理型、浪漫型和再现型创造人才，他要努力在这方面发挥自己的创造功能；另一方面，他要当好“伯乐”，努力发现、支持那些再现型、推测型、经典型和创造型的人才，充分发挥他们的创造能力，当然也要发挥前述四种创造型人才的作用，这就是一位卓越的“伯乐”式的现代领导者了。
    其次，根据他们不同的思维方法，可分为思维的创造型、灵活型、服从型与保守型。
    思维的创造型。这种类型的人有较高的思维批判能力，既不盲目肯定一切，也不轻率否定一切，他们善于置疑，对什么事都要问一个为什么。他们的创新意识特别强烈，创造性思维发达，善于运用知识经验，独立地提出问题与解决问题。思维的灵活型。这种类型的人，其思维活动据客观情况的变化而变化，能根据客观情况“审时度势”。他们思维敏锐，善于组织多方面的知识用以解决问题，善于接受先进思想和新鲜事物。
    思维服从型。这种类型的人缺乏独立思考的能力，缺乏思维的批判性，思维创造性不发达，常常人云亦云，随波逐流。思维保守型。这种类型的人，思维闭塞，迟钝，思想僵化，倾向保守，对新鲜事物丧失敏感，没有创造力。
    对于现代领导者说来，自身应当努力成为思维灵活型的创造者，同时要充分发挥思维创造型人才在各个岗位上的作用。有条件地选择思维服从型的人才在某些非关键的执行岗位上，可以确保整体目标的实现。力求避免思维保守型的人在负责岗位上起重要作用，特别不能把他们安排在关键岗位上，否则会压制民主，窒息学术空气，限制创造性思维，把组织搞成一潭死水。
    再次，从创造心理角度分，又可以把创造型人才类型分为若干种类型。
    热心型。即是因内在动力而迷恋创造研究，孜孜不倦，不屈不挠，勇往直前，献身于事业。
    先导型。这种人思维敏捷，反应迅速，勤奋不懈，善于合作，善于选拔和举荐人才，重用后起之秀，是创造方面的带头人。
    判断型。也就是一种敏锐的创造性批判家，能迅速地发现创造过程中的利弊优劣，善于拨正航向，并且有解决难题的技巧。
    博学型。这种人博学强记，知识面宽而广，善于把知识进行杂交与组合，从组合中得到意想不到的创造，这种人常能走捷径，巧取成功，常言道：“苦干不如巧干”。
    巧匠型。这种人具有独特的技能，善于将别人半途而废、困难重重的问题，重整旗鼓，取得成功。
    审美型。以审美的眼光看待创造，往往能在别人的创造成果上“锦上添花”，但缺乏勤勉。
    方法论型。这种人热心于创造方法，善于对别人的创造思路、作法加以指点、指导，不过自己的研究成果不多。
    独立型。即是这种人热爱自己的选择目标，不愿意与他人合作，也不干扰别人，讨厌社会事务和社会活动，喜欢安静地工作。
    在上述几种类型中，除了巧匠型和独立型之外，其它类型与领导者都有很大的关系，领导者或多或少地都要具有这样一些类型特点。
    第二、创造型人才的共同特征
    创造型人才虽然具有各不相同的个体类型，但是，据心理学的综合分析，优秀的创造型人才和创造型领导者，他们在个人气质、动机、情绪、习惯、态度、观念以及才能等方面，差不多都具有一系列特性。概括起来，这些特性主要包括：
    主动、好奇。创造力强的人，兴趣总是十分广泛，对任何事物都有一种强烈的好奇的心理。一个人在一个单位呆久了，往往会对什么事都习以为常，毫无创见。有创造型的人则不同，他们对大家觉得平常的普通问题，依然保持着强烈的好奇心和旺盛的求知欲，驱使着他积极进取。
    敏锐的洞察力。创造力强的人，对环境有着敏锐的洞察力，能从平凡的事例中侦破出问题的裂痕所在，找出实际存在与理想模式之间的差距。敏锐的领导者，能察觉到别人未曾注意到的情况和细节，能不断地发现人们的需要和各人能力的潜力，巧妙地运用这些需要和潜力推动事业的发展。
    变通性。创造型人才总是思路流畅，属立体思维、多路思维的人才。他们善于举一反三，闻一知十，触类旁通。他们能想出较多的点子和办法，提出与众不同的主张，做出不同寻常的成就。
    疑问性。他们对现成的事从不盲从，而是大胆发问，勇于脱出一般观念的窠臼。他们在社会交往和日常生活中，极少人云亦云、随声附和的情况，而是逢事就问个为什么。
    独创性。他们不因循守旧、墨守成规，敢于弃旧图新，独创一面。
    独立性。他们善于独立行事，不轻附众议，平时喜欢研究思考哲学、社会学和人生价值之类的抽象问题，生活活动范围大，社会活动能力强，对自己的未来有较高的抱负，态度直率、坦然，感情开放，不拘小节。
    自信心。他们深信自己所做事情的价值，即使遭到阻挠和诽谤，也不改变信念，自信自己所走道路的正确性。他们总是一往直前，直到实现自己的理想和达到预期的目的为止。坚持力。一个创造活动的完成，需要百折不挠、持久不懈的毅力和意志。抓住目标后锲而不舍，不得结果决不罢休。特别是在主、客观环境复杂、而问题又百思不得其解、寝食不安之时，有没有坚持力对一位创造型人才就显得更加突出了。想象力。思想中的新观点、形象，来自合理的联想，有时甚至来自幻想和偶然的机遇。想象力丰富的人，联想多、幻想奇，有利于揭开创造的序幕。
    严密性。灵感的火花闪过之后，深思熟虑、精细推敲，是达到完美结果的必经之路。
    幽默感。幽默的性格，会使创造型人才决不因别人的讥讽和轻视而影响自己的情绪和创造性目标。
    勇气。要从事探索，必须不惜冒险犯难，必须面对常人无法忍受的困境，拿出勇气，全力以赴。
    流畅的表达。这一条对创造型领导人才尤其必要。流畅的表达，可以使创造型领导人才并不需要繁琐的语言，就能把复杂的事物、观念表达清楚。他说话单刀直入，很有魅力。创造型人才的内在因素和个性特征，只是开发创造力的必要条件，适宜的客观环境才是开发创造力的充分条件，只有必要条件而无充分条件，创造力的开发还要受到很大的障碍。此外，在现代组织管理中，仅仅注意开发某些个人的创造力是远远不够的，只有充分发挥组织集体中人员的创造力，才能真正把事业推向前进。管理学者们把这种开发集体创造力的客观环境，专门称之为“组织气候”。领导者在创造适宜的组织气候方面，负有十分重大的责任。
    应该怎样开发创造力的客观因素和适宜与组织气候呢？下面列举开发客观环境因素应注意的几个方面。
    第一、领导者的领导艺术。领导者应当明了，他的一举一动，一言一行，既可以有利于群众发挥创造性，又可以压制群众的创造性。家长式的独裁作风，会造成万马齐喑的局面，民主式的启发作风，会大大有利于群众的创造性的发辉。
    据研究，组织中的领导意义，其内涵包括五个方面：启发，决定，交流，奖惩，培养。
    怎样启发？启发就是领导者为了实现某种目标，将一些新见解引进到组织的群体之中，鼓励大家围绕目标采取行动。启发式有以下准则：
    沿用先例，进而创造发展新模式；
    依据高层领导层的决定，结合本单位、本部门的实际情况，加以创造性的实施；
    充分采纳群众的建设性意见，集思广益，把事业推向前进；
    支持少数创造、革新人才的创见，勇于拓展新路；
    尊重下属的自发、自主精神，让群众在大风大浪中锻炼；领导者自己应有随时随地接受、采纳群众的好意见、好建议的习惯；
    尽力培养组织中每个成员的新思想、新观念。
    领导者在启发方面能做到上述各个方面，对发挥组织群体的创造力是大有帮助的。早在１９２９年，毛泽东同志倡导的十条教授法，也是启发创造力的精辟总结。这十条是：“启发式（废止注入式）；由近及远；由浅入深；说话通俗化；说话要明白；说话要有趣味；以姿势助说话；后次复习前次的概念；要提纲携领；干部班要有讨论式。”他的论述浅显生动，至今对我们仍有启迪作用。
    怎样决定？传统的习惯总认为：“领导者作决定，下级服从”是天经地义的，其实，这样做常常会扼杀下属的创造力。欲充分发挥下属的创造力，领导者作决定的方法和技巧，也是大有文章可做的。作决定是一个充分运用逻辑推理和艺术技巧的过程，要求有准确的判断和科学的结论，还应有必要的执行措施。一个正确的决定，往往要求有以下几个步骤：
    应该把问题一一列举出来，让大家充分地明白、了解；要通过“何时？何地？何人？何事？何因？何果？”这“六何”，来发掘事实和问题的真谛；
    一定要弄清问题的症结所在；
    一定要充分地列举出各种可能的解决方案，经过优选后再决定，
    要从正、反两个方面反复地对比，察觉可能会出现的漏洞；
    用“何时？何地？何人？何事？何因？何果？”的方法，选择好最佳的答案和结果。
    怎样交流？意见交流是领导者和被领导者双方感情的沟通，是授权、授责方与受理方达到相互了解的行为和现象。领导者在意见和情况交流时，应当注意下面几个方面：
    其一，把问题说得明白一些，使对方真正了解任务的实质，才可能避免机械式的完成任务，尽量做到创造性的完成任务；
    其二，关键点要反复陈述，必要时要采用通俗的发问，以鉴别对方是否真正理解：
    其三、领导一定要养成能真正听取他人意见的雅量，并立即见之于行动；
    最后，要排除阻碍意见交流的原因。
    怎样奖惩？惩罚只能使职工达到最低标准，奖励才可能充分发挥职工创造性潜能。领导者切忌把立足点放在惩罚上，而要以奖励作为主要原动力，只能在特殊情况下辅之以惩罚。奖励的含义很广，并非物质才是奖励，它包括精神奖励、心理安慰与满足等，具体有以下内容：
    充分使各个职工明确他的工作在组织中的重要性，如我国常常宣传的“甘当人梯”的工作，攀登珠穆朗玛峰的支援工作等，使人人明白没有他们的贡献，一切人间奇迹是不可能创造出来的；
    要经常称赞某些人在组织中作出的贡献。社会上常有先进人物受孤立的情况，这除了社会风气的原因之外，往往与领导者只看见少数几个人的贡献有关。以致领导者越宣传，一部分人越不服气。宣传先进一定要把他们放在群众之中，置于恰当的位置。
    要尽量授权，这是鼓励的一种非常重要的心理手段。放心大胆地把重要任务交给下属去做，往往比物质金钱的效果还要大得多，可以增强下属的荣耀感和完成任务的责任心；要设身处地的为下属着想，不可强人所难。
    怎样培养？因材施教地培养，可以逐步改进他们的工作态度，增进他们的知识和工作技巧，渐渐走向革新、创造的阶梯。培养可以通过以下一些途径：
    知人善任，甩其所长，避其所短；
    要努力使下属熟悉本职工作；
    要根据其工作表现，预测他未来的发展潜能，及早引导，使他尽快闯入创造的领域中去；
    及时而又经常地给以咨询，指导他的发展计划，并相应在地调整他的工作。
    现场辅导，示范教育；
    给下属以培养、进修和参加学术讨论会、研究会、参观学习等机会。
    第二、保持组织内外良好的开放式沟通
    任何一个组织机构，如果内部各部门之间不合，发生冲突，必然会使彼此之间的信息交流受阻，造成部分的或全面的沟通中断，导致整个组织的创造力难以发挥。
    统计表明，在其它条件相同的情况下，组织机构中沟通愈频繁，创造力就愈发展，整个组织的绩效也就愈大。
    创造组织机构中的开放式意见沟通气氛，使部门与部门之间，部门与个人之间，人群彼此之间的意见公开，信息资料公开，组织成员之间、上下级之间自由地交换意见和讨论，是开发创造力的重要条件。
    为了保持组织良好的意见沟通，有两种沟通渠道值得领导者认真研究一番，即正式沟通和非正式沟通渠道。这与前面所介绍的正式领导者和非正式领导者是对应的。
    正式沟通是利用领导者与被领导者之间的正常渠道把各种消息传播开去，有的要做到家喻户晓，有的只传达到一定范围。
    非正式沟通，是那些非正式的“领袖们”把他们希望传播的消息无规则地传播开去，无法控制其流向，俗称“小道新闻”。
    “小道新闻”几乎是无法禁止的，相反，如果认真加以研究，反而可以加以利用。一般说来，正式沟通控制得越严密，小道新闻反而越多，正式沟通越公开，大家都明白了，小道新闻也就失去了市场。正式沟通与非正式沟通是成反比的。
    非正式沟通的渠道，大体有四种方式。四种传播方式与人的一系列主客观因素都有关。如单线型传播，消息传播者往往有一定的责任，或者有诬陷他人之嫌，传播者只私下告诉自己的密友。发散型传播一般是指传播者没有多大责任，如出差从外地带来的消息，可以在人们聚集的地方侃侃而谈，一下子使大家都知道。很多有兴趣的丑闻传播也非常迅速。机率型传播往往发生在事情不重大，或不特别引人注目，或者只与某些人有关的新闻，另一些人则听不到。集聚型传播往往与传播者自己的兴趣、爱好或利害有一定的关系，有的认为很有必要传播给他人，有的认为没有必要，有的甚至把应当传达的文件压着不去传达。
    非正式沟通只所以发生，有它的主客观原因。客观原因是正式沟通渠道发生故障，或者效率太低，无法在短时间内担负起迅速沟通的任务；主观原因是人们本来的好奇心理，喜欢打听一些正式渠道得不到的消息。
    非正式沟通有积极作用和消极作用两个方面：积极方面是可以帮助领导者发现情况，了解问题，许多通过正式渠道得不到的情况，可以通过非正式渠道取得。如我国许多情况、政策和对策，可以通过“信访”的渠道得到了解和信息反馈。消极的因素，是某种消息的传播，常常与正式的情况对立、抵触，有时是谣言四起，混淆视听，颠倒是非，涣散人心，瓦解士气，没有统一意志。
    为了充分发挥整个组织的创造力，领导者以最大的可能利用正式沟通渠道，保持良好的开放式沟通，使人人明白组织的目标，部门与部门、人与人之间的工作情况，对发挥创造力关系极大。
    第三、创造良好的团结合作气氛
    在创造力的开发上，不可避免地存在着竞争与合作的激烈冲突和矛盾。一方面，现代科技、经济、社会活动越来越复杂、综合、多变，需要由各种知识的人组织起来联合攻关，靠群体组织去解决。另一方面，创造又是群体之间的一种竞争，谁抢先成功，即可带来实际的利益。企业和组织之间也是如此。当然，个人的企图是不一样的，作为领导者，对这两个方面都必须有一个正确的认识和估计。一方面，科技、经济、社会的发展本身要求大家合作，而不是竞争；另一方面，对研究者而言，对经济发展的动力而言，适当的竞争，也可以激发他们不懈的努力，拼命地工作。
    能否组织起一个齐心协力的创新工作班子？这乃是领导者杰出的才能和绝妙的领导艺术的重要体现。反复实践证明，越是不同专业的人结合在一起工作，彼此依靠点越多，越可以取长补短，发挥个人的优点。不同技能和经验的人在一起工作，可以激发出想象不到的创造才能。把奇异的人组织在一起，如建筑师、工程师、科学家、律师、会计师、管理学家等，经过他们彼此之间大脑的激烈碰撞，就能爆发出许许多多的创造性火花。
    在这种激烈碰撞的启发下，使许多人也更加深刻地认识到，越要有创造力，就必须具有各种不同的求知欲望，必须容纳各种不同人的意见与经验，并能随时与不同的人员交流思想感情。这些富有创造性人才，是情报资料输入的守门者，同时又是其它人的信息的重要来源。
    综上所述，组织机构中人员的行动、思想、意见、知识的相互沟通与合作，乃是创造性客观因素的重要特征之一。
    第四、创造性研究人员与操作人员的适度分离经验告诉我们，科学创造需要有一个没有时间压力的独立环境。适度地将研究人员与操作人员分离，对于组织的创新是大有帮助的。为此，目前世界上的许多企业、公司，都把研究和发展机构设在远离制造厂的边郊、乡野。
    领导者应当努力掌握创造学知识，学会将研究人员与操作人员适度分离的技能。领导者必须明白，创造性研究人员既是组织的一员，但又不应受组织过分束缚。它要求领导者必须有一种气魄，下决心进行智力投资，使一部分研究人员摆脱眼前生产中繁琐事务的束缚，减轻思想负担，放心大胆地干开创性的工作，以破坏“今天”，创造一个更美好的“明天”第五、给创造性研究员一定的宽余的时间
    一般说来，组织机构中重要领导角色，每天总是陷入于繁忙的工作当中，并没有多少精力和时间来为“明天”的创新进行十分周详地思考。如果一位领导者对他的下属也如此要求的话，谋求严谨的组织性，专注于组织的有效性，使下面的工作人员也没有多少空闲时间，那必将会严重地阻碍组织的创造力。
    工作安排富有一些弹性，有助于提高组织成员的创造力。当然，过分的弹性，往往会造成组织的涣散；但没有弹性，也就没有创造力充分发挥的时间。领导者在安排其弹性时，一方面应区别对待，另一方面还必须指明其创造及发明的需要。恩格斯说过：“社会一旦有技术上的需要，则这种需要就会比十所大学更能把科学推向前进。”
    第六、设立创造性建议制度，尊重群众的首创精神在现代科学技术条件下，现代企业和组织的创造力，是建筑在人人都有创造潜力基础上的。每一个不满足于现状的人，都会有创造的动机，具有潜力可挖的。一旦这种动机酝酿成熟，就会以建议的方式反映出来。从这个意义上说，建议制度是开发创造力的具体措施。
    从这个模式中可以看出，领导者在对待下属的创造性建议方面，具有极其关键的作用。不可靠的“创造性”建议，用“批准”二字表态，就有可能会造成很大的损失；可行性建议，用上“不准”二字，创造就会被扼杀在摇篮里。
    怎样科学地对待群众性的创造性建议呢？有一位大企业家的做法，倒颇耐人寻味。有人问他：“你的企业为何如此兴旺发达呢？”他回答道：“青年职工常常自信地、抱着自以为得意的新设想到我这里来。据我的经验，这些设想都是无法施行的。按理我可以一概回绝，告诉他不可能的理由。但是，我没有那样做，我却同意他选择一定的时间，给予少量的经费去试试，即使损失也无妨。结果呢？出人意料之外的是，有些被我认为几乎无用的设想，试验者居然多半取得了成功，就是不成功的，也会在关联的其它部件上起到一定的作用，常常收到意外的收获，有时还是一本万利的买卖呢！”的确，创造力往往产生在人们意想不到的领域。为了避免领导者不可靠的“经验”和偏见，现在科学管理上还专门考虑一种“冒险”，哪怕是只有１％的成功，即可收回这笔投资而绰绰有余。
    第七、切忌过早地结论和批评
    任何创造性思想，总是有一个逐步完善的过程，它的有效性，只有通过实验和实践逐步地加以证实。任何创造性设想的实现，总不可避免地与现实利益发生某些相冲突的地方，遇到一些阻力也就成为必然现象。特别是当创造性实验来得非常缓慢时，常常会被各种过早的批评、议论、讥讽所干扰以至中途夭折。任何有启发创造能力的领导者，必须具有卓越的远见：他应当努力缓冲这种过早爆发的各方面的压力，保护创造性人员的开拓性工作，以便真正推动历史车轮的前进。
    下面，我们再谈一谈创造力的思维开发的问题、方法和技巧。
    唯物辩证法启示人们，任何创造性的新观念产生，不是平白无故的，它总是受到某些因素的启发。有的学者把这种启发称之为“新观念产生的揭示法”。现在，人们越来越重视这些创造技法的研究，它可以收到事半功倍的效果，对激发人们的创造性是大有裨益的。苦干精神当然可贵，但终究不如巧干划算。人们所需要的，虽不是“一本万利”，至少也要是“事半功倍”的效果。
    有哪些启示法可供人们借鉴呢？下面列举一些方面的内容。
    综合。综合技术在上一个世纪还不明显，但从本世纪三十年代以来却得到了迅速发展。在近代科学技术发展史上，先后发生过三次技术革命。第一次是十八世纪以来以蒸汽机为代表的技术革命，使手工业生产方式进入到大规模工业化生产方式；第二次是十九世纪以发电机为代表的技术革命，使人类实现了电气化，从“蒸汽”时代进入了“电气时代”。并推动了钢铁、煤炭、化工、电力等重工业体系的建立；第三次技术革命则是第二次世界大战前后以原子能、空间技术和电子计算机为代表的革命。
    第三次技术革命与前两次不同。前两次是代替性的，蒸汽机代替手工劳动，电力又代替蒸汽机，而第三次技术革命是综合多种技术为一体，因此，“综合”已成为当前技术发展的重要趋势。日本先进的钢铁工业技术体系，就是先后引进了奥地利的氧气顶吹炼钢技术、法国的高炉吹重油技术、美国和苏联的高炉高法高压技术、西德的熔钢脱氧技术、瑞士的连续铸钢技术和美国的带钢轧制技术并加以综合，使自己走上了独立发展的道路。小小的松下电视机也是在综合了各国四百多项技术的基础上发展起来的新产品。
    当前世界正面临着新的技术革命，它是以电子技术和电子计算机为核心，包括电子技术、生物工程、空间技术、新能源及材料技术，综合运用于生产、适用于社会生活的各个方面的新革命，有的人把它称之为“第四次技术革命”。
    综合就是创造，这是时代的显著特点。航天技术、大型工程且不必说，人们生活中的细小用品，大都是技术综合的产物。如在原来的录音机上，新加上收音机、扩大机、话筒、电子记时器等等之后，一架录音机就有了许许多多新功能。在圆珠笔的笔套上加上电子记时器之后，就成了电子计时圆珠笔。在铅笔的笔头上加上橡皮头之后，成了橡皮头铅笔。把蘸水笔和墨水瓶综合起来，就成了自来水笔等等，不可一一而言。总之，把原来不相干的事物综合为一体，便是新的发明创造。这种综合技术，真是繁花似锦，琳琅满目，令人眼花缭乱。
    移植。每当现实需要干某一件事情之时，就应当首先考虑：有别的东西象这件东西吗？有没有类似的情况？是否可以从某件东西想出其它的东西呢？这便是移植。借它山之石，以建筑自己的宏伟大厦。第二次世界大战后，航空技术中的喷气式发动机纷纷取代活塞式内燃机。但是，活塞式内燃机的发展，不知花去了技术科学家们多少心血！技术专家们怎么愿意轻易就此把它扔进垃圾堆呢？正在这时，出现了内燃机车取代蒸汽机车的趋向。技术专家们把这种空中淘汰了的技术移植到火车和船只上，又展现了它的强大生命力，直到今天这项技术成果仍在方兴未艾地发展之中。
    军事科学技术花去了许多国家的巨大人力、物力和财力。这些技术以往因高度保密，使它失去了发挥更大作用的机会。六十年代初，一些国家开始有计划、有步骤地把军事科学技术解密，特别是大力普及电子计算机技术，把一些尖端技术移植到民用工业部门，促进了国民经济的迅速发展，收到了很好的效果。近几年来，我国十分重视军转民的工作，军用部门与民用部门已经开始携手共进，这对社会主义现代化建设必将起到重要作用。上海泰康食品厂与一个军事科学研究所签订合同，将“弹药输送机”移植成“饼干输送机”，革新后的输送机，可升可降，可分层输送，还可跨越障碍输送，装上卸下十分平稳。原来的输送饼干破碎２０％的问题得到了解决，受到了民用部门的热情欢迎。
    杂交。生物学中的动物、植物的杂交，可以产生优良的品种。植物中的“杂交水稻”、“鲁棉一号”，动物中的优良奶牛种、猪种，均是如此。科学、技术和管理上的“杂交”也能产生新成果和优势。各种各样的合金钢和复合材料，各种各样的化学物质，也是杂交的产物。在这种杂交试验中，往往可以收到意想不到的效果。１８８０年的化合物还只有１２０００种，１９５０年就增加到１００万种，而目前已达到４００万种，这均可以说是杂交的产物，它给人们提供了多大的创造领域啊！
    改变。改变会产生创造，也意味着更新。如老式木船用船桨来回摆动，当改变一下，变马了螺旋桨，效率就提高多了。原来炮弹靠火药在炮筒内把弹头打出去，射程是很有限的，后来把燃料与弹头放在一起，边燃烧边行走，就成了火箭，射程就远多了。有轨电车把地线移到空中，改变成为“双辫子”，就可以不要铁轨了，变成了“无轨电车”。改变一下老传统，创造出新事物，这是常有的事。
    放大。在一件东西上另加上一些东西，或把原物加高一些、加长一些、加厚一些，这意味着什么，会带来什么新的用途呢？如把船壳密封、加强、加厚，成为海洋中的深潜器和核潜艇，便有了许许多多的新的答案。在机器上加上“电脑”，功能就大大地增强了。在纺织机上加上稳定转速的设备，纺纱的质量就提高了。在电风扇上加上定时器，到时电风扇就可以自动关闭了……
    缩小。把一件东西变小、浓缩、袖珍化，或是放低、变短、减轻、省略、分裂、流线化，会有什么新的结果呢？这能使人有许多想象。如煎的中药又苦又难吃，一次要喝一碗，做成浓缩的成药之后，吃起来就方便多了。
    转化。这个东西能不能做其它用途呢？或者稍微改变一下另派用场呢？船用液力偶合器，本来用在螺旋桨的变速上，近几年把它转用于炼钢炉的鼓风机上变速，节约了大量的能源。
    代替。是不是什么事都一定得自己做呢？有没有其它的东西可以代替呢？能源中的植物能、原子能以及未来的核聚变能、氢能，均有可能代替煤炭、石油等化石能。工程技术中的选型，常常是寻找代用品的过程，只是在非自己干不可的情况下，才应该花大力气去投资。过去曾宣传过的“一无图纸、二无资料、三无设备、四无资金”就搞出了创造，这不仅不符合实际，也不科学。先人的已有成就，必须充分利用，不能什么都自己干，搞低水平的重复。
    颠倒。正反互换怎样？反过来又怎样？可否反转过来？倒过来看看又会怎样？互换位置怎样？凹凸镜，凹面缩小凸面放大，一反一正就是两个不同的作用。
    重组。交换一下零件怎样？其它模式、其它布置、其它序列、改换因果关系、改变速率或改变时间，会产生什么结果呢？１９７６年９月，苏联飞行员驾驶米格—２５飞机逃往日本，西方专家怀着浓厚的兴趣去研究这架飞机，看看它为什么有速度快、爬坡力强、转变迅速的综合优点。分析结果大出所料，原来神秘的米格—２５飞机并没有什么先进的新技术，基本上是米格—２３的技术，只不过把这些技术进行重组罢了。采用合理的重新组合也可以产生新的创造。
    开发创造力，除了上面的技法之外，还要有一些重要的思维素质，领导者尤其要具备。下面列举几点开发创造力的思维素质：
    坚定不移的创造信心。有一位心理学家曾经这样说过：“你想成为怎样的人；你认为能做什么事，你就能做到这件事。”我们不能极端地去理解这句话。这句话的原意是，自信心乃是迈开人生的第一步，是积极人生的开始。每个人切不可低估自己，更不能让疑心抹煞了自己的创造力。一个卓越的领导者，必须始终坚信自己，坚信自己的将来比现在更具有创造力。
    丰富的想象力。每个领导者，必须努力打碎束缚自己想象力的枷锁，对任何事都要先问一个“为什么”？何时？何事？何人？何地？何因？何果？为什么？怎么办？假如……则当如何？……领导者应当及时把一系列问题加以组合。创造性往往就产生在这些意想不到的组合之中。寻求意想不到的共同点，是找出解决问题新办法的钥匙。
    潜在意识的挖掘。人们的意识，犹如冰山爆发，只有十分之一，甚至百分之一在工作中显露出来，其它都是潜在意识。每当有新的问题要解决时，这些问题会与潜在意识发生激烈的碰撞和格斗。领导者在这时将把需要解决的问题与自己记忆中解决问题的方法加以比较。就在这种比较的过程中，脑子中的潜在意识，常常会偶然地与要解决的问题撞出闪光的亮点，使问题有了突破性的解决办法。
    潜在意识是人们长期学习、积累的结果。知识越宽厚的人，经验越多的人，横向联系越广的人，潜在意识则越多。创造力为什么会受到阻碍？这是因为：
    其一、内部原因与外部原因的作用。大自然应当是公平的，它给每个人一份同样的时间，相近的学习环境，相近的工作环境。但是，人们的创造力为什么会有如此之大的差异呢？这是因为许多人的创造力受到了自身或外部的阻碍，使其窒息了。由此，创造力受阻的原因又可分为内在原因和外在原因两个方面。
    其二、创造力受阻的三个“大敌”。有三大“敌人”会严重地妨碍创造力，这三大“敌人”便是：
    第一“敌人”，最危险的敌人，即畏惧。马克思有句举世皆知的名言：“在科学上没有平坦的大道可走，只有不畏劳苦沿着陡峭山路攀登的人，才有希望到达光辉的顶点。”哥白尼也说过：“人的天职在勇于探索真理。”
    有畏惧思想的人，害怕困难，怕艰苦，怕失败。其实，失败并不可怕。有一位大科学家曾经这样说过：“我坚持奋战五十五年，致力于科学的发展，用一个词可以道出我艰辛的工作特点，这个词就是‘失败’，失败是成功之母”。
    害怕失败的人，自己的想象力和首创精神。就要受到束缚，长此以往，创造力必将丧失殆尽。
    第二大“敌人”是隐藏着的敌人，即过分地自谦。常言道“物极必反”，谦虚固然是人的美德，但过分地自谦就会失去自信。一个人不能妄自尊大，但也不能妄自菲薄，一定要正确地估价自己。如果一个人认为自己这也不行，那也不行，甚至无端地指责自己，就会导致“创造麻痹症”，一个人一旦患了这种病，他就会变成一个庸人。
    第三大“敌人”是最易犯的敌人，即懒惰。懒惰和愚笨有着不解之缘。巧妙的创造，来源于勤奋的知识积累。懒惰、投机、侥幸，不仅不会有创造力，有时还会陷入歧途，或伪造科学数据，或贪他人之功，违反科学道德。


可致一-->松下幸之助——用人之道-->二 重视胸襟宽怀的领导人才

二　重视胸襟宽怀的领导人才

    作为领导者要宽怀大度，从大局出发，不可拘泥于眼前枝节小事，要放弃个人的意见和利益，以大局做为判断的标准，才是应有的气度。
    明治维新可以说是日本近代史上最精彩的一幕连续剧。剧情的高潮出现在幕府和天皇之间的决战前夕，那时，不管是拥护幕府的武士和拥护天皇的官兵阵营中，都各有一批主张决战的人，并认为自己的一方必然可以获胜。双方剑拔弩张，大有一触既发的形势。那一场战争如果爆发了，不知道要造成多大的牺牲。而且，就算是天皇获胜，日本能不能一跃成为世界强国，也很难说。幸好，当时日本有两位伟大的政治领袖，那就是胜海舟和西乡隆盛，由于他们两人的互尊互敬，并以最大的诚意居中调停各方面的力量，最后终于劝服德川家族末代将军，不战而奉还大政，解决了日本国内分崩离析的危机。能审时度势，这就是德川家族的“大度”。
    事实上，当时如果爆发决战，胜负很难预料。更严重的是幕府背后有法国，而天皇方面有英国在支持，这两股殖民帝国的势力都想帮助所支持的一方，获得全日本的支配权，使得形势更为复杂。
    在那种局面下，不论是拥护天皇的官兵或德川幕府，如果一味地想用武力取得权威地位，谈判必然会破裂，战争爆发后，短期内也必然无法获得和平。胜海舟和西乡隆盛两人都能看清这种时势，同时考虑到日本的将来。在当时来说，亚洲各国已经相继成为欧美帝国主义者的殖民地了，一旦日本发生内战，不论哪一方获胜，国家也必然会陷入困境，而导致殖民势力的侵入，日本终将沦入灭亡的境地。
    他们深知无论如何要避免这种结局，所以极尽全力劝说双方放弃私人成见，顾全大体，顺应历史的潮流，也因此使得幕府愿意做不流血投降，奉还大政。
    当然，也是因为他们的这种想法，被当时的志士所赞同，事情才能进行得那么顺利，并因而确立了近代日本富强康乐的基础。
    总而言之，领导者不可拘泥于眼前的细节小事，而必须从大局出发，从大局来判断，这是非常重要的。在许多不同的情况和顾虑下，分得出什么才是最严重的、或必须优先解决的问题，不断地探索和追究，为了大局的利益，放弃个人的意见或利益，这才是领导者的远见与应有的气质。
    身先士卒，冲锋陷阵，可以振奋士气；居中策划，指挥部属，则可以决胜千里。
    源赖朝自从在富士川不战而攻破平家之后，野心大增，想趁机进袭京都。此时，他听从了部下的建议，先巩固关东的基础，再力图全国的霸业，于是就把军队撤退，回到镰仓。而自此以后，他把绝大部分的时间都花在规划幕府体制的工作上，至于征服抗令诸侯的工作，则全部交给他的弟弟范赖、义经和其属下，他只担当居中策划的工作，不再领兵亲征了。
    松下也有这种亲身体验。创业后的十多年，有位和尚曾经对他说：“领导是居中策划者，应该居于后方，外边的事要交给掌柜去做，这才是最好的办法。”起先，他对这句话很不以为然，可是后来经验的累积，慢慢地使松下了解了这句话的深刻含义。
    最高领导者是应委身士卒、冲锋陷阵好呢？还是要居中策划、指挥众人？这是个值得争论的问题。譬如说，以武田信长在桶狭间会战的事来看，若不是主将在场下定决心，可就难免要一败涂地了，可见主将身临阵前，确实有其必要。
    然而，一般而言，派遣部将在外担当军事行动，似乎比较合理。如此可使主将不必亲受生死的压力，而能冷静地作出判断和决策，以指挥众人，使事情更顺利进行。
    尤其是现代科学昌明、物质科技发达的社会，一个大公司的社长往往只要一通电话，就可以向全国或全世界的人员联络、指示，或搜集情报，如果凡事都要亲自去处理，那他将会心力焦粹，一事无成的。
    一旦有事时，自己就要考虑是否有到第一线的必要，但原则上最高领导者还是身居幕后，居中策划，外头的事则尽量委托给部属去做，这仍是值得考虑的好办法。
    身为一位领导者，要具有爱护竞争对手的同情心，这才是真正的英雄豪杰。
    日本战国时代，上山千信和武田信玄是死对头，他们在川岛会战之后，又打了好几次激烈的战争。有一天，一向供应食盐给信玄的今川氏和北条氏两个部落，都和信玄发生了冲突，因此中止了食盐的供应。而信玄的属地申州和信州又都是离海很远的内陆，不生产食盐，因此使这两州的人同都陷入了无盐的困境。
    千信听到这个消息后，马上写信给信玄说：“现在今川氏和北条氏都中止了对你食盐的供应，使你陷入困境，我不愿趁火打劫，因为那都是武将最卑鄙的作法。我还是希望在战场上和你分个胜败，所以食盐的问题，我来帮你解决。”而千信也果然遵守诺言，派人运了大批的食盐到申州和信州，替信玄解决了问题。所以信玄以及两州的人民都很感激千信。
    千信是当时最骠悍善战的武将。每次发动战争都可以说是惊天动地、鬼哭狼嚎的，但在另一方面他又非常重义气。从这个故事中我们可以看出，千信实在是一位具有深厚同情心的人。也正因他的武功高强，为人光明磊落，重义气而富有同情心，所以很受后人的敬仰。
    以人之常情来说，会因敌人陷入困境而幸灾乐祸；也会认为，可利用这种难得的机会打败敌人。可是千信并不这么想，虽然他和信玄是死对头，不断交战，但目的只是在争个高低，而不是要陷百姓于困境。所以千信认为，虽然两国正在战争，但面对敌人因为没有食盐而陷入困境时，决不能落井下石，趁火打劫。理应先设法拯救，至于争夺胜负，那是战场上的事，千信有这种气度，正是他伟大的地方。
    现在世界上有很多国家，都处在敌对的状态。甚至在同一个国家内，也有党派、团体和企业间的竞争与对立。而由彼此的对立、竞争，扩大成为仇恨的事，更是不断发生。
    在这个世界上，竞争是免不了的，对立有时也是必要的。但是身为领导者，应该学习千信那种不分彼此，甚至具有爱护竞争对手的同情心，才算是真正的英雄豪杰。
    一个领导者应具有兼爱天下的胸襟。要依循适当的原则，以达成共存荣。
    墨家的创始人墨子，曾经说过：“什么是天下的公敌呢？那就是国与国之间相互攻伐，家和家之间相互争利，人与人之间相互残杀。然而，公敌是怎么发生的呢？完全是由于人与人之间缺乏博爱的缘故。每个人只知道爱自己的国家，不知道爱其他的国家；只知道爱自己的家庭，而不知道爱别人的家庭；只知道爱自己，而不愿去爱别人。久而久之，强大的会欺侮弱小的人，富有的会欺凌贫困的人，尊贵的会瞧不起低贱的人，而奸诈狡猾的人也会欺侮愚蠢鲁钝的人了。可见天下会发生祸害和怨恨的原因，根本上在于人们不能互爱。所以要和平相处，就必须互爱互敬，重视对方的利益。”
    在二千五百年以前，圣贤们已经给我们明白的教训，如果人人照着去做，一定会造成美好和谐的世界。可是人们不遵循这些道理，又不能实行兼爱，所以才形成世局的混乱不安。墨子常劝告世人，不要过度竞争，只要顺着自然的法则，便可以带来进步。如果只知使用武力，以暴力铲除竞争者，这就是所谓的过度竞争。
    国与国之间的过度竞争，往往会导致战争；个人与个人间的过度竞争，会引起仇恨和争执，甚至做出伤天害于理的事；而企业间的恶性竞争，会产生资本的独占、不平衡，小者造成中小企业的破产，或使自己身败名裂，而大者会引起社会及世界的混乱。
    总而言之，人类的利害是相通的，能做到爱人如爱己，爱他国如爱祖国，才会使世界幸福和平。身为一个成功的领导者，更应彻底实行兼爱，切忌投入过度的竞争中，要依循适当的原则，以达成共存共荣的大同世界理想。
    先衡量自己的能力，设计长远的目标；而根据现有的基础，制订长期的计划。
    公元一八七六年，美国亚马士都大学的校长威廉克拉博士，应聘到北海道刚创立的札幌农校，担任教务主任。他和学生其同生活，教育他们达八个月之久。培养了佐藤昌介、内材鉴二、新渡等杰出的教育家。克拉博士在任满离校时，给学生们留下了一句名言：“少年人要立下大志”。
    无志者常立志，有志者立长志。我们生活中，必须立下志愿，才会有奋斗的目标。否则浑浑噩噩地过日子，那岂不是虚度光阴吗？孔子曾说过。他在十五岁的时候就立志向学。日本高僧日莲法师也在十二岁时，立下志愿要成为日本顶尖的人物。他们都是在年轻时就立下志愿，而终身为目标奋斗，终于成为名人，不但使生活变得有意义，同时也提高了生命的价值。相反的，一个人不知道自己一生中将做些什么事，不但不能体会人生的快乐，也会失去生存的意义。
    即使是乞丐也会发下宏愿，努力乞讨，以求致富。所以，一个领导者更不能没有志愿了。领导者把自己的志愿向部下公开，并鼓励部下共同朝着即定的目标奋斗，便能产生一种无形的力量，使事业顺利进展。所以松下先生认为，领导者可以把自己的志愿，转化成部属的目标。
    松下先生并不是说志向要愈高愈好。因为所立下的志愿若超出自己的能力，或脱离了现实范围，也就成了妄想。所以，我们应该先衡量自己的能力，设计长远目标；从实际出发，制订长远的计划，一日一日地逐步去执行，才能达到理想。克拉博士给札幌农校的临别赠言，真是语重心长。因此在企业的经营上，我们可以换个语气说：“领导者要立下宏伟的志愿。”
    具有仁慈心胸的领导者，才能得到部属的拥护。
    保科正之是德川幕府第三代将军德川家光同父异母的兄弟，当时日本东北会津地区的诸侯，由于不服幕府的领导，阴谋叛变，被削藩废籍，取消武士的头衔，贬为平民，所以德川家光将军就派保科正之去担任会津的新诸侯。
    保科正之刚上任，第一道命令就宣布取消农民过去所未缴的田租，并运用种种方法，大幅削减平民的赋税，就好象现在各国所实施的社会福利政策一样。正由于这一连串的德泽，使得百姓更心悦诚服地拥护他。原来从外地诸侯所遭受的阻力和排挤，都获得解除，他的地位也就非常稳固了。后来，保科正之被调回幕府担任最高执政官，而继任会津地区的每一代新诸侯，也都沿袭他的政策，于是使会津地区一直到明治谁新时代，还是日本东北最富庶的地区。
    在德川幕府时代，不只保科正之推行“仁政”，几乎绝大多数的诸侯都能以仁慈的胸怀爱护百姓，为了使百姓摆脱困苦，都会在一定的时期内减免租税。而将财政上的需求，转向巨商富豪借贷，直到人民的生活安定，才再开始征收税捐。这一点几乎成了幕府时代政治行为上的常例。
    据说在古代，仁德天皇发现民间的炊烟稀疏，就联想到荒年欠收，民生困苦，于是立刻下令停止征收租税，以至政府财政拮据，连皇宫也破烂不堪，没钱整修，所以发生逢雨漏水的情形。直到三年后，百姓家家户户炊烟四起，民生已经恢复富裕，才再开始征税，由此可见仁德天皇真是慈爱的仁君。他曾说过一句感人很深的话：“国君是上天为了照顾百姓而设立的，所以国君应该以百姓的痛苦，当作自己的痛苦；等到百姓富裕之后，自己才能富裕。”也正如孟子所言“民贵君轻”。
    象这些领导人物对待他人的一片仁慈之心，可以说是整个东方受儒教影响下最优良的传统，正因为有这样的好传统，所以能使领导者和大众的心连结在一起。
    贤明的国君对人民有慈爱之心，人民和国家的财政才能富裕；政策的推动也才能顺利而没有阻碍。在过去的封建时代，有没有仁慈之心，已经是君主统帅百姓，促进民生繁荣和国家安定的重要依据。如今是个民主时代，领导者更应该处处为众人着想，否则，一旦失去权威，想统驭别人，便将成为不切实际的空想。
    天地万物为天下人所共有，连企业的财产也是如此。吉川英治所写的《太阁记新书》中，有一则关于左马之助光春的故事：光春在坂本城被丰臣秀吉所包围，到了最后危急的关头，为了不忍珍藏在城中的古董宝物遭受破坏，就派人把古董宝物载运到城外，交给来攻的军队说：“我想，这一批珍贵的古董宝物是全天下人所共有，而不是我个人的私产。人的性命是短暂的，但这批宝物的价值却是不朽的；我预料到未来几天的决战，我方可能会战死到最后一兵一卒，为了不忍心将来城破之后，这批宝物也遭到无辜的破坏，现在把保管权转交给你们。如此我们就可以放心地决战，而不必担心将来的子孙会为了这次决战所造成的损失而惋惜。”
    光春的这种作为，让丰臣秀吉非常敬佩。事实上，这种大度的节操，已经接近圣贤的境界了。有一个另外的例子：武将松永弹藏有国宝平蜘蛛茶壶，结果在志贵山城被消灭的当天，为了不愿意让别人再拥有它，就狠心地把平蜘蛛茶壶摔破了。这两种作风有天壤之别，毋宁说，松永弹的做法较象人性的反应，可是光有人性还是不足以担任领导者，领导者在坚持某种观点或信念时，应该有更近圣贤的反应才可以。
    在当今世界上，各种财物都有自己的物主。不管是土地、汽车、房屋，乃至于一条手帕、一张棉纸，都有特定的主人，而法律更在形式上加以承认、保护。可是那些东西虽然都有形式上的主人，但从实质意义看，却是天下所共有的。一块土地，可能属于某人，但全天下的人都可以透过购买等手段，而拥有它。绝不是说，它现在是甲的东西，将来也永远是甲的。譬如说，企业有一定的资本，占有特定的土地、设备以及其它资产，虽然是企业的所有物，但又何尝不能看成社会的共有物呢？企业以外的个人或团体组织，对所拥有的东西，可以这么看待。领导者如果能活用这个道理，将会带给社会许多利益；如果把物当成私有，显然也会形成争相掠夺的恶劣现象。再进一层说，物既然是天下人的物，那么企业领导者的言和行，也算是天下的公事，公事有公事的做法，基于大家的利益来考虑，是标准的做法。这就好象古代中国，尧把帝王的宝座禅让给舜。孟子就认为：不是尧把私有的帝位让给舜，而是尧请舜替他处理天下大事。孟子的这种观点，就是给领导者清楚的提醒。
    如果出发点是为了对社会的责任感，那么下一道命令给作怪的狐狸，又有何不可？
    丰臣秀吉得到天下以后，秀吉的养女——宇善多秀家的夫人生病了，而那种病，在当时一般人的观念里，认为是狐仙作崇所引起的。于是，秀吉非常生气，以政府的名义，向狐狸下了一纸公文，内容是说：“上天安排万物各有生活的法则，狐狸和人类绝不可相提并论，所以狐狸绝不允许看上任何人，附身作崇而使人类生活发生不幸。附在多秀家夫人身上的狐仙，应该识相地立刻远离，否则我将下令军队和猎人一起出动，把全部的狐狸一网打尽。”
    为政者对巫师庙祝等人发布公文，在当时是常见的事，可是直接对狐狸发布公文，在日本则是秀吉首开先例。中国唐朝时候有位大思想家韩愈，被派去潮州当刺史，传说当地有鳄鱼神作怪，韩愈也曾写了一篇祭鳄鱼文，借着皇帝的威严，下令鳄鱼远离潮州，安定百姓的生活。秀吉发公文给狐狸的事，或许是从韩愈的祭鳄鱼文得来灵感，可是这种行为，到底不太合乎情理，近乎于神话的传说。
    韩愈和秀吉都是历史上有名的先贤，他们难道不知道自己的作法不太合乎正道吗？
    他们这样做，一定有他们的道理。因为在那个时代，神权占很重要的地位，人们的思想认定万事万物都是因上天的旨意而存在的，其中人类为“万物之灵”，所以上天替人类创设政府，安排国君、圣人，来治理人民，并且教化人民，所以政府的存在和官员的地位也都是上天的旨意。既然如此，韩愈身为潮州刺史、秀吉身为幕府将军，都是奉“天子”的命令在行事。他们身负安抚天下百姓的重大使命，所以一旦有事，在本身必须负责的前提下，代替上天责备作崇的妖怪，又有什么不可呢？他们的作法可能有许多人不能苟同，但无论如何，他们把人类视为最完美、至高无上，可以代替上天君临万物的人生观，境界也确实很高尚。
    如果说人类想共同创造一个幸福美满的社会，来提高生活水准，其前提在于人类能了解自己、看重自己。换句话说，必须了解人负了什么使命？应该如何做人？以及持有怎样的人生观？这些问题如果没有积极而正确的答案，都将会使人和社会陷入痛苦的境地。
    所以领导者要培养正确的人生观，同时产生宏伟的社会观、世界观，再根据这些观念，树立起领导观念。譬如韩愈祭鳄鱼或秀吉行文给狐狸，可能他们的观念都自大得近乎夸张，但问题是他们出自内心的责任感，所以才激起对人类社会无比的责任感，其本身有正面的意义存在。
    领导者的字典里，没有“困难”，更找不到“不可能”的字眼。
    拿破伦有句名言：“在我的字典里，没有‘不可能’这几个字。”初听起来这是句狂语。因为一个人在一生中，会遇到很多无可奈何和不可能完成的事。所以，虽然拿破伦说了这句狂语，但在他远征苏俄，以及滑铁卢战役时，都遭到失败，结果被流放到孤岛上终身囚禁，最后在悲惨中死去。所以感觉上“没有不可能的事”是一句狂语。但若从另一个角度来看，这句话也是发自一种真理而言的。
    当然人世间不可能的事实在太多了。简单地说，“违反天地自然之理的事”，就是不可能以我们的力量去实现。譬如说，人难免会死亡，这是天地自然之理。如果想违反它而期望不死，是绝对办不到的。
    但我们反过来看，只要是顺乎天地自然之理的事，就都可能完成。譬如，一种事只要照着天地自然之理去做，顺应时代的潮流，就必定能成功。一种质量好，价格又公道的东西，一定能够本利全收，这就是顺应自然之理的事业经营态度。如果不成功，就一定有弊病存在。例如产品不精良、价格太高，所以才造成本利无法全收。因此只有违反天地自然之理，才会遭至失败的后果。
    春至花开，秋来花谢。草木、蔬果，该发芽的时候就会发芽，该结果的时候就会结果，该枯萎的时候也会枯萎。这正是“顺应自然”的一种现象。
    自然景象不仅美丽，而且井然有序，毫无私心或野心，只是率直和虚心而已。
    然而，人却不是这样。没有率直，没有虚心，有的却是野心和私心。如此，当然就会失去内心的平静与均衡，看不见，当然也不能遵循自然的道理，造成进退失据、处置不当，使得秩序大乱。
    花如果不按时序绽放，就是“乱开”，固然希奇，但却不能以此作为人类行为的准则，否则，不仅贻人笑柄，还会因此而受伤，误己误人。
    所以凡是合乎自然之理的事，再加上以毅力和决心去完成，天下就没有不可能的事。如果仍然无法完成任务，就一定有它不可能完成的因素存在。因此，我们更需要仔细地去体会这名话的真正涵义。


可致一-->松下幸之助——用人之道-->三 赏识不断修炼的领导人才

三　赏识不断修炼的领导人才

    一个经营者要有和古董商一样的鉴赏眼光，他必须对任何事物作出明确的价值判断。要不断地进取，才能够对事物作出正确的判断。
    藤堂高虎出身于贫贱的家庭，但却受到丰田秀吉的赏识，加以提拔。到了德川家康时，更加重用，封伊热为他的领地，年薪三十二万石，任命他为外戚诸侯，并参与幕府中枢的决策职位，在日本历史上，象这种贫贱出身的人，从来不曾担任那么高的职位。高虎得势了以后，雇用了一位武士，名叫渡边，年薪二万石，相当于当时一个中等藩主的俸禄。因此有许多诸侯对藤堂高虎的作法很不以为然，于是批评说：“尽管渡边是个人才，也不能用二万石的俸禄，雇用一名武士。”
    藤堂高虎听到这些批评以后，笑着回答说：“这些说法只是显示出浅见与庸俗，如果今天我雇用一百名武功平凡的武士，敌人会不假思索地攻击我们。可是以渡边的英勇声望，远近闻名，敌人若知道渡边是我的侍卫，想发动攻击时，就不得不慎重考虑了。这种由声望所带来的威势，不是人数所能比较的，也可以说是无价的。”
    果然，在以后的许多会战中，藤堂家由于渡边的守护，敌人都不敢越雷池一步。而渡边领军出征，也是经常得到胜利。这说明了一件事物的价值，实在不是可以用数字去加以判断。试想，诸侯们认为渡边难敌百人，也是不无道理的。可是渡边骁勇善战的声誉，使敌人不敢轻犯，也是无法估量的价值。虽然力量是抽象的，但藤堂高虎以二万石的高价，拥有了渡边使敌人丧胆的声望，也是很有远见的。
    如果明列了事物的价值，每个人都能盘算得出来，更何况是一个杰出的领导者，譬如，古董商人如果无法对一件古物做明确的价格判断，那就不是一个成功的古董商。而身为一个领导者，如果对属下的价值没有一个明确的评定标准，也不会是个成功的领导者。
    以经营公司而言，也许每个人对于用十万元月薪去聘请一个干部有不同的看法，但对于一个经营者而言，如果他无法在太高或太低的程度内，做正确的价值判断，这位经营者显然就没有客观用人的能力。
    经营者除了要对人的价值作出正确判断以外，还必须对公司的经营、技术、资本等各种能力做正确的判断，而加以组合，才能有效地经营事业，否则就难免会发生错误了。一位国家的决策者也是一样，一定要把本国的历史背景、传统精神和军队实力做明确的判断，并加以组合，转化成对付敌人的强大战斗力，这是关系着国家的兴衰安危的。所以松下先生始终认为，一个领导者，应能对任何事物作出明确的价值判断。灵感和直觉往往可以使一位领导者在紧要的关头，造成
    “福至心灵”的奇妙效用。
    日俄战争时，日本和俄国在中国的满洲对垒。当时，日本有一位将领叫黑木为祯。他在停战阶段到前线去视察，突然似乎有所感觉地说：“今晚我们可能会遭到敌人的偷袭，所以要注意各项防范措施。”但当时并没有任何敌军轻举妄动的征兆，有些前线的军官都以为那只是黑木例行的提醒和吩咐。但当天晚上，俄军果真来偷袭。但由于日军事先有所准备，使得俄军大败而归。
    黑木将军并没有得到任何特别的情报，但为什么能知道当晚俄军会来偷袭呢？或许，就是凭着他的直觉反应。这就是第六感官的妙用。“直觉”和“灵感”这两个名词，在科学上，并不能找到依据，也很难实际地加以解说，可是，这种感觉往往使人能获得意料不到的暗示，而当机立断，得到成功，所以，一个领导者，一定要培养灵感和直觉的能力。
    譬如说，很多人都看过苹果从树上掉下来，但却只有牛顿一个人会问：“苹果怎么不往上飞呢？”并由此发现了万有引力。这就是一种偶发的灵感。所以没有灵感的人，是无法发现宇宙的奥妙和自然的法则。
    特殊的灵感和直觉，是一个领导者的必要条件。也就是说，经营者在许多情况下，必须以直觉的方法，才能迅速而奇妙地对事物下决策。就象一个生意人在估计某件商品的售价时，如果犹豫不决，弄不清能不能卖？有多少销售量？到最后抱着“随便订个价格先卖卖看再说”的想法，那么，这宗生意一定不能成功。
    灵感和直觉又是怎么来的呢？有些人天生就在这方面有特别强烈的潜在能力，他们处事决断往往会有意料之外的神来之笔。但也有经过长时间不断培养而得来的。如古代有名的俞道家宫本武藏，已修炼到能依靠灵感来预知敌手动态的功力，使他在敌人的剑尖离身体三寸的距离时，能及时闪避。剑客要练到这种明察秋毫的剑术，是需要花费很长的一段时间。一位经营者也是如此，若想要凭直觉去对事物作决断，也是要经过经验不断地累积和培养。
    一个成功的领导者，只要能不懈怠地要求自己养成一种临事立刻作出准确判断事实真相的能力，那么这种“灵感”就可能在紧要关头，造成“福至心灵”的奇妙效用。
    谦虚能使一位领导者平易近人。这样，他才更容易领导部属，团结一致。
    有一天，福岛正则遣人送了两条锦鲤给前田利家，利家马上叫他的文书官写信向福岛正则道谢。但那位文书官却认为福岛正则的地位比前田利家低，送礼巴结是应该的事，所以利家大可不必答礼致谢，于是就随便写了一张措辞简略的信稿，拿给利家过目。利家看了以后，很不高兴，并训诫文书官说：“书信有固定的格式，一封道谢信，如果不能处处表示出对对方的尊敬，那么还道什么谢？例如，信里这句蒙受馈赐，官僚官样的，为什么不改成常常受您的厚爱，实在担当不起之类的话，也比较平实动人？尤其是对比我地位还低的晚辈，文句更是愈客气愈好，否则，别人会认为我骄傲自大，看着你这种敷衍了事的信件，还不如不写，省得让人瞧不起。”
    前田利家在织田信长、丰田秀吉的手下都做过事，是个久经沙场的老将，很多人都认为，如果在丰田秀吉晚年，前田利家不死的话，德川家康是很难得到天下的。他之所以受到后人的景仰，其实正因为他人格高尚、侍人谦虚的关系。
    人往往地位愈高，愈会得意忘形，而忽略了谦虚的美德。在这种情况下，周围的人往往只会对他的地位表示阿谀，心里却未必服气，如此部属变得难以使唤，做事也很难顺利成功。所以，地位愈高的人，愈需要谦虚，能做到这点，众人才会佩服地说：“那个人地位虽然高，却没有半点官架子，侍人诚恳，真是一位君子”。在这种条件下，如果他对别人有什么意见，大家也会洗耳恭听，虚心接受的。
    俗语说：“竹子愈高愈弯曲”，这句话很微妙地把领导人的真貌，显示出来，道出颠朴不破的真理。
    身为领导者能不能做到扪心自问而毫无内疚？他是否有“虽千万人，吾往矣”的豪气？
    中国东汉时有一位非常清廉的官吏，名叫杨震。有一次，他奉命到外地的大都去担任太守，动身上任前，有一位过去所提拔的人，名叫王密，来替他送行，闲谈之后，王密从衣袖里掏出好几锭金元宝，说：“这几年蒙受太守照顾，非常感谢，几锭薄钱只够当作路费，不成敬意，请收下。”可是杨震却说什么也不肯接受，他说：“如果我收了这些贿银，就太辜负全天下看得起我的人了。”王密说：“不会那么严重的，现在已经夜深人静，房内只有你、我两人，谁会知道这件事呢？”杨震正色回答说：“至少有天知、地知、你知、我知，怎么会没人知道呢？”王密听了杨震这番正义凛然的话后，内心很惭愧，就哑然回家了。从此，人们对杨震风评愈来愈好，最后终于官拜宰相。古圣人孟子曾说过：“自己反省以后，如果内心不会觉得愧咎，纵使有千万敌人的地方，我也敢去。”这就是说，一个人只要心地坦荡，光明磊落，自然会产生无比的勇气，事情才能顺利取得成功。相反的，自己行为不正，为了害怕他人批评，做事必然也畏首畏尾，如此也就很难完成事业了。
    可是人还有许多弱点，一个外表高尚的人，也可能在别人看不见时，受了诱惑而做出不轨的行为。社会秩序，都是因警察的维护才建立起来的，如果没有警察，恐怕到处都是歹徒了。这就意谓着人性中有“恶”的一面。可是话又说回来，人做了坏事，良心都会不安，所以本性里还是有“善良”的一面。一个人不能认为没有人知道自己所做的事，就出卖良心，胡作非为，虽然没有人指责，但还是逃不掉良心的责备。
    每天反省有没有做出违背良心的事？有没有愧对他人？这是个人修养中最重要的事。杨震所谓的“天知、地知”其实也就是他的良心罢了。人只要不被物欲所蒙蔽，自然可以展露出宽宏的气度。领导者要特别注重在这方面的要求，想要提起勇气去创业之前，先想想自己是否光明正大，坦荡无私。有没有愧对他人？能不能有“虽千万人，吾往矣”的豪气？
    不是廿四小时的工作，而是廿四小时的思考，这是阿基米德的专心和努力。
    阿基米德是古希腊伟大的哲学家和数学家。有一天，国王因为怀疑工匠在制造皇冠时，偷工减料，就请他帮忙鉴定黄金的成色。
    如果能把皇冠拆开来分析，就可很容易知道它是不是纯金打造的。但国王并不允许把这精巧的皇冠分解。在这种限制下，阿基米德想了很久，都想不出好办法来，因此日夜都感到十分苦恼，并思索这个难题。
    当他有一天到公共浴室去洗澡，发现人浸入浴池以后，池中的水就会溢出来；于是灵机一动，联想到：“如果拿一块和皇冠等重的黄金，先后放进水缸中，比较溢出水的重量，不就知道皇冠是否掺杂质了吗？”于是他兴奋极了，不停地高呼：“我知道了！”并且没穿衣服就冲进实验室里，进行实验工作，结果发现皇冠果然不是纯金的。
    这个故事表现了阿基米德热中追求真理的精神。在问题没解决以前，他每天绞尽脑汁，希望能想出解决之道。就算在洗澡时，脑子里还是想着问题，所以才能灵机一动，由现实生活中，找到解决的方法。有些人认为这是阿基米德的聪明，但松下认为更重要的是他的专心和努力。
    阿基米德这种认真的态度，对科学家而言，是很重要的。但对一位领导者而言，也应该学习他这种不眠不休的精神，如此才能推动更好地发展。当然，并不是主张领导者应该廿四小时不停地工作，这样身体也会支持不了的，但在休闲活动中，也应该保持不断的思考。
    不论是政治家或企业家，都应随时随地牢记自己的职责。只有如此，他才可能象阿基米德一样，在现实生活中，找到解决困难的方法。
    领导者要想统驭部属的第一个观念，就是要排除私心。明治维新初期，中央政府中的最高领导阶层——参议，主要是由萨摩藩和长州藩的实力派人物担任。由于地域成见和意识冲实，所以朝廷中分成对立的两个派系，彼此互相牵制，事情根本没有办法圆满地解决。
    这种因对立而无法团结的情形，萨摩藩的首脑人物西乡隆盛先生曾公开地说：“多头政治，是无法彻底解决事情的，所以还是请木户先生（长州藩的代表人）一个人出面担任参议，其他的人就是木户先生的部属，这样比较能协同一致。”朝廷的人也都赞成，但只有木户不答应。他要西乡隆盛也担任参议，否则他要辞职不干。在这种情形下，众人说服了隆盛担任参议，于是在两人共同筹划下，废藩置县的大悬案，终于顺利地完成了。
    后来，拥护幕府的彰义队和官兵发生会战时，官兵主要由萨摩藩和长州藩的士卒组成，为了防止内部不和，反自成仇，西乡隆盛一再主张应该由长州藩的大村益次郎担任总指挥，自己则屈居大村的手下，来谋求上下一心，精诚团结。这两个故事都说明了作为领导者应心地无私，以诚相待。
    在历史的记载中，明治维新时期，有许多志士都能排除私心杂念，奋不顾身地为国尽忠，如西乡隆盛就是这群志士中杰出的代表。当时西乡隆盛先生的声望早已为万人所景仰，他伟大的人格发散出一股强烈吸引力，使人人都想亲近他。所以，以他的身份和道德人格，来担任会战的总指挥，应该是顺理成章的事，可是为了求取大众的齐心协力，他甘心以参议之尊被大村所差遣，如此更使大家敬佩他，而愿向他看齐。如此一来，大家同心协力，终于赢得胜利。历史家们早就认为，明治维新的成功，其实就是以西乡隆盛为中心，所策动出的一系列成功措施，而带来的成就。主要关键所在就是因为西乡隆盛能秉持高尚的人格，排除私念，才能完成伟大的功勋，被后世所景仰。一般来说，每个人都爱惜、保护自己的名利。也正因为如此，常常会为了自己的利害关系而感情用事，以至于判断错误，造成失败。所以，人绝对不能有私心，要能放弃自己的喜怒爱憎，客观去判断事情，才可坦然处事，以无比的信心和勇气，把美德发扬光大。
    当然，我们是无法和西乡隆盛高洁的人格相比。但是，一旦身为领导者，在立场上就应先考虑到别人，再想到自己的利益，先人后已，无私奉献。如能做到无私忘我的境界，才会是个令人信服的领导者。
    领导者要能衡量自己的实力，并准确地判断环境的变化。丰臣秀吉在平定九州、四国、关西的诸侯以后，进一步想征服关东的诸侯，以期统一天下，于是就派遣使者到京都去，命令关东地区的重要诸侯北条氏来朝见。可是北条氏仗着自己的力量，骄傲自大，对当时天下大事，浑然无觉。所以轻视秀吉，只随便说几句外交辞令，便打发使者回去了，自己则坚持不肯去朝见秀吉，秀吉于是拿这件事做借口，带兵攻打关东地区的诸侯。
    战争爆发以后，北条氏依靠小田原城的险要地势，采取坚壁固守的政策，使战局僵持了一阵子，小田原城是关东与关西之间的军事要塞，地势非常有利，是为兵家必争之地。稍早，名将上山千信也曾包围此城达数年之久，但始终无法攻破，扫兴而归。这时北条氏还深信这座城池可以阻挡秀吉的大兵，可是他却没想到，当时秀吉所统领的大军已占领了一半的天下，和过去的上山千信，根本不可同日而语。
    还有，北条氏自从藩镇割据，独立开国以后，传到当时已第五代，无论生活习惯或意识观念都已经逐渐贵族化了。由于和平的日子太久，开国时那种亲民爱民、尚武刚强的作风已经逐渐消失，封闭在宫廷中生活，远离了平民，百姓和宫廷之间失去密切的联系；加上贵族生活的淫逸，也激起百姓的不满，人民已失去为主公奋战的意志。
    在这种情况下，纵使有小田原城的天险可守，但也不能有太大作为了。北条氏的军队虽曾仗着天时地利，打了几次胜仗，但由于整体兵力的差距太过悬殊，最后，当小田原城被秀吉所率领的联军攻破时，雄踞关东百年之久的北条氏也就灭亡了。
    世界著名的兵法家孙子曾说过：“知己知彼，百战不殆。”“胜不骄，败不馁”。我想，北条氏所犯的错误，就在于没有“知己”、“骄傲”，也就是说，不但错估了自己的实力，也错估了丰臣秀吉的实力。该战的时候不战，该和的时候不和，所以最后以自己走上败亡的道路为结局。这种情形和第二次大战时，日本错估美国参战的决心，也错估自己的兵力，而贸然对美国发动攻势，最后惨遭失败的情形是一样的。
    所以，领导者必须正确估计对手的实力，并且衡量自己的能力，才能下判断决定该战该和。但是，严格地说，准确的自我判断是一件很难的事。因为高估自己，低估别人，把事情看得太乐观，或看得太悲观，这些都是人性中的弱点。正因为人性中存在有这么大的一个陷阱，所以一个人因轻视对手而造成自己气焰嚣张时，就已经踏进败亡的境地了。
    处于领导地位的人应该好好考虑这一点，先谨慎地衡量自己的力量，再清楚地看到群众的力量，要想到事业的成功，应归功于广大群众。譬如，公司的业务、团体的能耐、国力的强弱种种，要以客观的眼光求彻底了解，才不会判断错误，无论做什么事，才会有成功的把握。
    领导者须时常反省自己的过失，才能指正别人的过失，进而领导别人。
    曾参是孔子的得意门生，比孔于小四十六岁，严格地说，他的年龄足可当孔子的孙儿，在孔门弟子中，排行也在后头。可是就学问而论，却无疑是孔子门生中最杰出的一个，所以孔子时常赞美他。曾参有一句名言：“吾日三省吾身，为人谋而不忠乎？与朋友交而不信乎？传不习乎？”意思是说，我每天拿三件事情来反省自己，替人家谋事，有没有尽心尽力呢？和朋友交往有没有谨守信诺呢？老师所传授的课业，有没有再三温习呢？
    由于曾参每天反省这三个问题，以使自己避免过失，不愧是一位贤者。也由此可见，他的老师孔子被尊称作“至圣先师”真是其来有自。曾子每天所反省的三件事，虽然都是日常生活中的琐事，可是其精神并不在于反省什么，而是在于持续不间断地反省进修，这才是领导人物所最应该学习的重点。领导的生活方式对外在环境的影响太大了。一个国家领导人的生活正常与否、观念是否正确，常常会左右国家的命运，决定事情的成败，甚至造成许多人的幸与不幸。所以领导者一定要严格地要求自己，时刻反省，不可用一时的冲动或个人的好恶当标准去作决策，如此才不会走错方向，而导致无法挽回的错误。
    所以松下先生认为领导人物必须在心理上先确立自己的指导概念与方针，随时随地反省改进，碰到计划残缺不全的时候，立刻加以改正，同时也要知道自己在这项事务中是不是已经充分发挥了实力，完全控制进度？或是有该做没做而不该做却做了的事情？象这样不间断地自我反省，才能避免错误的发生。
    可是有时自己反省还是不能发现错误，因为人们往往会因主观的意识而蒙蔽了事实的真相。加上自尊心在作崇，虽经常发现自己的缺点，却不敢勇于承认，所以最好能在适当的时候，多多请教别人；“我这种做法好不好？想法对不对？”并请别人坦白地指正。如果能一面自我反省，一面接受别人的指教，相信可以使自己的错误减低到最小的程度。
    想一想，只不过为了自己的修养，就必须每天反省自己，何况是为全人类谋福利的政治家或企业经营者，那就更需要深切了解自己的责任重大，一言一行，都关系着许多人的幸福与安全；所以更应该“五省”或“十省”，甚至每日“百省”，廿四小时思考，不断自我改进才对。
    忠诚的表现，是坦率和诚恳，而不是一味地迎合他人。加藤清正是丰臣秀吉的部将，因为犯了过错，被丰臣秀吉罚在家里思过。那时，京都正好发生一次大地震，丰臣秀吉所住的地方也被震倒了，死伤惨重。加藤清正心想：“虽然主公还在生我的气，但主公有难，我怎能不管呢？”于是就带领他的部下去保护秀吉。秀吉被他的诚恳所感动，也就不再生他的气，并且再度起用他。
    秀吉死后，天下诸侯都拥护德川家康，而秀吉的儿子奉召到二条城去见家康时，清正也拼命要去保护秀吉家人的安全。这种为报知遇之恩而忠心于后代的精神，连家康也都非常敬佩。
    清正在晚年时，曾感慨地说：“我一生非常留意个性的判断，甚至还研究了命相学，可是到如今我仍不能很清楚地由一个人的外貌去判断其内心所在。可是敢肯定的是，凡是忠诚的人，都将是真正的勇者。”一方面因为他带过许多部下，另一方面他自己也是忠诚的坚守者，所以才能下这种结论。由清正对秀吉一家尽忠的表现来看，他一定深深体会到这个道理的。总而言之，一个信守忠诚的人必能经常保持自己的作风，不会摇摆不定，所以内心不会有愧咎之感，也才能无忧无虑，正正当当地做自己的事。如果不忠诚，内心会有愧咎，表现的态度也不自然，而使人觉得无法信赖。
    无论从政或经商，道理大致相同。经营者对自己的职责和顾客心怀忠诚，尽管在成交之前会各据立场，讨价还价，但是成交后，必然皆大欢喜。如果各怀鬼胎，成交以后顾客还是会怀疑是不是被骗了，那就失去做生意的目的。所以待人处事必须以诚为本，时时刻刻让对方感受到自己的诚意，自然得到信任。如果只是用尽心机，一味地取巧讨好，短期内虽能博得别人好感，长久以后，则不可能有好结局。尤其是施政者，内心不存坦率诚恳，只是迎合众人，虽然一时受欢迎，却谈不上为国为民作根基的筹划。
    领导者想让部下心悦诚服的话，这点务必认识清楚。没有竞争的对象时，就容易失去奋斗的意志和学习的兴趣。
    德川家庭是一个善于打仗的名族，很少遭遇败绩，连威赫天下的丰臣秀吉都在“小牧”和“长久手”两次会战中，连续败于德川家康之手。象这样一位骠焊善战的军事家，却在武田信玄手中吃到大亏，在三方原会战时，信玄的兵力虽然严重地掘居劣势，但却把家康打得全军覆没，落荒而逃。
    可是不久，武田信玄却病死在军中。德川家康知道这个消息后，反而叹息地说：“武田信玄的病逝，对我而言，真是一项重大的损失。他是一位威名远播的勇将，我从小就学习他的兵法，他可说是我的老师；而且，在我们邻国，有这种强敌存在，对我们来说，无论政治或军事方面，我们都会为了竞争，不断检讨改进，反而使国家强盛起来。如今我们失去了这个强敌，似乎应是件可喜的事，但国家是不是会因此而贪图安逸、放纵堕落呢？从这点顾虑来说，信玄的逝世，对我们造成的损失，可能大于收获。”
    凭这几句话就可以看出家康不愧是个统治天下的领导人物。虽有强敌环伺，但却使他有竞争的想法与雄心，不断地督促自己。正当他的部下为强敌的死亡而欣喜若狂时，家康却能超出一般人的眼光，而为未来着想，所以才能从中发现到自己蒙受的重大损失，这实在不是常人所能考虑得到的。
    以当今的企业界来说，许多经营者一旦面对同行的竞争，都会觉得非常困扰，有时还会在私下谈判和解，甚至搞联合垄断，而危害到社会。企业经营者如果能鼓舞自己的雄心，以德川家康为榜样，对自己的事业应有很大的帮助，那不仅只是吸取对方的长处，还能促使自己的心胸更加开阔。
    德川家康本身的兵学素养固然很高明，但是他以敌人为对象，激起竞争意志和学习改造的态度，我认为才是他所以能成功立业的主要原因。
    一个领导者能使人们感念的，往往不是来自他的威势，而是来自他的德行与恩泽。
    中日八年战争结束之后，中国国民政府蒋介石声明对日本采取“以德报怨’的政策，希望中日两国从此结束仇恨，和睦邦交。他这种宽大为怀的心胸，真是难能可贵，既不主张报复，也不主张赔款，许多日本人都感谢不已。
    “以德报怨”是两千多年前，中国古圣贤老子的名言，历来各朝代的贤君名臣等领导人，都把这句名言奉为哲理，成为中国传统的美德。例如三国时代，诸葛孔明为了想让西南蛮族降服，他并不是一味地采用武力，而是采取恩惠怀柔的手段，七擒七纵，最后使蛮族心悦诚服地归顺了西蜀。
    象这种中国的优良传统作风，蒋先生又一次地躬亲实践，充分显示了一个领导者的宽宏气量。
    用权力命令来指挥别人做事，并不是办不到的。例如领导者对某人说：“你去做那件事，不然的话我要你的命。”虽然他心不甘情不愿，但为了爱惜自己的生命，可能还是会照做不误。问题是让人心不甘情不愿地做事，既得不到好效果，也可能使人心不满，隐藏祸端，最后爆发时，反而把事情闹得一发不可收拾。
    总而言之，利用武力、金钱、智慧来命令别人做事，当然不会完全没有成效，只是能用道德来感化别人的话，应该可以收到更好的效果。古人有句名言说：“用道德来降服众人，道德是教育别人的无声语言，每个人都会发自内心的服气。”就是这个道理。
    释迦牟尼也是个道理修养十分崇高的人，佛经记载，在他的道理感化下，连发疯的大象都会驯服地跪下来。
    身为企业领导者虽然无法事事向诸葛亮或释迦牟尼这些伟人看齐，但至少在道德上不能有严重缺感，才能发挥自己的潜力。
    领导者不断地修养自己的道德，对于经常喜欢作对的部属，总要想办法使他服从——但不是使用任何强制的手段，否则反而徒然激起新的反抗，更是得不偿失。最好是一方面以威势行使自己的权力，另一方面不忘以恩惠德泽来使别人感动，愿衷心服从。那就是说，要修养自己的品德，也要经常去考虑对方的立场，以德动之，以行导之，才能达到预期的目的。经营者对传统过分遵循，而不肯求新求变，将失去前进的动力。
    日本德川幕府时代末期，那些站在领导阶层的武士们，因为长期沉溺在太平盛世的歌舞世界中，尚武尚朴的风气逐渐衰微。虽然口口声声说要排外，但遇见英法帝国的零星攻击，仍不免抱头鼠窜，真是惨不忍睹。一般百姓看见这情景都不免要怀疑而抱怨说：“难道那些武士已经变得那么懦弱，不能为国效力了吗？”
    高杉晋作敢于求变创新，主要是他了解当时的世界局势，参考欧洲军队的实况，知道武器进步，个人的武技已不再是打胜仗的决定性因素，所以决定放弃传统迷信武士的做法，整顿军队。当然，也因为当时淫逸成习的武士已经失去战力，才使他想到应该集合各方面的人才，来组织军队。结果他以杂牌军打败纯武士的正规军。这个事例不也同样可以说明企业领导者用人要不居一格，求实创新，勇气开拓，才能使企业立于不败之地。
    人们往往固执地保守某一观念，旧的观念习俗尤其不易改变。可是时代在不停地进步，许多观念在昨天还被看成定理或原则，到今天又无情地被推翻了。所以领导者想有所作为，应该有求新求变的勇气，千万不要对不符时代潮流的落伍观念执迷不悟，成为顽固封建的人；而要经常以较新的眼光，或较前进的立场去判断各种事物的价值，谋取国家社会的进步和发展。
    一个企业成功的领导者，应敏锐地观察世态的变化，以求不断产生新的观念和方法。
    中国古代商朝的始祖商汤，以仁慈的心，布施仁政，连孔子都称他是明君，并对他的道理备加赞赏。商汤曾在经常使用的盘子上面刻着“苟日新、日日新、又日新”的字句；这句话真正的意义，是告诉我们，应该抱着日新又新的心理去观察每一件事情。如果能够确切实行，自己的思想也会愈变愈新。商汤就是把这种观念当作自己的座右铭，才会把这句话刻在他每天都使用的盘子上。在三千多年前，一切变化迟缓的时代，就能够有日新又新的观念，真可说是一位伟大的领导者。而今天新时代的企业领导者，又何偿不是如此呢？
    世界的进步虽然有快慢的差异，但是时时刻刻都在变化中。所以，昨天可行的事，也许就不适合今天了。在此多变的状况中，如果以十年如一的方式反复去做同样的事情，一定没有成功的希望。所以，一位领导者应该敏锐地观察世态的变化，时时产生新的领导观念。更重要的是，要实行为了配合这种新观念所产生的新方法；而想要有新的方法，就必须自己先有日新月异的观念，不拘泥于过去的思想和作法，这才是一位企业领导者不可缺少的重要条件。
    在商汤稍晚的时代，大约是二千五百多年前，释迦牟尼曾说过“诸行无常”。希腊的哲学家赫拉克利特也说过：“一切万物都在流转，连太阳也不例外。今天的太阳已经不是昨天的太阳。”
    可见不论东方或西方的圣贤都在强调“日新又新”的观念，更何况我们身处在现代这种日新月异的时代。身为领导者，如果依然抱着因循守旧的思想和态度，那真是不可原谅的。
    松下先生说：“商场如战场，能够审时度势，先于别人分析出未来的发展态势，早作准备，必定占尽先机，无往不胜。如此的先知先觉，需要细致的观察、深入的分析、勤免的探索……”。松下幸之助的经营天赋，是从小就显露出来的。如果说他的第一、二次职业是被动的安排，他的第三种职业就已经是经过深思熟虑的选择了。尽管那时他还只有十七、八岁，但对产业方向的分析，却是许多成人都不能比肩的。
    由于家境的困难，松下九岁时在父亲的推荐下进入一家卖火盒的店铺当学徒。这种末路的生意很快就歇业了，松下经亲戚介绍进入五代自行车店。正是在这里的七年之间，使松下充分观察了他所买卖的自行车和电车的对比。长期的观察，使松下认识到：未来的世界上，自行车将被淘汰，电车将大行其时；与此相应，和电有关的电器事业，将来必有灿烂的前景。基于这样的认识，松下不满足于眼下的工作，他迫切地希望去一个和电有关的地方去谋职，寻求发展。
    一般人都只是暴风雨来了的时候才觉察出来，而燕子在暴风雨来临前夕就已察觉出它的气息。松下就像一只燕子，在电器革命尚未到来的时候，就觉察出了这场暴风雨的气息。而且，在此之后，他一直抱定这样的信念，在电器制造领域努力。松下创业之初，所生产的是自己发明的改良灯头。由于这种灯头利弊参半以及其他一些原因，这项事业搁浅了。挽救他的三人企业的，是一家经销商受托向他定做电风扇底盘。松下被这种产品拉上了岸，并且垫定了比较坚实的基础，但一有机遇，他还是及时地切入更直接的电器制造领域。他的产品，大多是和电有关的，时至今日，众所周知的松下产品仍然是松下电器。
    历史的发展虽不尽如松下当年的判断，自行车迄今还活跃在大街小巷，尤其是在落后地区和环境保护的呼声中，它甚至有些抬头。但是，无论如何，自行车的生意也是无法与电器生意相比的。只要看看我们的左右四邻，就会明白这一点。审时度势，先知先觉，当然不只适用于产业结构这一领域，许多行当也多是如此的。比如地产生意，这一点就显得更为重要。经营者要有这样的先见之明，才不会被时代和社会甩下。


可致一-->松下幸之助——用人之道-->四 厚待坚守信念的领导人才

四　厚待坚守信念的领导人才

    愤怒常能带来更有力的领导。领导者不可丧失坚持公理所应表现的公愤。
    西德总理艾德诺和美国总统艾森豪威尔见面时，曾经说：“一个人要活过七十岁才懂得人生的意义，所以不到七十的人，根本没资格谈论人生。”又说，“活到老，学到老。”这两句话是我们经常听到的，而且很容易懂。
    但是他又说了一句更值得我们深思的话：“人要能愤怒。”大家对这句话都会感到惊讶。因为以一般人的看法，愤怒不是一件好事。大家总认为，做人应该要尽量克制自己，不任意发脾气，并要以温和的态度和别人接触，在谈笑中解决事情。但是艾德诺却违犯常理地认为人要能愤怒，这到底是什么意思呢？
    艾德诺所谓的愤怒绝不是指个人感情上的发泄。换句话说，这不是私愤，而是站在更高的立场，因公务而发怒，也就是公愤。这个道理非常明显，身为一个领导者，不应该为了私人的感情而生气，但站在公务的立场上，在对某件事深思熟虑以后，认为该发怒的，就应该大发雷霆，千万不可畏首畏尾，让自己的立场变得暧昧不明。作为一个企业领导者，要做到温柔无限，愤怒有度，才不失为真正的领导者。
    西德在第二次世界大战后，被破坏得十分彻底，但它能从废墟中重建起来，成为世界级的经济强国，完全是艾德诺的功劳。而艾德诺对有害于国家人民的事，就一定抱着愤怒的态度去对付。战后的西德所以敢以坚定的立场去和占领国争论，不肯接受不合国情的宪法和教育改革，都是由于艾德诺总理的愤怒，使占领国的决策，不会妨碍到德国的利益。
    所以，国家的元首有元首的愤怒，公司的社长也有社长的愤怒，否则的话，就无法实施强而有力的工作。何况最近世界各国所遭遇的困难，十分复杂。领导者就更不应该由于私情，而丧失了坚持公理所应表现的公愤。
    虔诚的祷告，会使自己在努力之外，增添不少信心。例如江户幕府时代，德川将军任命松平定信担任总管，推行“宽政改革”的工作，就在上任的第二年春天，松平先生虔诚地到吉祥院的欢喜天寺向神明祷告，并把自己的愿望写在纸条上，然后恭恭敬敬地把这张纸条焚祭。
    在松平先生以前，总管是由田沼担任，当时，天灾地祸，百姓生活非常困苦，再加上朝廷中各个党派相互攻计，政治腐败，物价飞涨，人民怨声载道。但松平先生继任总管后，为了改变不利的局面，知道非力图改革不可，可是改革又必然会遭遇阻力，他深感个人的力量薄弱，所以才虔诚地向神明祷告。借助于神灵的威力，结果，在松平先生当政的数年间，天下日趋安定。当然，我们不能完全说这是祈祷所带来的，因为若不是当时民心都倾向求和平的意愿上，松平先生恐怕也不能扭转乾坤。可是，我们也不能忽视松平先生的诚心和努力。
    一个企业领导者如果自己不努力，只向神灵祷告祈求，就想如愿以偿，恐怕天下是不会有这么便宜的事。可是一个人如果决心要获得某种成就，并发现不得不和那些玩固力量作斗争时，也就自然而然地会求助于神灵。那是一种自学无助，转求于外在安慰的虔诚愿望。一旦祈祷了，心里就得到了安慰，往往就可以坚定自己的信心，而力求成功，所以祈祷是人的一种鼓舞精神。
    尤其是身为领导者，如果祈祷求福不是为了个人，而是为了公众利益和天下苍生，那么这种祈祷，就是伟大的典型。我们从这个故事中，深深感觉到，企业领导者不论对什么事都必须以虔诚的态度去处置。如果是为社会大众，祈祷并不是懦弱，而是勇气和决心的表现。
    使命感带给一位领导者源源不竭的力量。他不仅要将使命感牢记在心，还要传给别人，激起大家的热忱。
    日莲法师是在日本大力推广法华经的传法大师，也是一位伟大的宗教家。他在传法的过程中曾遭遇到很多毁谤和侮辱。曾有一天晚上，他住的佛寺被人纵火焚烧了，而自己也被幕府逮捕，差一点判了斩刑。后来幕府虽然赦免他的死罪，但还是把他流放到佐渡岛去。尽管他不断地遭受危险与攻击，但他仍能以坚定不移的信念，奋力地传授法华宗的教义。他不仅孜孜告诲民众们，更对权倾天下的幕府将军进谏忠言。
    我们可能会怀疑，为什么日莲法师的意志会这么坚定呢？可能是他的使命感使他产生责任感，以驱策自己，并形成不能完成任务只有以身殉教的勇气。
    当时，这个世界上，天灾战祸接连不断，社会非常混乱，人心迷惑，物欲私利的念头控制了每个人。
    日莲大师说：“我要变成日本的支柱和船舵。这将是我永远会谨记坚守的誓言。”这句气魄非凡的“狂言”，透露了他的雄心大志。有些人虽然认为是夸张了些，但一想到自己连夸口的勇气都没有时，也就非常钦佩日莲大师了。
    每一个人都难免会迷惑、害怕，甚至有时候也会感到莫名其妙的忧伤，这些都是人性上的弱点。如果你抱着试试看的心理，去推动某些事，那么在遭遇挫折时，就很容易向现实低头，而放弃了自己的原则。反之，如果能先心存使命感，而勇敢向前迈进，不畏艰难，便可以克服自己人性中的弱点，而以莫大的意志，去推动事情了。所以，使命感是推动事业发展的强心剂，是企业领导成功不可缺少的重要气质。
    站在领导立场的人，首先就要确立自己的责任，抱着使命感求其贯彻，尤其要将使命感牢记在心，不仅自己如此，更要传给别人，以激发大家的工作热情。虽然说这是一个功利的社会，人们都被利欲所支配着，但当自己觉得有某种使命时，就往往会产生为使命殉死的决心。因为，除了财利，成就感和受人尊敬也是人们所追求的目标。
    可能有人反对日莲大师的思想，他的行径也可能太过狂傲，但他对传教的热忱和行为上的气魄，却也是大家所应学习的。
    上司骂属下：“为什么工作态度那么懒散？”
    属下回答说：“因为我不喜欢做这件事。”
    这个回答绝不是推托之辞。
    汉光武帝本身是个杰出的军事家，但是在即位后处理内政，即反其道而行，采用以柔克刚的方法，居然也得到很好的成就。他本来就很热中于政治事务，登基之后，更是为国操劳，甚至在晚上都还和臣子讨论大事，至深夜而不疲，皇太子看见这种情形，很担心他的健康，就劝谏他注意养身，不可过劳，而汉光武帝回答说：“我喜欢自己能有机会多做些有益百姓的事，并不觉得累。”在光武帝的忘我工作中，终于出现了“光武中兴”的局面，成为一个代明君。
    俗话说：“只有在喜爱的前提下，工艺才做得精巧。”不论是做什么事，“喜欢它”永远是把事情做成功的最重要条件：不喜欢就不会努力，就不存在有成功。我们看艺术家和运动家，他们之所以愿意忍受比别人更严格的训练，当然是因为在追求某一项目标，但出发点则不外是因为他们发自内心地喜欢它。
    领导者当然也不例外，他必须学会去喜欢自己所从事的业务。政治家喜欢政治，教育家热衷于传道，而企业家则必须喜爱经营管理之道。
    领导者的工作主要是用人，也就是说要编组人力，支使别人去完成某项工作。严格地说，这并不是件轻松愉快的事。主要原因在人类是一种极端群体却又极端独立的动物，一方面自知无法离群独居，所以喜欢与人群来往；另一方面又特别重视自己的价值，深恐和别人一样，所以每件事总要坚持自己的观点。让许多人一致地去相信某一件看法，接受一样指令去做事，实在是非常困难。因这种情况下，即使是强有力的领导者，也往往因部属不肯服从而觉得灰心意冷。
    所以领导者要有必须认清自己工作的本质，把用人当成自己的挑战，成功失败则检讨改进了，就把它当成经验推广；吸取教训，避免再犯，只有这样，才能成功地领导别人。否则，身为领导者而说“我不喜欢用人”，那不是天下最大的笑话吗？“不喜欢用人”这句话，其实也是一个人毫无领导气质的象征。领导者指使部属办事不能称心如意，当然很丧心，可是如果此时不存在“我非要让你接受统驭不可”的心理，并乐意且积极去改变现状，坦白说并不配当一个领导者。做自己喜欢做的事情，可能别人看起来，觉得很苦，但自己却能感到非常快乐，要不然，天天皱着眉头做自己心中所认定的“苦差事”，你想这种人能完成什么大事？
    领导者以大义行事，才能得到部属的认同和合作。
    浅井长政无是一位出色的将领，但却因为诸侯的不满而自陷孤立的窘境，最后遭受亡国灭家之耻，原因就是他不能了解大义之道，只为了自己与朝仓家的私交，宁肯与整个天下为敌，最后当然要失败。所以，一个企业领导者，必须从大局着想，以大局为重，大义行事，光明磊落，才能取得事业的成功。织田信长虽然早已统一了天下，但是却不敢狂妄自满，仍提倡大义之道，恭谨地拥护天皇，以安民为目标，而引起战时社会的民心支持。他的家臣也因此感受到深刻的使命感，了解奋斗的意义，愿意尽全心全意为他卖命，当然会获得战役的胜利。
    不只信长，也不只日本，凡是古今中外的名将在带兵作战时都要向部属陈明大义，以种种有说服力的理由，让大家知道：“这个战争不是为我私人的利益打的，而是为了社会的公义、人们未来的幸福，不得不投入的圣战”，这方面的观点如果能得到同意与支持，就必然能让大众牺牲性命，以获得胜利。相反的，如果出师无名，或者为的是私利，那么部下一定会想：“打赢这场战争我有什么好处呢？只是完成某人的私欲而已，那么，我又何必要卖命打仗呢？”一旦部属有这种想法，这场战争就很难打赢了。
    企业是基于什么“大义”而经营的呢？经营者也有必要向员工解释清楚，如此才能激起大家的工作热情。否则员工如果认为：“我拼命工作，结果只有老板赚到钱”，那么这家公司也很难维持下去。
    领导者必须慎重考虑自己的思想行为，是不是符合社会的公义，如果符合，要怎样使员工大众认同自己的观点？大义之道，自古以来就是事业经营或政治措施上的一个重要标准，不能予以忽略。
    在正确的信念之下，才能产生强大的力量。可见正确的信念，对经营者是相当重要。
    肯尼迪担任总统时，美国情报部门突然发现苏俄居然在古巴建设飞弹基地，并已经完成了百分之九十。当时，肯尼迪总统非常震怒，除了下令以海军封锁古巴外，并严词警告苏俄的当政者赫鲁晓夫说：“古巴就在美国的鼻尖和眼前，如果你们在此建立了飞弹基地，无疑将对美国形成极大的威胁，使美国国民不安与恐慌。你必须下令把它撤走，否则美国将毫不客气地执行拆撤的工作。”
    由于肯尼迪总统的态度坚决，并不惜发动战争，所以最后苏俄终于屈服，把飞弹基地撤走了。这就是有名的“古巴危机事件”，当时美国似乎真的决心一战，不但以舰队封锁古巴，美军也都进入高度的奋战状态，可是结果美国没有损失一兵一卒，战争也没发生。肯尼迪总统对这次危机的处理，可以说是百分之百的成功。这就是信念的力量。
    肯尼迪总统之所以能把这件危机处理得那么成功，完全是因为他有那种来源于正确信念的坚定决心。他的正确信念是什么呢？简单地说，就是断然不许古巴建立飞弹基地，而使美国人民的安全受到威胁，基于这项考虑，纵使必须采取武力也绝不犹豫。因为他的信念坚强，使得远在千里之外的赫鲁晓夫也感受到危机的压力，不得不决定撤除飞弹基地。
    当然，肯尼迪总统能坚持这种信念，乃是因为美国有强大的兵力作后盾。如果是个弱小的国家，尽管态度再坚决，苏俄也未必会买帐。而从另一个角度来看，当时苏联如果只是兵力屈居弱势，而能在意志上超越美国，可能美国想解决飞弹危机，还得花费惨痛的代价，可见徒然拥有强大的兵力是不够的，还得有正确的信念，二者相辅相成，才能发挥最大的力量。这件故事告诉我们一个真理就是：正确的信念对企业领导者而言，是非常重要的事。
    一个人行事的成功与否，除了思想、意志所支配外，还有一个不可忽视的力量——“天命”
    孔子曾经说过“五十而知天命”这句话，周游列国到“匡”这个地方时，有人误认为他是鲁国的权臣阳虎，而把他围困起来，想设计陷害他。那时孔子的学生都非常恐慌，倒是孔子泰然地安慰他们说：“我继承了古代圣贤的大道，传播给世人，这是遵奉上天的旨意。假使上天无意毁灭中国文化，那么匡人对我也就无可奈何了，你们大家不必为这事情担心。”后来匡人终于弄清楚孔子不是阳虎，而使孔子度过危难。
    究竟有没有“天命”呢？这实在是难以解答的问题，因为它不能以科学的方法加以证实，所以可能存在，也可能根本不存在。孔子认为一个人要年过五十，才能了解天命的问题。这就是说，孔子研究古圣贤的学说及实践的正道，然后传授给世人，以这种宏伟的大事当成自己的心愿，想要完成它，不能只靠个人的意志和思想，必须还有更伟大的力量在推动，那就是奉天命来行事。孔子就是有这种想法，所以觉得自己的立场非常稳固。
    人们依照自己的思想和意志做事，虽然自觉很有把握，但往往会因为周围情势的变化，而致信心动摇，或被迷惑，终于遭到失败的命运。所以一般人都相信，做事能否成功，除了受到自己的思想和意志所支配外，还有个更不可忽视的力量，那就是命运。命运有好有坏，但如果一个人对自己的使命有充分的信心，自认使命乃是来自于上天旨意的安排，换句话说，成功与否是“天命”，他自然就会产生安定感，不至因为周围环境的变化，而受到很大的影响。
    更进一步来讲，每个人所出生的时代和环境，也不是按照他的选择和意志，因此本质上它就是一种命运的安排。所以领导者在处事的时候，除了考虑自己的想法，也不能不考虑命运的因素。
    天命当然无法用科学方法来说明，领导者却不能不相信天命的存在。深切考虑自己所负的“天命”是什么，可以更紧定自己处事的信心。
    连自己都不相信自己，你还能依赖谁呢？只有独立自主获得的成功才可贵。
    美国钢铁大王卡耐基是一个典型白手起家的成功人物，当别人问他成功的秘诀是什么时，他回答说：
    “我觉得一个人若想真正成功，最好是让他生长在贫贱的环境中。因为逆境可以塑造一个完美的人，可以使人相信，依靠自己的力量取得成功。今天的社会处处凶险，犹如巨浪滔天的汪洋，所以必须要有坚强的决心，凭借自己的力量，才能开拓美好的前程。创业时要是一无凭籍，才不会产生依赖的心理；因此，做为成功的人，最要紧的就是要有独立心。而一般生长在豪门富室中的公子哥儿，由于过惯了挥霍享受的日子，很难再要求他们刻苦耐劳，所以往往就成为不幸的失败者。”卡耐基本身就是生长在贫穷家庭中，从学徒慢慢干起来，最后终于变成拥资亿万的大富翁，所以这段话真是他的经验之谈。
    事实上也是如此，无论做什么事，如果缺乏独立自主的精神，不相信自己的力量，一心只想依赖他人，还会有成功可谈吗？不只是个人，由小到大，整个国家社会也是如此。如果只依赖外国的经济援助、技术辅导等，纵使能得到繁荣，但基础也不会稳固。象日本就是太过于依赖外国的石油资源，所以一旦面临了石油危机，就弄得人心惶惶，社会不安稳。所以每个人一定要养成独立自主的精神，才不会在情况发生突变时，就束手无策。
    领导者不只是自己要养成独立自主的精神，同时也要要求别人独立自主，如果只有领导者自己有这种性格，而他的部属却事事要依赖领导者，那还谈什么进步发展呢？
    日本明治维新时代的伟大政治思想家福泽谕吉也说：“如果一个人没有独立自主的气魄，就表示他爱国的程度不够。”可能大家会怀疑，独立自主和爱国程度怎么能扯上关系呢？因为把多数不能独立自主的人集合在一起，充其量也不过是一群相互依赖的乌合之众，怎能达到富国强兵的目标呢？这情形就算在一家小规模的公司也是一样，如果职员一定要依赖上司才能办事，这家公司还谈什么潜力或发展呢？
    领导者要培养自己和属下的独立心，是必备的重要条件。不论是一家公司、一个团体，甚至整个国家，它可以说是左右局势成败的重要关键。
    领导者需要有勇气的表现，但绝不是匹夫之勇，而是做妥善决定之后，往前迈进、义无反顾的大勇。
    孔子和门生对话时，最喜欢赞美颜回的德行。一向自认为最勇敢的子路，听了孔子的话，就问：“如果老师带领军队出去打仗，会带谁同行呢？”子路这句话是暗示老师：颜回体弱多病，根本毫无用处，要带非要带我这个最有勇气的人去不可。孔子马上回答说：“只知赤手空拳和老虎搏斗，这种逞匹夫之勇的人，我绝不可能和他共同行动。无论做什么事，都必须经过周密约计划，缜密的思考之后，才能付诸实行。”子路听后，虽然不好受，却也找不出反驳的理由。
    孔子绝不是否定勇气的存在，在其它场合，他也曾说过“仁者必有勇”的话，但这种“勇”一定要以正义为本，因此血气之勇，不能称之为“勇”
    松下先生也曾有过类似的经验。在他创业之初，由于竞争十分激烈，其它公司便不断地压低价格以求抛售货品。那时松下先生还很年轻，心想：“事到如今，只有和他们拼了，才不会输给同行业。”结果为了这件事，他跑去和加藤大观师傅磋商。大观师傅说：“假使公司只有你一个人，你大可这样做。但你有这么多属下，他们又都有家眷，身为公司的负责人，竟然逞一时之强，岂不是连累了你的属下吗？”他觉得他讲的话很道理，经过再三思考之后，决定放弃和其它公司竞相抛售货品的念头。果然不久，雇客都转而信任他，所以能获得今天的成功。因此领导者需要有勇气的表现，但绝不是逞一时匹夫之勇，而是必须考虑该如何行事方属妥当。一旦决定正确的方针后，纵使有人前来阻挡，也要勇敢地向前迈进。领导者所应该具有的，就是这种大勇。
    工作是人的第一需要，美国大发明家爱迪生就是这样认为的：“我的人生哲学是工作，我要揭示大自然的奥秘，并以此为人类造福。我们在世的短暂一生中，我不知道还有什么比这种服务更好的了。”
    有高山就有大川，有出生就有死亡。同样，有获取就要有付出。工作是我们获取生活资料的唯一手段，工作也是人们支付劳动的唯一方法。其实，没有劳动就没有我们的现实生活，甚至，就没有我们人类的产生、存在和发展。
    有的人不爱劳动，不管是什么样的工作，都会使他们感到厌烦、困惑。武汉市社科院一位劳动模范这样写道：“有一段时间，我一直埋头工作，由于要写一篇论文，苦干了几天就觉得非常累，再也不想继续干下去了。看看周围的人，都不象我那么紧张，有的打麻将、来象棋、扑克等，有的人甚至从头天晚上睡到第二天中午。我心想，他们真舒服啊。在我完成任务之后，我也象他们那样好好地快乐快乐。何必跟自己过意不去呢。可是没玩两天，身体软绵绵的，脑子里空空的，‘这是什么样的生活啊。’一股烦躁的滋味就涌上心头，觉得干什么工作都比这样生活强。从此，我就恨起睡懒觉来了。不需要下多大的决心，我就知道我今后是不会再睡赖觉了，我常常为此而自豪。后来，我仔细观察了一下‘业余睡觉爱好者’，我发现这种人并不是先天就有这种惰性，也并非比别人多长许多睡觉细胞，他们睡着的时候懒态各现，醒着的时候也大半是赖洋洋的。不仅是动作、面部表情，而且还包括他们的心灵深处，他们很少有开怀大笑的时候，我真为他们难过，我很想对他们说：‘解脱那种束缚吧，工作是人的天性，而且，工作是快乐的。’”
    法国雕塑家罗丹曾经说：“如果工作对于人类不是强索的代价，而是人生的目的，人类将是多么幸福。”我们现在当然没有普遍达到把工作作为人生的目的的这一阶级，不少人还是把它作为一种谋生的手段，但即便如此，也不能就说，它是一种强索的代价。事实上，只要端正职业观和人生观，正确地看待这个问题，工作里就有幸福，工作里就有欢乐。工作就在我们身边，就看我们能否找到。
    对于这个问题，有位名人曾经说了这么一句话：“客观的事实并不说明什么，关键在于我们对它所采取的态度。”有这样一个故事，好几百年前，有个外地人在法国萨特城附近的路上走着，看到有人推着手推车，上面载着石块。他问那推车的人：“朋友，你在做什么？”那人简简单单地答道：“你能没看到吗？我正推着一车石头。”外地人继续赶路。不久又碰上另一个人推着一车石块。他又问这个人说：“朋友，你在做什么？”那人带着厌恶的口吻答道：“我每天这样就是为了三个法郎。”又走了一段，他碰上第三个人，也是推着一车石块，他又问道：“朋友，你在做什么？”那个人望着外地人，微笑道：“我正在建造一所大教堂！”语气是那样地自豪！
    工作确是一件愉快的事。任何工作，只要有做的理由，就有存在的价值；只要端正思想，正确对待它，它就能给人带来欢乐，使生活充满幸福。
    不要担心工作会把你累垮，人的潜力是无限的，而潜力的源泉又在于人的精神世界。所以，人要想不使精神感到空虚，就得努力工作，劳动是伟大的。还有常见的情况是：人们的思想和精神扼杀了自己的能力和肉体，而真正被工作本身压垮的却很少很少。
    我们有时惊叹于某些人的精力充沛。一个能干的工厂女经理，每天要阅读大量的信件和报纸以掌握信息，要合理安排下属的工作，还要处理各种繁杂的事情，并要腾出相当的时间去参加社会活动。有时，我们会觉得她一定累极了，但跟她一接触，就会发现，她竟是那么容光焕发，精神饱满，对所有的事，对一切的人，都抱有强烈的兴趣。与她在一起就会使人感到轻松、充实和愉快。
    工作给人带来了财富，也带来了欢乐，同时也给人注入了生命，为人们塑造了人格，净化了心灵。为此，任何准备进入职业门槛的青年，首先必须知道并树立这个观念：工作是快乐的，工作能使人幸福。
    一个人工作时所具有的精神，不但对于工作的效率有很大关系，而且对于他自己的人格和个性，也有很大影响。工作就是一个人的人格和个性的表现，我们的工作就是我们的志趣、理想的实现，就是我们自己的外部写真。看到一个人所做的工作，就“如见其人”了，这也就是我们日常所说的“行如其人”。
    自尊、自信是作好本职工作，成就一番事业的必备条件，但对工作不肯尽心尽力，而只求敷衍塞责的人，是不会有这种自信、自尊的。一个人假如不能在工作中尽心竭力，那他就决不能很好地造就自己、完善自己。就得不到幸福和欢乐。工作，是一所训练、塑造品格的学校。
    良好的精神会使任何工作都变得有意义、有兴趣；相反，厌恶工作，精神不振，则足以使工作招致失败。因此，在任何情况下，都不能对工作丧失信心，产生厌恶情绪。
    工作，就是一个人生命的石像。它是美是丑，可爱可憎，全操在自己的手里。出售每件商品，每个谈话和思想，每个动作和行为，都仿佛是凿子一样，可以塑造你的形像，也可以损毁你的容颜。
    竭尽全力做好每一件事，这种精神将决定一个人日后事业的成功或失败。如果你对工作不忠实，不尽力，那就等于损害你自己，糟蹋你自己，你就将因而变得丑陋并为世人所唾弃。


可致一-->松下幸之助——用人之道-->五 挖掘洞察机先的领导人才

五　挖掘洞察机先的领导人才

    在实行某项措施时，有时可以用权威的力量，增加说服力和感染力。
    织田信长在桶狭间会战前，把全体军队集中在热田广场前，恭敬地焚祭了必胜祈祷文。在仪式进行中，后殿突然传来兵刃交击的声音，于是织田信长对军队说：“大家听见了没有？神明已经接受了我的祈祷，答应以威力来保佑我们的战士。”官兵们听了这句话，士气激昂起来。
    本来信长的兵力居于劣势，部下又都主张闭关自守，但信长利用祭祀神明的机会，把士气激发出来以后，军队都愿出城攻击，而终于获得奇迹般的胜利。信长虽然并不信佛，但却巧妙地利用了群众的心理，以鼓舞士气。这个故事说明领导者要用权威来鼓舞人们的士气。
    可见一位领导，在想推动某一件措施时，虽然坚持自己的信念去力求贯彻，也是一个好办法，但如能借助高于自己的权威力量，来说服部属，往往更能收到意想不到的成果。
    正如和尚或牧师在劝告世人时，往往不说“我的意思是……”而说“释迦牟尼认为……”或“耶稣认为……”这个用意也就是在借助释迦或耶稣的权威来加强说服力。人们都有相信权威的心理，所以，如果能假设以某个权威为中心，去引导人们推理事务的道理，便很容易形成一致的想法及统一的步调，才能够发挥强大的力量。
    所以，领导者如果能有效地借用神明的威信、伟大的教诲，或引据传说习俗、格言谚语，去说服别人，事情将更会容易解决。
    身为一个领导者，不仅要秉持公正的奖惩原则，也要对规章制度保证严格的实施下去。
    中国春秋战国时代，各国征战不休。秦国原是西陲的小国，到了秦孝公时决心变法图强，就任命当时的大政治家商鞅当“左庶长”，制订并执行新法。
    商鞅一连颁布了好几项严格的法律，秦国人民都觉得吃不消，同时对那些法律的效力，心存怀疑。怎样才能使新法顺利推行呢？在新法面前能做到人人平等吗？有一次秦国太子犯了法，商鞅认为“就算是太子，犯了法也不能宽恕”，于是当机立断处罚了太子。由于他坚持“法律之前人人平等”的原则，不久，秦国人民都相信了法律的威严，而不敢犯法。所以，在商鞅当政的时期，秦国真正做到人人安居乐业，百姓不敢作奸犯科，国力也因此日渐强盛，最后终于完成了统一的大业。历史记载，商鞅所制订的法律，原本有许多过于严酷而且存在许多弊病，所以很有斟酌的余地。但幸好他在执法时能采取绝对公平的态度，所以使得大家心服，才拥护新法，这才是造成秦国富强，后来统一中国的关键。
    如果一般老百姓犯了法，就不客气加以处罚，一旦皇室贵族犯了法，就可以不加制裁，象这样的法律，难道会有信服力吗？难怪百姓会在表面上奉公守法，暗地里却怒声载道，对政府失去信心，如此国家怎能强盛呢？
    现在是民主时代，法律是公平合理的。可是实际看到的情形却是，当某个人使用暴力犯罪时法律会去处罚他；但有影响力的团体使出无形的力量，从事政治、经济种种犯罪行为，扰乱社会安宁，执法者往往不敢严惩他们。象这样，有法律等于没有，社会组织又如何能健全呢？整个社会人心惶惶，国家建设又怎样推动呢？对于一个企业而言，不也是如此吗？
    企业团体内部的规章纪律，也要公平、严格地去实施。人事管理章程和作业守则等规定，不只是新进的小职员，连公司的社长、会长也必须遵守，公司的秩序才能走上正规轨道，职员的士气也才能提高。因此领导得要依照事实得失，公平而严格地施予适当奖惩和惩罚，才能使整个公司建立起良好制度，使公司的经营顺利开展。
    一个好的领导就得有忍别人所不能忍的气度，才能坚持自己的原则，以静待最好的时机。
    诸葛亮率领大军北伐曹魏时，迎战的魏国大将司马懿虽然也是三国时代的名将，可是对诸葛亮灵活的战术，常常觉得无计可施。吃了几次苦头后，干脆就闭城休战，采取不理不采的态度，来对付诸葛亮。因为他认定诸葛亮远道来袭，后援补给都很不方便，只要拖延时日，消耗蜀军的力量，最后一定可以把握战机，反败为胜。
    果然，诸葛亮耐不住他的沉默战法，好几次派兵到城下骂阵，企图激怒魏兵，引诱司马懿出城决战，但魏兵在司马懿的控制下，一直闷声不响。所以，诸葛亮就想出了一着“激将法”，派人送给司马懿一件女人的衣裳，并附上一封信说“如果你不敢出城应战，就穿上这件衣裳，我们也就回去了。如果你是一个真正的勇士，希望你堂堂正正地列阵决战。”
    这封充满轻视的侮辱信，果然在曹魏的军营里激起很大的反应，那些少年气盛的部将纷纷向司马懿说“士可杀不可辱，象这种欺人太甚的信公然送来，如果我们一味地沉默，未免太懦弱了。我们希望主帅赶快下令，出城和蜀军决一生死。司马懿虽然也被激怒了，但他毕竟老谋深算，知道蜀军人人怀着建功的心愿而来，斗志昂扬，在没有力竭以前，绝不好对付；所以在紧要关头，仍勉强把心中的怒气压抑下来，讲了许多精神鼓励的话，把自己的军心稳住，终于没有让诸葛亮的计谋得逞。
    想一想，当时司马懿如果不能忍一时之气，贸然出城迎战，一战而败，那么结局将会如何呢？历史是不是可能会重写？人类喜欢争斗，因为自古以来即以成败论英雄，所以人们总是宁肯进攻而不肯撤退。宁肯轰轰烈烈打到剩下一兵一卒，也不肯无声无息地被看成是没勇气的懦夫。在这种心态下，坦白说，叫人忍耐，有时只是一种安慰或奢想而已。
    对于企业而言，身为领导者，要有超越别人的忍耐力，不管再大的污辱加到身上，都得有“好汉打落牙齿，和血吞下去”的勇气，才能确守原则，贯彻计划。秦汉之间为老翁拾鞋的张良、钻无赖胯下的韩信，他们能成功，也都是因为具有坚忍不拔的毅力和常人不曾有宽宏大度。
    “能忍耐，才是长久的基石——要把愤怒视为自己的敌人。”
    这是德川家康的遗训，颇值得领导者深切体味。
    领导者的信用，对于部属来讲，是一种强大的无形力量，也是一种无形的财富。
    在中国秦朝末年的楚汉争霸时期，有一位名将叫季布。他原是楚王项羽的手下，作战骁勇，刘邦吃尽了他的苦头。所以对他耿耿于怀，在项羽自杀、汉朝统一天下之后，马上悬赏追捕季布：任何人只要取得季布的头颅可换千金；相反的，如果藏匿季布，必诛杀全家。
    可是法律尽管订得那么严，还是有人愿意庇护他，甚至替他向刘邦讲情。到底季布这个人有什么魅力，使得众人在千金重赏之下还不会出卖他呢？原因很简单，只因为季布是一个讲信用的君子。在当时，曾经有一句俗话说：“得到黄金千两，不如得到季布的一句承诺。”可见得他守信的程度，是受人敬重的要素。
    后来，刘邦知道了内情，深为他能坚守信用而叹服，也就赦免他，并且让他在汉朝当官，但是他仍旧保持一贯的作风，不屈服于权贵，也不受别人左右，爱憎分明，是对是错，对错分得清清楚楚，一点也不含糊。所以威望愈来愈高，官愈来愈大，原来归属的项羽败将中，就以他最有成就。
    从这件事中，我们可以得到这样的启示是：不论我们做什么事，最要紧的是要讲信用。一个人或企业，如果能得到大众的信任，而被认为“那个人说出来的话，一定做得到”，或“那家公司生产的制品，一定信得过”，那么这个人或企业，就已经立于不败之地了。
    信用既是无形的力量，也是无形的财富。领导者若能得到大家的信任，众人自然会为他效力。相反的，如果经常言而无信，就算此刻许诺了再多的好处，别人也会怀疑兑现诺言的诚意。
    想要使别人相信自己，并不是一朝一夕能做到的，必须经过一段较长的时间，兑现了所许诺的每一件事，诚心诚意地为他人而想，让人无可挑剔，才能慢慢地培养出信用。
    还必须注意的是，信用虽然来得不易，可是要加以破坏则是非常容易的。长期守信得来的信用，很可能只因为一次失信就全部丧失，所以爱惜信用的人一定要谨慎行事，千万不可走错一步。
    在古代，名人或有名气的企业，偶尔失信一次，也许还可能遮掩过去。可是在信息传播非常发达的今天，稍有风吹草动，就会人人皆知，所谓“好事不出门，坏事传千里。”任何人或企业在信誉上稍有失误，就可能会变成无法弥补的致命伤。面临这种局面，想维持信誉、提高信誉，必须注意不要犯错，甚至要做到永不犯错的地步。
    再好的意见，想让人同意，都得靠说话技巧，即语言艺术。一定要具有说服力，才能收到效果。
    明治初年，政府预备修筑从东京到京都的铁路，但是国内封建而保守的势力，认为铁路是西洋颓废物质文明的产物，所以群起反对。当时，负责监督铁路工程的岩仓具视公为了消除人们的这种心理，就公开对人民举出建筑铁路的“理由”：“虽然日本的首都已经迁到东京，但当然，该前进或撤退，都须领导者的气魄来作决断。真正该进时反而畏缩不前，自然要被视为懦夫。问题是象司马懿所面临的局势，显然据城坚守正是上上之策，开城迎战，反而是不智的做法。所以该守就守，该避战就避战，尽管在坚守和避战的过程中，会遭受敌人的嘲笑，或内部的反对。但领导者的价值，就在于能把这些嘲笑和反对的意见全扛在身上，以无比的气魄忍耐，坚持自己的原则，静待最好的时机。象司马懿虽然不被时人所赞赏，还遭受许多非难与诬蔑，但他最终获得了胜利，成为结束三国鼎立的大赢家，则是任何人都不能否认的事实。
    一千多年来祖先的坟墓仍多在京都一带，所以天皇每年都得回京都扫墓祭祖。每次出门，沿途的百姓总要送迎，增加大家的麻烦。如果修成铁路，天皇返乡时就不必惊动地方了。因此，为了成全天皇的孝思，又为了东京到京都沿途的宁静，修筑铁路实在是刻不容缓的事。”
    当然，我们知道明治天皇修筑铁路，是基于政治、军事和经济上的考虑，可是“尽孝”这个理由巧妙地抓住了日本人崇敬皇室的传统，比其它一千一万个理由都有说服力，原先反对的人，也纷纷表示赞同：“对，没错，我们确实要体谅天皇尽孝的心情。”于是没多久，铁路的建设就如期完工了。
    这个故事告诉了我们这样一条道理，如果领导者为了要完成某项使命，常需动员许多部属，所以最重要的，就是要让这些部属接受和服从命令。而为了使部下服从，首先领导不但要确立正确的施政方针，还要有良好的领导技巧即巧妙的语言。
    一个领导者最忌讳的就是，顽固地认定自己的施政方针正确，别人的想法错误，而以高压的手段强迫部属服从命令，这样最容易激起别人的反感而产生相反的效果。换句话说，宣布一件政策要大家遵从时，必须考虑到说话的技巧——理由一定要具有相当的说服力，用什么样的语言，才能够使大家乐意接受，只有那样才能收到预期的效果。
    所谓“说服力”是什么呢？就是说话时要顾考到时间、场合和对象，因人因事，说出足以打动对方心意语言，并使之无法抗辩或反对，以达到使别人来替自己办事的目的。
    没有说服力的领导者，就没有语言的艺术。说话乏味又没吸引力，就算他所传播的是耶稣的真理，也不会有人听信。象岩仓具视公那样一针见血的说话技术，不但值得钦佩，更值得学习。
    领导要有认清时代潮流的眼光和预知环境变迁的能力，才能走在时代的前面。
    战国时代，日本四岛军阀割据，每个诸侯都野心勃勃，想争夺霸主的地位，以号令天下。其中最强悍的就是武田信玄，他训练了一支骁勇善战的骑兵，动作迅速，冲入敌阵，常能收到奇袭的效果，所以屡战屡胜，各国无不畏惧。信玄死后，这一支骑兵队由他的儿子胜赖指挥，胜赖比信玄更勇敢善战，所以势力发展更快。但是这一支攻无不克的骑兵队却在长筱一役中被德川家康和织田信长的联军所击败，导致武田家灭亡的命运。
    长筱之役为什么德川和织田的联军能获胜呢？其主要原因就是因为织田信长采用了比骑兵战术更高明的战法。那时西洋威力强大的巨炮刚好传到日本，当织田信长见过它的威力之后，就断言：从此以后的战争必将进入炮战时代。所以他暗中采购了五千门大炮，把它分成三部分，连续不断地向武田军的骑兵射击，结果武田胜赖的军队只有挨打的份，终于遭到大败的命运。
    所以严格地说，这场战争的胜负关键并不在将领或士兵的勇敢与否，而是在武器的差别。但为什么织田信长知道采用新武器，而武田胜赖却不知道呢？显然的，织田信长有过人的先见之明，能洞察未来战争的趋势，可是武田胜赖只知道过去和现在的战略，没有未来的眼光，缺乏时代感，不能走在时代的前面，这点便成了失败的致命伤。
    就企业而论领导者，有没有先见之明是影响全局的关键，时代不断地变化，所以昨天认为还是先进的东西，也许已不适合今天的潮流了。领导者要是没有展望未来的眼光，就没有资格当别人的指挥者。他必须认清时代的方向，预知环境的变迁，并想好相应的对策。因为多少人的命运全在他的手中掌握，所以他对未来的判断正确与否，牵涉到很多人的幸福与不幸，为了使国泰民安、事业有所发展，超越时代是领导者必备的条件。
    由过去的历史得到很多启示：一国的繁荣，必定有先知先觉的领导者。再看看今天昌盛成长的企业，也都是因为经营者有先见之明才得以缔造。所以在当今这种局势动荡、千变万化的世界上，作为领导者更应该从速培养先见之明的睿智。分清大事和小事、做事要把握重点，讲求面面俱到固然很理想，但若因小而失大，那就太不值得了。
    冈山的诸侯池田光政在日本历史上是一位有名望而且贤明的藩主，为了追求治国方针，他在年轻时曾经访问有名的政治家板仓胜重，请教为政的经验，板仓胜重回答说：
    “为政就象用方形的盒子装味精，而用圆形汤匙去勺取一样。”
    “如果那样的话，”光政怀疑地追问说，“角落的味精不是永远取不到吗？”
    “这就是问题重心所在。你很聪明，并且热中于政治，可以想象必定会有把国家每一角落都治理良好的雄心。”胜重回答说：“问题是，如果凡事都考虑到太细微的角落，国家反而治理不好。”
    上面这段话是很有经验、而且人情练达的政治家，令人思之，其味无穷。对一个抱着崇高理想的年轻诸侯所作的诚恳诤言，公司的社长为了部下浪费一张纸而加以斥责，也是常见的事。可是反过来说，如果公司内大小事情都要社长来指挥，大家必然会觉得厌烦而施展不开。小公司可能问题不大，大公司中若要社长一一指示，那么就算设置十个社长，也没办法做得很完善。
    无论大事小事，领导者应细分清楚。不疏忽细微的地方，固然必要，可是遗漏了重点所在，更要不得。
    为政之要，在于迎合民心；但所谓“迎合”并不是一味姑息，而是充分利用人性的优、缺点。
    中国春秋时代的大政治家管仲曾经说过一句话“仓廪足，而后知礼节；衣食足而后知荣辱。”他的意思是，国家想获得长治久安，一定要百姓都了解是非礼节，社会的根基才能稳固。如果一国的仁义道德日渐衰微，国家也必然会走向灭亡的。可是要百姓讲求是非之心、礼义节度，当政者就必须尽全力来发展经济，使每个人衣食无虑才有可能。试想，你丢一片面包给一群饥饿的难民，而叫他们不要争夺，做得到吗？由于管仲的思想正确，并且作法恰当，所以尽管齐国只是中国靠近东方沿海的一个小国，却能富强起来，而成为诸侯的领导者。管仲所以能成功，完全因为他太了解人性，能充分把握到微妙的人情关系。他曾经说过：“为政之首要在迎合民心。”为了迎合民心，政府的一切施政，都是百姓所想要的，所以很容易获得共识，推动起来也很容易。
    当然人民的心理是很难捉摸的，往往在施政之前，当政者料定某种措施一定会大受欢迎，但结果却遭受激烈的反对，给施政者造成很大的压力，这种例子随处可见。不过，领导者如果在推动政策之前，一方面去谨慎预估可能的反应，一方面在心理上准备适应事态的变化，久而久之，应该可以体会到人性和群众反应的法则，更加了解人情的微妙，而轻易达到预期的目的。
    领导者做事如果完全不顾群众的反应，一味地坚持法律规章的条文，最容易引起大家的反感。如此事情无法顺利推行，自不待言。无疑是用力大而收获少，或被迫采取高压手段，以命令来强制别人，则这些作法都难以达到目的。
    想了解人情的微妙，当然只有设法和各类人接触，累积各种经验，最后见识自然成熟精辟。处在领导地位的人，原则上须有丰富的社会经验，同时，以此作为基础，以坦率的心情去领导部属，洞察人心的微妙。须知道，古往今来无论是杰出的政治家，或成功的企业家，都因为他们能洞察人性的本能，并利用其优缺点，导向自己所预期的目标；如此，不但事情能办得顺利，还能深得民心。
    一个成功领导者的魅力，能象磁铁一样，吸引许多优秀的人才。
    丰臣秀吉攻打北条氏时，邀请伊达政宗为他的军师，但伊达政宗估计丰臣秀吉不可能获胜，所以不肯答应。后来他发现自己判断错误，当秀吉的军队占优势时，伊达政宗抱着被秀吉叱责的心情，硬着头皮来到秀吉的根据地小田原。
    后来政宗向他人提起此事时说：“当时我真感到害怕。秀吉是个了不起的伟人，也是个最有威严的人，同时还是最有吸引力的人。”政宗对秀吉可说是佩服得五体投地。
    不只是政宗，还有很多人，都曾与秀吉敌对过，但最后却都对秀吉心服口服。甚至连德川家康的大臣石川数正，都心甘情愿离开德川家康，去做丰臣秀吉的部下。由此看来，秀吉似乎有吸引他人的魅力，这种魅力是与生俱增的。丰臣秀吉魅力好象磁铁一般，能吸引许多优秀的人才。
    对企业来说，一位领导者就是必须具有这种吸引人的魅力。如果能让部下觉得“我们愿意为您效劳”，必定会有许多优秀的人才肯为他效命。所以，一旦失去这种吸引人的魅力后，他就不能成为一个好领导者了。
    领导者的魅力，人人都不相同，虽然有大部分是天生的，但若能洞察人情的微妙，或有爱护部下的心理，这样更能产生魅力，即使自己本身不具魅力，若能使公司有吸引人的魅力，也未尝不是一件好事。
    说服力产生的最大要素，就是因人而异去使用说服方法。东汉末年，有一场著名的赤壁之战。曹操统率百万大军准备攻打吴国，当时吴国分为主战、主和两派。诸葛亮为了说服孙权和蜀汉联手抗曹，不远千里来到东吴，企图增加主战派的声势。
    这时，吴国的主战论者鲁肃对诸葛亮说：“为了促使孙权下决心打仗，希望你能把曹操的实力说得弱一点。”可是，当孙权向诸葛亮询问曹操兵力时，诸葛亮却说：“据说曹操有一百万的精锐兵力，可是实际上并不止这个数字。所以，在这个时候，求和是比较明智的。”孙权很惊讶地问道：“那为什么兵力比吴国还弱的刘备，敢和曹操打仗呢？”诸葛亮说：“我的主公为了要复兴大汉皇室，所以必须和曹操一战。所谓正义之战，兵力乃是次要的问题。为了吴国的安全着想，我劝你还是谋和。”听了孔明这番话，孙权也立志要和曹操决一胜负。于是蜀吴两国合力抗曹，终于打胜了赤壁之战，而在历史上写下辉煌的一页。
    诸葛亮知道孙权是一位英雄人物，所以如果把敌方的兵力说弱了，他不会因此而参加战争，反而因为敌人的强大，更容易激起他的斗志。由孔明游说孙权的例子中可以证明，诸葛亮“说话因人而异”是成功的。
    如果有好的意见却不被人接受或采纳，那么就得想法说服对方。而说服力产生的最大要素，就是要因人而异去使用说服方法。简单地说，就是因人而选择适宜的说词。如果不管对方是谁，都用同一种方法去说服，就很难顺利达成目标。因为对某些人只要解说大意即可，而对某些人就要动之以情，晓之以理。要想说服人就必须巧妙妥善地运用各种言法才行。
    要能适当地因人而选择说服的方法，自己也必须具备知识和体验。所以为了能具备这种说服的才能，身为一个领导者，就得体会各种经验，以增加自己的见识。
    如果胜利必须付出沉痛的代价，就不妨先考虑一下值不值得。
    孙子兵法云：“用兵的目的，以保全国土为主，打败敌人为次。以保全全军为上，打败敌人的军队为下。……所以百战百胜并非最强，不战而胜的军队，才是最值得夸耀的。”
    一般人都误以为，孙子兵法是告诉人怎样才能在战场上取胜的一本书。虽然在孙子兵法中，有很多内容是关于战争的，可是孙子的本意即是认为不战而胜才是最值得称颂的。孙子说的一点也不错。战争的起因都是为了某一个目的，所以如果能够在没有任何牺牲，并且在合理的解决途径下达到目的，那不是更好吗？经过战斗才取胜，就是下等的策略了。丰臣秀吉和明智光秀战斗时，把主力部队全部投入战场，结果造成两败俱伤。象这种激烈的战斗，当然有时是不可避免的。不过，他也经常运用外交手腕，使敌人臣服，归顺于他。纵使不得不开战时，他也会先作充分的准备，然后动员极强大的兵力，使敌人见了就害怕，甚至投降，而能在不伤一兵一卒的情况下获胜。
    丰臣秀吉就是因为擅长这种不战而胜的谋略，所以能够在短短的时间里，一统天下。否则每一次都得打硬仗，就算能够百战百胜，也必须耗费一段相当漫长的时间。那么日本的损失岂不是更大？
    象这种情况，也适用于现代的企业经营。企业间的竞争，必定不能失败。问题是：用什么方法才能取胜呢？如果用力量去压倒对手，或者用恶性竞争的方法取胜，虽然能够打倒对方，可是自己也不免有所损失，这种取胜的方法已经不适用于今日。今天，我们必须使自己和对手共存共荣，换句话说，要使对方繁荣，而自己比对方更繁荣。在这种情况下去竞争，才是最正确的的抉择。
    至于该采取什么样的方法才算上乘的呢？虽然不能明确地用言语来表达，但是，能够不战而胜的人，才可以称得上是高明的领导者。


可致一-->松下幸之助——用人之道-->一 善用衡量得失的领导人才

一　善用衡量得失的领导人才

    部属给予君主诚恳的谏言，比上战场冲锋陷阵还有价值。堀秀政是一位文武双全的人，曾经辅佐织田信长和丰臣秀吉两个霸主。当时的人都称赞他是国家的栋梁。有一天，在领地的城墙附近，发现有人竖立了一面木牌，上面列举着三十多条秀政的政治过失。家臣们商量之后，决定把那面木牌拿给秀政看，并且非常愤怒地说：“竖立这块木牌的人，实在太可恶了，应该逮捕并严厉处罚。”
    秀政把木牌上所写的“罪证”，仔细地读过之后，马上穿好衣服，洗洗手，漱口，并用很恭敬的态度，把木牌举起来说：“有人肯这样严格地指正我，实在太难得了，我应该把它看成上天的赐予。并当做传家之宝，好好收藏。”于是，把木牌用一只精美的袋子包起来，然后再装进箱子里，并召集家臣幕僚，将木牌上所列举的过失，详细检讨，从此秀政的政绩更加辉煌了。常言说得好：“良药苦口利于病，忠言逆耳利于行。”由此可见，一位领导者在推动一项新的计划时，一定要征求部属的意见，留意各方面的批评，因为那些批评，很可能就是推动这项计划成败的关键。就是治病的“良药”。因此不要只注重赞美的言词，因为那对“使事情做到更完美”的目标，是毫无帮助的。
    一般说来，人都喜欢听华丽的言词，对于批评，是不容易接受的，所以部属为了讨好上司，往往只讲好话，因此领导者就很难听到部属真正的意见了。一个经营者若不明了自己在什么地方有过错、什么地方需要改进时，就应该多多鼓励部属提出批评，并听取部属的意见，虚心接受，这才是一位领导者所应具备的条件。
    德川家康常说：“一位好的部属给予君主诚恳的谏言，比上战场冲锋陷阵还有价值。”在古时，武士们在沙场建功，虽然是最高的荣誉，但是对领导者诚挚的谏言，则更是难能可贵。例如，唐朝时魏征，对李世民前后上谏３００多次，李世民非常尊重他，并采纳了他的意见，终于成为一代名君，出现了“贞观之治”的繁荣局面。
    感激的心情能使你去珍惜一块铁片。尤其是经营者，必须时时保持感激之心。
    无论从哪个角度看，亲鸾和尚都是一位道行高深的出家人，而惟一的弱点是，对于世间的俗务、爱恨，始终无法释怀，所以他自称“痴愚的亲鸾”。
    亲鸾和尚常常劝告世人说：“要依佛的大慈大悲来救世，并要有发自内心的感恩与感激。”
    人是群居的动物，没有一个人能离开人群而独自生活，所以对周围的每一个人都要心存感激。虽然说天地之间，蕴藏着无限制的资源，可以供养人类，但仍需群策群力，才能开发运用。而群体秩序的维护就是有赖于每个人的善意联系，如此，个人的生活，才能获得保障，而整个人群的生命，也才能维护。如果一个人能体会到大自然对人的恩惠，并了解个人是要由许多人的保护而生存的，就自然会产生感激图报的心意了。一个人要有这种心情，做事才会有目标，也才会充满信心和活力，而自然产生意想不到的效率。
    譬如，当我们以可有可无的心情去接受一件赠礼时，这东西可能就变得一文不值了。但如果我们心怀感激地接受，那么不论它的价值再微薄，也会觉得十分珍贵的。有一句俗话说：“替猪戴上珍珠项链”，这句话正说明了在“无用”的观点上，明珠也会变得不值一文的；可是若以感激的心去接受，哪怕是一块铁片，也会珍惜的。
    人与人之间如果维持目前冷漠的态度，事实上就会觉得悲观，事事不满意，同时也会在无意中伤害别人。但如果我们心存感激地去面对万事万物，就不难发现眼前所呈现的是一片光明，开朗的景象；心中充满了喜悦，自然能愉快地与别人和谐的相处了。
    所以一位领导人如果时时保持感激的心，会促使整个工作环境，无论在物质条件或精神条件上，都有丰硕的收获和提升。
    分层负责是提高工作效率最有效的方法，因为个人的能力是有限的。
    丰臣秀吉年轻时，曾在织田信长的手下做事。青州城的城墙曾经有一次倒塌了大约六百英尺，工人们花二十多天，还没修好。信长对工程进度的缓慢，非常生气，就说：“现在正处于战乱时期，不知道敌人什么时候会进攻，一道城墙修了那么久还没有竣工，是多么危险的事。”
    于是就派秀吉去做负责修理城墙的工程官。秀吉接受任务以后，首先把杂乱无章的工程步骤重新规划，然后把六百英尺的城墙分成十段，每段六十英尺，又将全部工人也分成十组，每组派遣一个工头带领，采用竞赛的方式，分别做自己的工程，结果不到三天，城墙就修复竣工了。他用的就是分层负责的责任制，所以才使工作效率提高数十倍；信长因此相当常识他的才干，所以秀吉很快就被擢升重任。
    松下先生认为企业的经营，在划分各部门的工作时，也应该采取和秀吉同样的办法。如果把许多人聚集在一起做同样的事情，感觉上似乎人手很足，而结果却是人力和时间的浪费，责任也无法追究。应该把一项大工程分为几个部分，每一部分都指派专门负责的人督导，并利用人类争强好胜的天性，就容易激发人们的干劲，以便能在短期内完成工作。
    一个领导者应该认识到，个人的能力是有限的，一个人如果做能力以上的工作，就容易遭到失败。为了避免能力发挥上的缺点，就应该分层负责，这才是提高工作效率最科学的方法。
    在这工商业蓬勃发展的社会中，公司合并经营的情形很多，有的进展顺利，有的甚至因而导致破产。把一个大型企业分成几家子公司来个别经营，成功的例子很多，应该是一个可行的好方法。
    对事物价值的判断，往往是有不足的一面。身为一个有见识的领导者，客观衡量事物，有时甚至还包括自己不可妥协的原则。
    源赖朝在伊豆地方起兵争夺天下，被打败之后，逃亡到房总，继续号召百姓响应起义。那时有一位贵族富家在金钱上支持他，也有许多勇士慕名投效，所以不久之后，他又拥有一支可观的武力，因此决定再次出山，争夺天下，可是，在原定起兵的那一天，约好要来效命的上总介广常却违约没来，不得已，源赖朝只好带着勉强凑齐的几千人出发了。
    可是就在大军开拔的时候，广常带着两万大军赶到了，他所带来的兵力总人数超过源赖朝的几倍，源赖朝的部下看见大股的援军，军心大振，就欢呼起来，源赖朝不但不高兴，甚至露出不欢迎的态度。当他一看见广常时，就很不客气地说：“身为武士，怎能失信？既已失信，还来干什么？”
    源赖朝的部下看见情势这么火爆，都很吃惊，并纷纷出面打圆场，有的替广常说情，有的拼命解释迟到理由，但源赖朝始终不肯原谅广常。广常也觉得很委屈，并产生了想带部队去投靠源赖朝的敌人平家的想法。可是后来仔细一想，自己确实是失信在先，同时也佩服源赖朝坚守原则的正直人性，所以就很内疚地恳求原谅，发誓终身为源赖朝效命。
    人类的通病是往往自以为很“科学”，常以表面的现象，来判断事物的价值，其实这是错误的观念。因为事物价值的判断是多方面的。领导者应该从内在外在等条件，广泛考虑，客观衡量，才能得到正确答案。这一点，有时候还包括自己不可妥协的原则。只有做到这样的地步，才能算是一位有见识的人。领导者必须靠大家提出的合理建议，作为警惕自己的标
    准，防止自己做错事。
    名剑道家宫本武藏在丰前小仓隐居时，有一位武士来求见。武藏和他会面，并且静静地听他说完对剑术的心得后，称赞道：“你的剑法很好，随便到哪一个国家去，都可以担当教练的职务。”
    接着，那位武士从腰间拔出自己的木剑给武藏看，说：“我周游列国这些年，就是靠这把木剑把前来挑战的人，一个个击败了。”可是武藏却露出怀疑的神色，并问道：“可能吗？就凭你那几下功夫，就轻易和人比划，也未免太不自量力了。”说完，叫家里的侍童拿一粒米饭粘在额头上，取出长剑，只见刀光一闪就把饭粒切成两半，而且还没有伤到皮肤。他用剑尖粘着饭粒，递到那位武士的面前，问：“你能做到吗？”武士说：“很惭愧，我不行。”武藏说：“象我能做到这种程度，都没有必胜的把握，我劝你也别再和人比剑了。假使再碰见有人向你挑战，最好赶快避开，这样才称得上是一位精通兵法的武术家。”宫本武藏一生中经过六十多次惊心动魄的比武，从来没有遭遇失败，除了他本身的剑术已经练到登峰造极外，最大的原因在于，他从不肯轻易和人比武，即使答应了，他也会非常谨慎地与对手交战，只有这样才能长久立于不败之地。
    我们生活在这个大千世界上，处处存在着意外和危机，所以一定要小心谨慎，才能使自己安然度过难关，粗心大意或自恃自己了不得，都会遭到失败的。就好象儿子怕父亲，学生怕老师，职员怕社长一样，心里一定要有所恐惧，才能使自己的行为步入正轨。否则，太过于任性胡为，不但容易失败，有时还会伤害别人。
    尤其是身为企业的经营者或最高负责人，没有人能直接去责备他或提醒他，所以没有谨慎恐惧的心理，就避免不了会做错事。不过，领导者虽然没有人直接牵制他，还是会被社会大众批评的，所以领导人仍应该有所畏惧，了解这一点，对领导者是十分重要的。
    领导者应客观地判断他人的意见，千万不可固执己见，自以为是。
    在武田信玄未死之前，武田氏的力量是当时各诸侯国所敬畏的，可是传到武田胜赖时，逐渐没落。因为他独自对抗织田信长和德川家康的联军，当战前几位老臣向他纳谏时，他以祖先的信物拒绝了，结果在长筱会战中全军覆没，不久，武田氏就被消灭了。
    根据历史记载，武田胜赖是一位比他父亲信玄更勇敢善战的将领，一生之中打过好几场有名的胜仗。但最后竟然遭受这么悲惨的下场，完全都是因为他太固执己见，不肯采纳部下忠言所造成的。因此，企业的领导者，一定要采纳多方面的意见，借用他人的智慧，才能使企业财运亨通。
    身为将领，想要顺利推动某项政策或统驭部下，首先就应该谦虚地去听取众人的意见。一个人的智慧再高，到底比不上众人的智慧。所以不肯采纳别人意见的领导者，一意孤行，是得不到民心支持的。
    智者千虑，必有一失。博采众长，万事皆通。
    千里堤防，溃于蚁穴；而一张小便条的浪费，可能会形成公司经营危机的开始。
    三菱电机公司的创始人岩崎太郎，有一次把某位高级干部叫到他私人的住所去，交给他一张公司的便条纸写的请假单，并斥责他说：“你到底在干什么？”那位高级干部突然遭到严厉的斥责，完全不知所措，仔细看过字条后，才发现是自己前几天所写的一张请假单，而这张请假单是用公司的便条纸写的。
    这时岩崎太郎语气更为恶劣地说：“你身为公司的高级干部，都无法公私分明，浪费公司的便条纸写私人的请假理由，究竟是什么道理？我要严厉地处分你，”于是当场下令罚他减薪一年。这位干部自己也知道犯了大错，立刻就向岩崎太郎道歉，并且心甘情愿地接受处罚，此后的工作态度变得更积极活跃。
    这件事使人们感慨很深，因为在日常的工作生活中，如果只因误用了一张公司的便条纸，就必须接受减薪一年的处分，可能是太过分了。一般而言，如果现在发现这么微不足道的过失，可能会看情形放过算了，顶多告诫他“以后要多加小心”或“以后不可以这样”，把事情交代过去。
    岩崎太郎能留意到每件细微的小事，且做适当的处理，使员工知道警觉而改善，他的细心，就是建立庞大的三菱财团的重要因素之一。此外，最值得一提的是那位高级干部，他能欣然接受处分，并且不改变积极进取的工作态度，无疑的，这个精神更值得我们钦佩。同时还要注意的是，岩崎弥太郎若不是持有相当的原则和理由，而只是挑剔部属的小毛病，那么这种小气的作风必定会引起大家的反感。当时他完全基于公私分明的客观原则，责备的主题是“公私不分”，而不是“浪费公司的一张纸”，这一点值得我们赞成。
    就现在的领导方法来说，我们也知道，部属犯了严重错误，上司才会严格纠正，如果只是小缺点，提醒他也就够了。到底是“严重错误”还是“小缺点”呢？要根据具体情况，具体分析。大的过失，往往是由一个不起眼小错误引起的。蚁穴虽小，但它能使千里堤防崩溃。所以，一个公司领导，不但要顾全大局，还要着眼于小处。
    问题是在于鼓励和安抚绝不可姑息养奸，必须知道小错误也好，大过失也好，造成的原因都不外乎本人的意志松懈，在不知不觉中陷入错误。在一些被忽视的小错误和小失败中，往往隐藏着经营上的巨大危机，而能不能从中悟出事情的严重性和关联性，往往也正是企业成功和失败的临界点。
    总而言之，拘泥小事而忽视大事当然不行，忽视小事而酿成大错尤其不可。领导者要能因小见大，把大小失败都当成经营上成败的借鉴，才能使事业欣欣向荣。
    君主的惩罚比神明的惩罚更严酷，而老百姓的惩罚可能会使当政者遭受被推翻的命运。
    丰臣秀吉的军师黑田如水辅佐秀吉得到天下，立下了汗马功劳，他曾说：“君主的惩罚比神明的惩罚更严酷，但老百姓的惩罚则更甚于君主的惩罚。因为神明的惩罚可以用祈祷来免去；君主的惩罚往往也能因诚恳的道歉而得到赦免。可是，一个当政者如果遭受百姓的唾弃，不论祈祷或道歉，都没有用，并且必将遭受被推翻的命运。孟子去：“民贵君轻”。唐太宗也曾说：“君舟也，民水也；水能载舟，亦能覆舟。”就是这种道理。
    社会上，充满各式各样的人，每个人的想法和判断力都不相同。有的人能清楚地分辨某件事，而有的人则马马虎虎，得过且过。但如果是全体百姓共同的判定，就绝不会发生错误。因为“大家的眼光是亮的”。
    如果行为正当，即使遭到一两个人的恶意歪曲，仍然会被社会人士所接受。可是行为若不正当，且一两个人会蓄意包庇你，却绝不可能得到大家的宽容。况且，社会是由许多人所组成的，人民一旦憎恨君主，就很难再用其它的办法来挽回。因为，假使是臣子触怒了君主，当然有被处死的可能，但毕竟君主只是一个人，还是有机会劝说他回心转意，赦免过错的。可是社会百姓的人数那么多，错误的君主要一一向他们道歉，恳求原谅，就未免太难了。
    西方谚语说：“人民的呼声代表上帝的旨意。”美国最伟大的总统之一林肯也说：“长期欺骗一小部分人，是可以做到的，短期欺骗所有的人，也可能办到，惟有长期欺骗所有的人，则是永远不可能的事。”
    总而言之，为人君者必须先得民心，坦率、诚恳地尊重老百姓的意见；如此，不但错误能减少，并且可由百姓的支持，感受到社会的温暖，替自己的施政带来莫大的便利。在企业经营上，领导者也应尊重部属的意愿，集全公司之智能，才能顺利地推动公司业务的发展。
    一个公司的领导者不要太看重眼前的利益，应该留意未来的展望。换句话说，就是要把眼光放远一些。
    明智光秀在本能寺突袭织田信任，织田信长一时不备，被攻破覆灭，使得明智光秀突然膨胀起来。那时丰臣秀吉也正在高松城和毛利元辉对峙，眼见局势恶化，不得已，只好派人去和毛利讲和，然后带着部队，匆匆赶去和明智光秀决战，为织田信长复仇。
    可是正当丰臣秀吉撤退的时候，毛利的一些部将却突然建议毛利，认为趁着丰臣秀吉退兵的时候，撕毁和约，从背后攻击秀吉，必可一战而胜。毛利被部属说得也有些心动了。可是副将小早川隆景却坚持反对意见，他的看法是：“日本国内的战乱已经持续了近百年，到最近才慢慢地有安定下来的局势。加上丰臣秀吉的确是个了不起的英雄，织田信长遽然逝世，天下归他所有，乃是自然的趋势。假使毛利家违背讲和的条件，而招来秀吉的怨恨，虽然可能得一时的利益，长期来看，却相当不利。所以应该和秀吉和平共处，才能使国家安定永存，繁荣发展。”
    他非常坚持自己的这个信念，不断地游说毛利，最后，他的忠诚果然感动了毛利，消除撕毁和约的歹念。不多久，丰臣秀吉果然一举消灭了明智光秀，统一天下，他非常感谢毛利信守承诺，所以送了厚礼来酬谢毛利家人和小早川隆景。
    人们往往会被眼前的利益所迷惑，而不能用远大的眼光去观察各种事物。当事情发生时，大家固然都知道要赶紧想办法去处理，可是处理事情想要不发生错误，还是需要远大的眼光，才能看出问题的症结，而提出适当的解决办法。
    有些人宁肯贪图一时的便宜，而不计较未来的得失；有些人却宁肯眼前吃亏，也要保证将来能得到实利。这两种不同的决择，只有靠眼光是否远大以及思考是否周密来决定。
    小早川隆景在临死之时，曾经留下遗言，忠恳地劝谏毛利要从国家长治久安的远大利益着眼，放眼世界，放眼未来。不要贪图眼前的小惠，鼠目寸光。可惜毛利充耳不闻，在关原会战时被任命为西军大将军，结果战败，连国家都灭亡了。由此可见领导者有高瞻远瞩的眼光，才能有始有终地处理好每一件事情。不但如此，领导者还要摒除私心。
    在历史的记载之中，明治维新时期，有许多志士都能摒除私心，奋不顾身地为国尽忠，如西乡隆盛就是这群志士中最没有私心的人。当时西乡隆盛先生的声望早已为万人所景仰，他伟大的人格发散出一股强烈吸引力，使人人都想亲近他。所以，以他的身份和道德人格来担任会战的总指挥，应该是顺理成章的事，可是为了求取大众的齐心协力，他甘心以参议之尊被大村所差遣，如此更使大家敬佩他，而愿向他看齐。如此一来，大家同心协力，终于赢得胜利。历史家们早就认为，明治维新的成功，其实就是以西乡隆盛为中心所策动出的一系列成功措施而带来的成就。主要关键所在就是因为西乡隆盛能秉持高尚的人格，摒除私念，才能完成伟大的功勋，被后世所景仰。
    一般来说，每个人都爱惜、保护自己的名利。也正因如此，常常会为了自己的利害关系而感情用事，以至于判断错误，造成失败。所以，人绝对不能有私心，要能放弃自己的喜怒爱憎，客观去判断事情，才可坦然处事，以无比的信心和勇气，把美德发扬光大。
    当然，我们是无法和西乡隆盛高洁的人格相比。但是，一旦身为领导者，在立场上就应先考虑到别人，再想到自己的利益；如能做到无私无我的境界，才会是个令人信服的领导者。想了解人性的微妙，当然只有设法和各类人多多接触，累积各种经验，最后见识自然成熟精辟。站在领导地位的人，原则上须有丰富的社会经验，同时，以此作为基础，以坦率的心情去领导部属，洞察人心的微妙。须知道，古往今来无论是杰出的政治家或成功的领导者，都因为他们能洞察人性的本能，并利用其优缺点，导向自己所预期的目标；如此，不但事情能办得顺利，还能深得民心。


可致一-->松下幸之助——用人之道-->二 依赖绝不敷衍的领导人才

二　依赖绝不敷衍的领导人才

    一位领导者要说别人所不敢说的话。若只想取悦大众反而会遭到失败。
    明治维新时，有一次支持天皇的官兵和支持幕府的彰义队发生战斗。担任官兵总指挥的是长州的大村益次郎。在这场战斗中，由于官兵的力量居于劣势，所以军方的首脑都希望和彰义队议和。惟有大村认为一定能打胜仗，所以持相反意见。
    战争开始时，彰义队的攻势非常猛烈，官兵陷入苦战，尤以黑门口的一场战役最为惨烈，这时一名守黑门口的队长来请求援助，但被大村拒绝。这位队长很愤怒地说：“你不发兵，难道是叫我们去送死吗？”大村回答说“对，我正是这个意思。”很快，这句话传遍了整个守黑门口的军营，大家都非常气愤：“大村要我们去送死，我们偏不死。”结果人人视死如归，大家都以必死的决心奋战到底，最后终于击退了敌人，保住了黑门口。
    此外，大村在第二次征讨长州时，对河边踌躇不进的官兵咆哮说：“你们还不走，最好统统溺死算了。”这样一面大声地斥责，一面激励部下，终于使全军奋起，而获得了最后的胜利。大村的话虽然很苛刻，但是在决定胜败的生死关头时，指挥官一味地附和士兵，结果绝不能鼓舞士气，最后也不会获得胜利的。
    所以大村益次郎是一位优秀的领导者，从整个战局来看，胜利全靠他巧妙的战术运用，鼓舞士气。但是从另一方面来看，又何尝不是由于他的作风严厉，使部下振奋，才得到胜利的战果。
    这个例子，固然是特殊的情况，但是对于企业而言，松下先生认为，领导者该说的话，就得要严厉地说出来。若想取悦大众，畏缩不前，也许能得到一时的好感；但如果因此而人心松弛，而后会误了大局。
    美国总统肯尼迪，在发表就职演说时，就曾说过这么一段扣人心弦的话：“各位亲爱的美国国民，我们不要问国家为我们做了些什么，而要问我们能为国家做些什么？”虽然这些人会觉得，这句话的立场太过僵硬，但是，能说出别人所不敢说的话，领导人的价值才能显示出来。
    一丝不苟的严师，才能培养出业艺精深的高足。
    梅若是日本“和剧”的名演员，年轻时拜在山阶泷五郎的门下，学习表演技巧。一天，他到山阶家学习一出新戏，当他把歌词唱了几十遍以后，山阶老师还是不满意，一定要他唱到好为止，他一面流泪，一面反复着相同的音律，在他觉得自己的演唱已经无懈可击时，仍然无法得到山阶的认可。
    后来山阶老师因事出去了，梅若以为今天的练习到此为止，所以也就收拾道具回家了。没多久，山阶老师回来，发现梅若并没有继续练唱，非常生气，就交代家里的佣人说：“你去告诉梅若，以后不用再来了。”梅若听了非常紧张地赶来向老师道歉，从此以后更加努力练习，再严格的要求也不敢反抗了。各位读者一定听说过达芬奇画蛋的故事，如果没有达芬奇老师的严格要求，恐怕也就不会出现这位艺术大师了。
    由这两个故事，我们可以知道，象梅若、达芬奇这样成功的艺人，都要接受严格的训练，何况是其他的人？所以一个领导者也要随时学习，并接受严格的训练。在他办理公事时，固然要公而忘私，对于选用人才，也更要严格地训练，如此才能为国家社会效力。
    换句话说，领导者不仅对部属要严格要求，对于自己也不可放松。惩罚犯错的部属，虽然心里会很难过，但一定要抑制私情，因为在严格的管理下，整个社会团体才有可能受益。一位成功的企业领导人应对措施的失败负起完全的责任，尽管是部属的失误，也应该做自我检讨。
    日本的明历年间，江户发生一场大火，连续烧了数天，把幕府首都几乎烧成一片灰烬，市民受到非常惨重的损失。当大火不断蔓延，火势无法控制时，有些官员拚命地设法抢救，而有些人则慌张得手足失措。等到火势扑灭之后，检讨功过，一些朝中大臣纷纷主张，要来惩罚那些束手无策的庸官，认为他们应该为火灾的损失负起政治责任。
    当时，幕府总管科保正之说：“这场火灾，是德川执政七十年来，最大的一次灾祸。为了防止类似事故的再发生，一定要严惩罪有应得的失职官员。但过去的法律条文中并没有明确指出，象这种灾祸的防范责任应由谁来承担，也没有教导大家处置的方法，因此难免有些官员会手忙脚乱的。所以我认为与其要严惩那些官员，不如根据这次惨痛的教训，订定火灾处理的规章，明确划分职责，教导市民严加防范，使以后不再发生这种意外，如此才更有意义。”
    由于科保正之的开明作风，使得处罚失职官员的议案不了了之，同时，政府一面展开重建工作，一面也扩大教育百姓，防止火灾再次发生重演，劫后的愁云惨雾，也因此一扫而空了。
    我们知道，人类都有一种通病，喜欢在事情失败之后，把责任推给别人，或是假借国际局势、社会环境、商业景气、运气不佳等种种托辞，来替自己找借口。象这种不负责任的态度，是一种最要不得的行为，因为如果发生问题，往往是自己控制不当所造成的。所以当我们决定要推动某件业务时，除了事前详细规划，并严谨慎重地去执行外，一旦面临问题时，也必须要挺身而出，以扭转局势，如此才不至因为彼此的推托，而使事态严重发展。
    科保正之曾经说：“站在领导地位的人，一旦措施失败就应负起完全的责任，尽管是部属的失误，也要检讨是不是自己交代不清，或是监督不周？绝不可认为错误是别人的，完全没有自己的责任。”
    以江户大火的事件来看，科保正之认为，在责备部属的错误之前，领导者应首先考虑到是否因自己没有远见，而蔬忽了规定处理的方针，或教育百姓进行防范。所以火灾的发生，领导者也有不可逃避的责任；因此，不能不先检讨自己，就随便惩罚部属。
    科保正之以最高总管的职位，不但没有骄矜，反而有如此正确的主张。也难怪他这种防范于未然，又能事后负责的贤名，得以远播。
    领导者要明白掌握何时该进，何时该退的分寸，以便在重大时刻作出明智而正确的抉择。
    明治维新在近代日本发展的过程中，无论在政治、经济、社会各个方面，都是一个转折点。而其中最重要的关键，则是“奉还大政”。所谓奉还大政，就是把原先握在幕府将军手中的政治实权，归还给明治天皇。为了达到这一目的，不知道发生了多少次的战争。牺牲了多少人力和物力，才得到最后的成功。
    明治维新成功最重要的因素，还是在于未代幕府将军德川庆喜的身上。由于他深明大义，适时而退，把手中的政治大权，以和平的手段移交给天皇，并有效地控制了各地封建顽固的保守势力，使日本能依明治天皇的意愿，实行民主主义，发展富国强兵的政策，这在过去封建社会中，是一件难能可贵的典范。
    “奉还大政”固然是当时开明人士一致的建议，可是能否顺利完成则完全操在德川将军的一念之间。最后，他作了明智的决策，顺应了时代的潮流。虽然各方面反应不一，但近代日本历史却证明了这项决策的正确，并为日本的高度发展奠定了良好基础。然而，在当时德川庆喜将军是怎样作出这么明智的决定呢？这是因为他个人深明进退之道，换句话说，在自身何时该进、何时该退之间，把握住了正确的方向。
    自古以来，正确无误的进退之道，被当作贤人处世的最高标准。企业领导者该进则进、该退则退，不只是个人修养的象征；同时，当他带领众人投入建设、生产、战争或其它种种行动时，在进取防守之际，更应有充分的心理准备，才不会在事到临头时，作出错误判断。
    当然，要做到正确的进退，非常困难。以人性来说，每个人都有贪功冒进的缺点，但遇见阻力后，又往往畏首畏尾，不敢挺身而出，这就是不该进而进、该进而不进。又譬如身居高位，尝到权势的滋味后，叫他放弃已有的权势，往往使人深感屈辱，而造成纷争。所以，如果在形势上非领导人引退不能解决问题时，若不能坦然引退，就没资格称作领导人物。
    古代的许多战史可以证明它的正确性。譬如说，许多名将固然从胜仗中累积了强大的实力，但有更多的例子则是在失败隐退中蓄力复出。德川庆喜之所以伟大，就是因为他能顾全民众的将来与国家的发展，坦然从权倾一国的至尊之位引退，使德川家族与平民并齐，归于平淡，却引导出一个更辉煌雄伟的日本。领导者实在应该多多学习庆喜的胸襟与度量。
    赏有信，罚必果；孔明“挥泪斩马谡”虽然令人鼻酸，但领导者不能不取信于人。
    中国的三国时代蜀汉宰相诸葛亮命令马谡率领精兵，防守街亭要塞，和北方的强敌曹魏对峙。后来，曹魏大军来攻，马谡一不该疏忽诸葛亮“紧守”的指示，二不该拒绝副将王平的忠告，而仗恃着自己的才干，轻率出兵会战，结果导致严重失误，全军覆灭，街亭也固而失夺。
    马谡撤回之后，依照军法，身为将帅故违军令而导致失败，应处斩刑。马谡是诸葛亮一生中最喜爱的部将，以私情而论，诸葛亮心中非常不忍。可是马谡所犯的过失已经严重到动摇蜀汉根基的地步，如果诸葛亮不能明快的处置，将来无法维持民心士气。所以为了对蜀汉的全体军民有所交代，诸葛亮内心悲痛，泪流满面，终于还是下定决心，把马谡斩首示众了。诸葛亮斩马谡之后，还深深悔恨自己无法看透他人的贤智和愚昧，把防守要塞的重任交给一个轻率的将军，而贻误国家大事，所以深感自己也有连带责任。于是就亲自觐见蜀帝，自请处分，要求从宰相降为右将军。虽然蜀帝一再安慰他、重用他，但是他这一连串大公无私的明快处分，已经赢得蜀汉军民无比的敬爱，所以后来他出兵讨伐曹魏时，民心士气大振，打赢了好几场战役。
    “信赏必罚”自古以来即是领导者所应遵循的法则。有功劳的，一定要奖赏，否则谁愿意卖力贡献？有过失的，一定要惩罚，否则谁会谨慎处事？切实做到信赏必罚的地步，团体的纪律才能获得有效的维护，团体中的每一个人也才会尽心尽力，不敢怠忽职守。相反的，做好事得不到奖赏，做坏事不受到处罚，人们就可以放心大胆地胡作非为，那么整个纪律及秩序都会遭到破坏，社会将成一片混乱的局面了。
    信赏必罚的重点在及时和适度。立刻施行，大家才会知道效法和警惕。所谓“适度”，就是奖惩的程度要适当。大功大赏，小功小赏；大过严惩，小错薄罚。一定要在公平的范围内处理得让人心服口服，奖惩才有意义。如果因为私心，小功给大赏，或是大过而薄惩，那么所引起的后果，可能比不处置还严重。要做到真正的“信赏必罚”固然不容易，可是成功的领导者还是可以把握住分寸。以诸葛亮为例，他以身示教，不但忍心斩了最喜爱的将领，并且自请处分，以示负责。他的态度固然诚恳感人，而他的意念更是公正无私，在这种情况下所作的处分，一定可以对众人有相当的警示作用。
    虽然坚信“成败操之在我”是一种主观和过度自信的危险讯号，但一个领导者绝不能是个完全的宿命论者。
    日本战国时代每战必胜的名将武田信玄，曾经说：“每个人遭遇失败时都会说：‘这是天命。’其实这是一种最要不得的推托之辞。在我看来，失败的理由只有一点，那就是在作战的计划上一定有严重的疏忽。假使作战的布局十全十美，根本就没有留给对手可乘的机会，怎么可能打败仗呢？”这句话真是豪壮的至理名言。
    的确，有很多人把自己的失败归咎到“命运不好”。其实，古人不是也会拿“胜败是运气”、“胜败乃兵家常事”这些话，来推诿责任吗？可见这不只是人性的弱点，而且也有许多人在观念上相信运气是支配成败的因素。
    松下先生认为，完全相信命运固然是错误的观念，但完全不信命运也不一定是正确的态度。
    武田信玄认为一切成败都操在自己手中，这种想法虽然太主观，而且是个过度自信的危险讯号，不过我们只要详细考察信玄所处的时代背景，就会明白他这么认定的原因。他生存的时代是一个天下分裂、群雄并起的混乱社会，在那种形势下，领导者如果不能紧强自信，就必然会遭到败亡的命运。为了求生存，他不但要不停地参战，而且不容许任何一次的失败。这就是信玄所以要不断地自我反省与检讨，改正缺点，以十足的信心向命运挑战而不妥胁的原因。试想，如果那时的将领只是随便摆个阵势，失败了就叹口气说“时也、命也”，那还成吗？所以我们得承认，信玄这种不服输，而且能查找过失的作风，是值得领导者学习的。
    再以企业的经营来看，一种事业，可能会赚，也可能会赔本，所以经营者要有可赚可亏的打算。只要经营者能把握正确的事业观点，也就是说，使用合理的手段进行经营，采取积极而努力的态度勤奋工作，就算在不景气的情况下，还是可以获得利润、扩展事业的。一旦亏本，一定要从“事业方针有没有错误”、“经营方法适不适当”、“是否疏忽了自己的工作”等方面去追究原因，并着手改进。要是能努力到这种程度以后，如果还亏本，才可以想到“命运”的问题。所以说完全不相信命运也不一定正确。这并不是说，要大家相信命运，而是说要先有十足的努力、充分的准备之后，才接受命运的安排。
    就好象美国登月太空船阿波罗号在发射前的倒数计时阶段，一切预备工作都已完成，惟一需要用到人力的，就只剩按下发射钮了。那时，太空总署的负责人一定会喃喃自语地说：“剩下的就交给上帝了。”他这时的心境，真是“尽人事，听天命”的最好写照了。就算武田信玄也不会完全否定天命。他说不可归咎命运的意思，是说尽了自己最大努力的人，才有资格接受命运安排。总而言之，命运虽然奥妙，但我们却不能容忍领导者是个消极的“宿命论”者。
    领导者若抱怨部属没有牺牲奉献的精神，就不妨先检讨自己能不能在紧要关头承担起责任。
    丰臣秀吉和毛利元辉交战时，清水宗治替毛利守高松城。由于宗治勇猛善战，秀吉久攻不下，就筑了一道长堤，引附近的河水来灌注高松城。高松城的四周既被秀吉所包围，城下又大水环绕，阻挡了援军。城里断粮数日，眼看军队就要陷入绝境。这时，大将清水宗治只好派出使者，恳求秀吉谈和。条件是自己投降自杀，但秀吉要答应不残杀守城军队的生命。秀吉爽快地答应了，于是清水宗治在众目之下搭船出城，并在秀吉军营中从容切腹了。
    翻寻历史，象这样肯牺牲自己性命去保护部下的将领，虽然不只清水宗治人，但总归是少见的特例。俗话说：“一将功成万骨枯。”这就是说一位将领的丰功伟业，往往是由许多部属的枯骨所堆砌而成的。身为将领，要部下为他牺牲，好象是理所当然的事，但想起来又似乎有些不合情理，事实上还是有许多愿为领导者牺牲的例子，这到底是为什么呢？
    从这个疑问中，我们再看看清水宗治。象他在遇到战局不利的时候，肯牺牲自己的性命去保全部属，这种悲壮气概和责任感，怎能不使部属感动呢？又怎会不为他牺牲？这难道不是领导统驭上的珍贵启示吗？
    虽然，目前的局势已经不再是过去那种阶级观念浓厚的社会，同时也不是战乱时期，所以领导者并不需为了保护部属而自杀。但在原则上却还是相通的，那就是说，一旦遇到事变，领导者必须勇于挺身而出，承担责任。
    平时，一个国家的总理要为国民谋福利，一家公司要保障全体职员的生活，都得在紧要关头有负责到底的精神。一旦领导者有这种气概，部属自然也不愿意让自己的上司平白牺牲，所以愿意团结一致，共度难关。如果是凡事推托责任的上司，部属也会敷衍了事的。
    领导者如果抱怨自己的部属没有牺牲奉献的精神，松下先生认为首先应该检讨自己是否会在紧要关头承担自己的责任。
    所谓“无为”，只是人力上的无所作为，但制度仍运行不违，这才是领导的真义。
    中国古代传说中最圣明的皇帝是尧和舜，所以“尧舜之世”被中国人当成太平盛世的代称。尧舜之世的社会情况到底是怎样呢？据说，有一次尧帝出外巡视，遇见一个老叟，一边耕田一边唱着歌：
    “太阳出来就下田耕种，太阳下山就回家休息。
    自己挖井汲水喝，自己耕种来食用。
    天高皇帝远，哪里管得到我头上？”
    尧帝听见了这首歌，心里非常欢喜。因为他了解到自己的政治措施已经收到实际效果了。尧帝认为当政的人应该“无为而治”，换句话说，就是帝王要无所作为，放任百姓依着自然生态之道，得到幸福康乐的生活。只要天下安康、盗贼和作奸犯科的事自然会平息，所以帝王虽是无为，但实际上却收到“无不为”的效果。
    这个老叟能无忧无虑地专心耕种，安享自己的生活，实际上是因为政治清明，在上位的人没有横加暴敛的缘故。可是这位老叟并没有意识到这点，反而说：“皇帝哪里管得到我头上？”象这样的政绩不是至高无上的成就吗？
    “无为”不是叫领导者完全撒手不去做任何事情，它有两个先决条件。第一是制度的运行和个人礼义修养要到达某一个层次；第二是百姓的衣食住行必须充裕供应。惟有天下一家的制度能自然运行，同时个人礼义修养有很高的水准，放任才不会变成放纵。同时百姓日常所需都有了充分供应，人们才不会被生活所逼，而做出互相残杀的事。
    为了创立制度、提高个人修养、充裕物质供应，这些都必须领导者在放任“无为”以前，先预作策划，否则“无为”不但不能成为“无不为”，反而会变成天下祸乱的根源，这是身负政治重任的人所必备的先决条件。
    企业经营也是一样，当企业规模还小的时候，经营者可能有办法充分掌握到每个细节。可是随着企业的成长扩大，企业便无法完全照顾到每个细节了。如果身为领导者在公司膨胀以前，能事前订出计划，建立分工制度，那么企业中的每个人就可以完全依照他在制度中的地位做事，就算领导者采取放任的态度，但制度可以造成相互牵制的作用，使得工作的推动仍有一定的方向可循。因此所谓“无为”，只是人力本身的无所作为，但制度本身则仍运行不违，这才是领导的真义，任何一位领导者都不能不加留意。
    领导者必须以各种方法把自己所崇信的真理告诉别人，并身体力行，以身作则。
    一生主张要探究真理、实践真理的西洋大哲学家苏格拉底，因为在言论上触怒了当局而被判处死刑，在临刑之前，他的朋友和学生纷纷来狱中劝他越狱，并替他设计好逃脱的计划，但是苏格拉底却断然拒绝了他们的好意。
    他说：“我一生中所主张的，就是要国民遵守国法。如果国法有不妥当的，应该以言论呼吁当局来改革，而不是暴力性的反抗。在国法还没改革之前，就算判决错误，我们仍然必须遵守，所以我不能因不合理的制裁，就推翻我过去的主张。我想一个人并不只是活下去就足够，还必须活得正当，而且问心无愧。”于是他从容地喝下毒液，庄严地为自己的主张捐躯了。哲学家给予大众正当的教导是很重要的，因为它可使社会走向正当的大道。但最重要的，还是要人人实践。每一样道德教训都不光是说给人听的，而是要实践的。所以不管他的论调多高妙、道义多高尚，听起来多悦耳动人，如果不去行动，或是所做与所言相反，那么也就失去教诲的意义，也不再有说服力了。苏格拉底和耶稣基督、释迦牟尼、孔子都被称为人类最伟大的思想家，他们的思想观点指导了数以亿计的人格和数千年的生活方式。原因不只是他们所提出的哲理有益于世道民心，同时也是他们能以自身的实践来印证自己所主张的观点。苏格拉底和耶稣为了主张而以身殉道，他们大义凛然的态度感动了人们，使人们产生无比的尊敬与仰慕。
    所以，领导者必须以各种方法把自己所崇信的真理告诉别人，同时更应该以身作则。以实际行动来教导人们。当然，有时也难免因为理想过高而不能实现，但至少应有以身作则的气魄，奋力去追寻目标的实现，否则，绝不可能受到别人的敬爱和服从。


可致一-->松下幸之助——用人之道-->三 奖励惟才是用的领导人才

三　奖励惟才是用的领导人才

    公平的赏罚，才是真正的威严；恩威并用，宽严得宜，才会事半功倍。
    在日本江户幕府时代，备前冈山的藩主叫池田光政，曾说过这样一段话：
    “一位当政者，要想统治好一个国家，必须要德威兼备，宽严得宜。如果只施以小惠，而没有威严，国民就会象一群在溺爱中成长的孩子不听教诲，将来更不可能成为有用的人。相反的，如果对任何事都采取严厉的态度，或许在表面上能使人遵从，但绝不能使人心服，事情也就很难顺利进行了。所以一定要有公平的赏罚，施恩于人，如此才是真正的威严。没有恩，只有威是没有用的；而没有威，只有恩也不会发生效力。但最重要的还是要了解百姓的想法，如果无法做到，即使恩威并施，也不会发挥真正的效用。”
    这真是至理名言。威是严格、责备，恩是温和、奖励。身为一个领导者，对于恩、威要能配合运用。
    以企业来说，如果欠缺严格的管理，一味温和，员工很容易会被惯坏，而言行也变得随便，毫无长进；但若过分严格，往往会导致部属心理畏缩，表面顺从，实际对抗，对事情没有自主性，也缺乏兴趣。如此一来，不仅人力不能有效地发挥，整个机构也将毫无生机了。
    总而言之，一个领导者在处理情况时，恩威并用，宽严得宜，才能相辅相成，收到事半功倍之效。
    而所谓“宽严得宜，恩威并用”的意义，并不是恩、威各占一半，而是说依事情的情况而定，恩威配合，以身作则地教导部属，如此，部属一定会乐意完成交给他的任务。
    实际上，一个领导者对部属的一言一行，都应该以宽大的态度去包容，在遇到该严格的时候，也要使部属心服口服，才不愧是一位成功的领导者。
    正如池田光政所说的，身为一个领导者，不仅要明了部属的想法，对于世间的一切事物以及人与人之间的相处之道，也应有更深入的了解。宽严务求得宜，才可以带动自己的部属。千万不要把部属培养成是惟命是从的傀儡，一定要让他们多思考，独立自主地工作。
    德川家康费尽了心思想训练他的儿子——纪州藩主德川赖宣，最后决定聘请名师安藤直次为辅佐。安藤直次感觉到自己的责任重大，所以决定要严格训练年轻的赖宣。为了使他将来能成为明君，也同时采用启发自主的方法来教育他。
    土井利胜在德川赖宣即位以后，曾经担任军政府的最高行政官。他回忆安藤直次在纪州担任赖宣辅佐人时的作风说：“每次都有人来向直次请求断案，直次都只回答“可以”，或“不可以”，从来也没有说明过理由，而靠他们自主的精神，由他们回去重拟判决，直到最后直次说“可以”为止，我看到这种情形，觉得十分奇怪。有一天，终于忍不住问直次，为什么不干脆告诉他们应该怎么做呢？如果能明确地指示部属，事情不是会进行得更顺利吗？”
    直次回答说：“你的看法也对，直接告诉他们怎么做比较省事。但我年事已高，若想为德川将军栽培纪州的好人才，总不能每件事都由我做决定吧？如果每件事都要由我来提示才能做决定，那么大家都会依赖我，如此又怎能栽培出优秀的人才呢？”利胜听了这席话后，诚服地牢记在心，这实用的一课，对他后来的仕途有很大的帮助。
    事情交给部属，难免会因考虑不周或技巧不够，而造成一些失误。在这种情况下，上司总会惯例地指示部属应该如何去做。当然在遇到一些重大问题的处理上，是绝对有必要给予具体的指示方向或依循的原则。但问题是，如果指示太过详尽，就可能使部属养成依赖的心理，惟命是从，不肯再动脑筋。一个人命令，一个人动作，这样只是机械性地工作着，根本谈不上做事的方法，又怎能培养人才呢？
    训练人才，最重要的是要他们多动脑筋，多思考，培养其智力的发展。然后自己计划策略，付诸实行。能独立自主，才能独挡一面。由这个角度来看，安藤直次培养人才的方法，确实是有他的道理。一位领导者最重要的工作，就是要启发部属自主的能力，使每个人都能独立作业，而不是变成惟命是从的傀儡。德川家康是个杰出的英雄，所以他选择了直次这么个出色的领导人物，如此才能使部属发挥其智力。
    现在是一个分秒必争、时间就是金钱的时代。为了缩短时间，增加效力，怕引起错误，领导者经常会不厌其烦地把工作交代清楚，这种作法和安藤直次的作法恰好相反。但到底怎么做才正确呢？我们应深入地研究探讨，一方面要使直次的作法能配合时代的快速脚步，同时更不能容忍部下总是处在被动的地位。
    用他，就要信任他；不信任他，就不要用他，这样才能让属下全力以赴。
    刘邦和项羽争天下的时候，最先，项羽的力量非常强大，刘邦只是屈居关中的一个小诸侯，但由于他的军师阵平善用计谋，所以势力渐渐扩大。可是项羽也有一位多方面的军师范增，陈平为了对付他，就故意放出谣言说：“军师范增和一批重要的部将，都只是在表面上听从项羽的命令，暗中却和刘邦有来往。”
    这些话传到项羽耳中后，他果然中了离间之计，开始怀疑，并派人暗中察探范增等人的言行。而这种不信任部属的作风，使得部将们一个个背叛而投效刘邦，最后项羽终于走上失败自杀的道路。
    刘邦得天下后，曾经分析自己获胜的原因说：“我有萧、张、韩三贤，而项羽只有一个范增，但又不肯相信他，让他有充分发挥实力的机会，最后当然是会失败的。”
    用人固然有许多技巧，但是最重要的，就是信任和大胆地委托工作。一般来讲，一个受上司信任、能放手做事的人，都会有较高的责任感，所以无论上司交代什么事，他都全力以赴。相反的，如果上司不信任，动不动就指示这，指示那，使属下觉得他只不过是奉命行事的机器而已，事情成败与他能力的高低无关，如此对于交代的任务也不会全力以赴了。
    领导者都知道信任别人对工作会有所帮助，但却不是都能够做到的。上司在交代部属任务时，心中总会存着许多顾虑，譬如说：“这么重要的事情交给他处理，他能办得了吗？”或者想：“象这种敏感度很高、需要保密的事，会不会泄露出去呢？”所以领导者常会有这种微妙的矛盾心理。
    而更微妙的是，当上司以怀疑的眼光去对待部属时，就好象戴着有色的眼镜，是不会看到真实面目的。也许一件很平常的事也会变得疑团丛生了。相反的，以坦然的态度信任对方，就会发现对方有很多可靠的长处。所以信任与怀疑之间，就是两种天地了。
    因此对待任何人，最重要的就是信赖，并且要抱着宁愿让对方辜负我，我也不愿怀疑他的诚意，如此可能更会赢得别人的效劳，他一定会尽全力，出色地完成交给他的任务。
    现代社会最大的缺点，就是人与人之间普遍缺乏互信互敬的胸怀，因此导致许多意识上的对立，甚至行为上的争执，造成社会秩序的混乱。领导者如果能培养起信任别人的度量，不但可以提高办事效率，还可以为这个冷漠僵冻的人间，增添许多光明与和谐。
    一个企业领导者，对于下属必须做到充分了解。这样，在做某一件事时，就可以充分运用每个人的优点。
    堀秀政的家臣中有一个人老是哭丧着脸，每个人看到他，都觉得非常晦气，所以就有一些臣子对堀秀政说：“那个人整天皱着眉头，看起来很不吉利，社会上的人也认为他会给你带来霉运，为什么不把他辞退呢？”
    堀秀政说：“你们的话也不无道理，可是，如果派他代我去吊丧，不正是最佳人选吗？可见他还是有用处的。”堀秀政简短的对答，最能表现出一个贤智领导者的正确观点。
    事实上，领导者虽然负有用人的重任。但是，在许多情况下，他所想用的人并不一定能做到任意挑选，所以，关键并不在于用这个人而不用那个人，而往往在于怎样使自己的每个部属都能在恰当的位置，发挥最大的功能。
    人们无论是长相或个性都有所不同，优、缺点也是不完全一样的。领导者如果想找到没有缺点者才予以聘用，那么他恐怕永远都得孤军奋战了。所以也就不得不去容忍部属的缺点，同时也积极地发掘每个人的优点，尽量去发现和了解，试着用长处弥补短处，使每个人都能发挥专长。
    以堀秀政的例子而言，当时正是战国分崩离析的局面，战争随时会发生，所以平时讲究效率，努力积蓄实力，战时则要勇敢、积极。因此，大家都以这种标准来衡量那个老哭丧着脸的部属是没有用的人。
    可是堀秀政却认为纵使处在战乱时代，也不是天天都要进行战争，反而是日常的例行施政更加重要，所以主张要广泛地包罗各种人才，使每人都能因才适用，发挥优点，克服缺点，这也正是身为一个杰出的领导者，深知天下没有十全十美的人，才能表现出的兼容并包的思想。
    今天的社会，表面上是风平浪静，但实际上却是变化莫测，多变的风云也不下于昔日的战国时代。各种团体或企业组织更需各种不同类型的人才。所以现代的领导者，胸怀应该要比堀秀政还要有容人的雅量，应该更主动积极地去寻访各种人才。只要多费心思，知人善任，就不难创造出一个充满朝气的人事环境。“朝气”并不一定是把笑容或严肃写在脸上，这点我们应该赞同堀秀政的看法。
    人事的选择不是领导者的专利，部属同时也以领导者的道德、才干在作选择。
    北条氏康是早云的儿子，他继承祖先的遗产，平定关八州，是日本战国早期有名的武将，除了战场上百战百胜以外，治理国家也很有一套，可以说是文武兼备。退隐后，他把政事全部移交给儿子氏政。有一天，他对氏政说：
    “你现在受托治理一个国家，拿什么当娱乐？”
    氏政说：“我以选择部下、判断其能力为乐。”
    氏康说：“好极了。可是你必须还得记住一点，身为大将选择部下虽然很正常，但这种关系不是单向的选择，换句话说，部下也在选择大将。如果身为大将平日不知道爱护部属，施恩给百姓，部下一定会疏远他，临事时也不会为他尽心卖命了。我想，象你这种生长于富贵之家，在优裕环境中长大的人，尤其要特别留意。”
    很可惜的是，氏政对他父亲这番训示显然无法深切地领悟要旨，所以从氏康传位氏政，再从氏政传位给氏直后，终于在小田原战役中，由于优柔寡断的错误，坐失胜利的良机，只好向丰臣秀吉的军队投降了。
    但尽管如此，当氏直被秀吉的大军围困在城中的时候，部下不但没背叛他，同时在氏直被贬谪到高野山时，志愿跟随他吃苦。这些人都是在早云或氏康时代就刻意培养的人才，可见氏康的领导观念确实非常杰出。可惜这些优秀的部下没有被后来的领导者充分运用，所以无法充分发挥他们的才能。氏康的论点是精辟的，表面上看来，好象是领导者在选择人才，可是从另一角度来看，领导者又何尝不是再被选择呢？所以领导者可以说：“喂，你去做这、你去做那。”但内心的想法则应该是：“拜托你啦，请多多帮忙。”如果没有这种谦逊的态度，以为只要发出命令，部下就得按命令去完成，那就大错特错了。领导者想让部下信服，除了用人，还得随时有“被用”的心理准备。尤其是庞大的组织或集团的领导者，更不能缺少这种胸怀；中国有句古谚说得好：“良禽择木而栖，忠臣择主而事”，值得领导者再三思考。
    聚集智慧相等的人，不一定能使工作顺利进行，往往只有分工合作，才会有辉煌的成果。
    武田信玄当政的时候，从来不在自己的领土内建筑城池。他相信：“人心就是最好的围墙，也是最坚固的城池。如果民心不稳固，再高的城墙都没有用。”这种观念确实难能可贵。也正因为如此，武田信玄比别人更能使部下发挥工作能力，他在用人的时候曾经说过这样一段话：
    “我让部下互相配合，取长补短。例如，马场信房是一个沉默而人格高尚的人，要和喜欢夸口而做事敏捷的内藤昌信互相配合；而山县昌景性子很急，做事很冲动，象他这样的人应该和遇事皆能三思而行的高坂昌信互相配合。如此一来，事情必可圆满解决。”
    总而言之，在用人时，必须考虑员工之间的相互配合，如此才能发挥个人的聪明才智，这也是人事管理上的金科玉律。一般所说的适才适用，就是把一个人适当地安排在最合适的位置，使他能完全发挥自己的才能。然而，更进一层地分析，每个人都有长处和短处，所以若能取长补短，就要在分工合作时，考虑双方的优点及缺点，然后再鼓励他们，同心协力地把事情做好。
    人与人之间的合作，经常可以见到彼此之间存有排斥对方的嫉妨心理。例如三个非常优秀的人共同做一件事，却往往无法顺利完成。原因就是不能协调。此时，如果把其中的一个人调走，结果往往在很短的时间内，就能超过三个人一起做的成果。同时，调至新工作的人，也会有非常的表现。大家都有这种经验，这就是三个和尚没水喝的道理。
    把智慧相等的人聚在一起，不一定就能顺利地进行工作。反而一群能分工合作，各自发挥自己聪明才干的人，更会有辉煌的成果。这就是人与人要相互配合的一个有力佐证，身为一个领导者应该了解这一点。
    优秀人才很难“捡到”，也很难“控制”，最好自己用心去培养。
    水户光国在幼年时，所住的诸侯官邸附近，有一个刑场。有一天，处决一个罪犯，头颅被砍下以后，高挂在树上示众。当天晚上，光国的父亲对他说：“你去刑场把那个罪犯的头取回来。”
    大家听到光国的父亲居然下这道命令，都免不了为他担忧。因为刑场四周的树木长得很茂盛，十分阴森。可是光国却毫不畏惧，马上回答说：“知道了，我这就去。”他匆匆地赶到刑场，在黑夜里摸索，终于找到了人头，把它拿回了家。当他父亲看到这种情形，觉得自己的儿子有胆量，十分高兴。
    以一位父亲用这种方法来试探儿子的胆量，似乎不太合乎情理。古时的诸侯，就是经常用这种方法来训练自己的继承人。
    每一个人都要经过训练，才能成为优秀的选手，譬如在运动场上驰骋的健儿们，一个个大显身手，但他们之所以有惊人的体能和技术，并不是凭空得来的，而是严格训练的成果。不只在生理上，甚至在精神方面也要接受严格地训练。又如，禅宗的戒律非常严格，一般人都吃不消。可是修行很好的和尚，却一点也不以为苦，仍然能够处之泰然。
    所以，只有在人心甘情愿接受严格训练时，才能达到理想与目标。相反的，若一个人有再好的天赋资质，但不肯接受训练，那么他的天资也就会慢慢地消失。
    所以，一个领导者想使自己的部下发挥与生俱来的良好素质，就必须实施严格地训练。并且还要注意训练的方法，如果把古时候的训练方法，运用到现在，恐怕就会遭到反效果。再者，训练的方法也得因人而异。因此，考虑到方法的适当与否，也是领导者的重大责任。
    培育人才，不只包括知识的灌输和技艺的传授，同时，也要教导部属了解做人的尊严。
    吉田松阴在二十三岁那年，因为偷渡而被捕入狱。那时，监狱里共有十一个犯人，松阴很快就和大家打成一片，并把监狱当作是互相教育的场所。他非常得意地为同囚的犯人讲授四书五经，同时也要求擅长诗歌的、书法的，也都出来教导大家，自己也专心学习。如此一来，使原本充满绝望气氛的监狱，因他的到来，出现了活泼的朝气，也使犯人产生了生存的信心。这件事后来被诸侯知道了，就把他们给释放了。
    这些人被关在监狱里，不但没有丧失志气，反而找机会教育自己，这绝不是常能见到的情形。而松阴就是不愿看到伙伴们垂头丧气、毫无朝气的表情，所以希望能献出自己的力量，使他们再度认清做人的价值和尊严。他的这种作为，深受世人的赞赏。
    松阴在出狱之后，创办了一所私塾，在明治维新时培育了许多有志之士，创下了轰轰烈烈的事业。从这一点看来，松阴的成功，绝不是偶然的。
    在他的私塾里，并不是只培育如高杉晋作那样的名门子弟，也有伊藤博文和山县有明这种低阶级的武士。在封建时代，这种武士是不被重视的，可是后来他们都能成为国家的栋梁，对国家做出了贡献。固然是他们的素质好，但最主要的还是松阴的教育方法得当，才使他们的潜力得以发挥。
    松阴在监狱时，曾说过一句话：“在做一件事之前，虽然可以预知其失败的后果，但仍勉强去做，这是人类高尚精神的表现。”由于他的爱心，不论是对犯人，或身分低微的人，他都分别给予指导，同等相待，使他们能悟出做人的价值。
    领导者培育人才，教导他们了解做人的尊严，应该优先于知识的灌输或其它技艺的传授，这一点是领导者必须铭记在心的。
    员工某方面的能力强过自己，领导者才有成功的希望。如果都用比自己差的人，事业就不会兴旺发达。
    中国汉朝开国始祖刘邦和他的部下韩信，曾经有过这么一段对话：
    “如果我亲自领兵，你认为我能带多少士兵呢？”
    “陛下最多只能率领十万大军。”
    “那么，你能带多少兵马呢？”
    “我是愈多愈好。”
    “那象你这样能干的人，又为什么要做我的部下呢？”“因为陛下善将，而我善兵。”
    从这段对话中，我们可以了解，在指挥军队和征战沙场方面，韩信的才能确是胜过刘邦。可是刘邦有办法运用韩信的才能。关于这一点，汉高祖曾对部下说：“我的智谋诡计比不上张良，在行政管理上又不如萧何，指挥军队更不如韩信。我能得到这三位杰出的人才为我出力，这是我得天下的主要原因。”汉高祖的话，十分引人深思。如果单以才智而论，汉初三杰都是比他杰出的人。但以他平凡的才能所建立的王朝，却能统治广大的中国达好几百年之久，那么，他能成功的秘诀就是能知人善任。
    刘邦和项羽争夺天下，而项羽也是一位英雄人物，无论才能和力量，都远在刘邦之上。可是项羽不善于用人，甚至连自己的军师范增都容不下，这是项羽失败的主要原因。
    即使一个才能出众的人，也不是说什么事情都可以干，所以唯有知人善任的领导者，才可完成超过自己能力的伟大事业。然而一般人最容易犯的错误，就是过高地估计自己的能力，而不肯接受他人的忠告。领导者也最应该注意这点。所以只有当他发现部下的能力在某些方面高过自己时，才能表示他有成功的倾向。如果所用的人都是平凡庸俗、能力比自己差的人，要想成功就不是一件容易的事了。
    一位领导者在感叹人才难求之时，不妨先反省自己是不是尽心尽力去访求了。
    刘备虽然是汉室的远亲，但是他的家族到他那一代已经是又穷困又落魄，要靠卖草席才能维持生活了。以他这样的出身，却能够立志复兴汉室，最后成为蜀汉皇帝。原因所在是他能网罗许多人才，其中以诸葛亮对他的帮助最大。
    诸葛亮年轻时，他的才能就被许多人所赏识。但他却住在深山中，过着清高的隐居生活。他虽然胸怀大志，却也从不求当时的权贵任用他。但刘备很诚恳地访求诸葛亮辅佐他争天下，先后三次拜访了他所住的茅庐。刘备的热诚终于感动了诸葛亮，并接受请求，担任他的军师。
    诸葛亮到达刘备军营以后，刘备有许多杰出的部下，如张飞、关羽等都非常不满。但后来，由于诸葛亮优异的军事策略，为刘备带来了胜利，大家才渐渐地心服。刘备的事业就是因为得到诸葛亮的帮助，才能够迅速发展的。
    对刘备来说，国家的兴盛衰败全在人为。由此可见，事业的成败也在于人。领导者想干一番事业，最重要的，是能够访求到合适的人才。但怎样才能访求到人才呢？那就要求领导者必须得有诚心。
    或许有些人认为访求人才是要靠运气或缘分。但是，如果只是空等，而不去访求，那么人才是永远也不会找到的。天下的万物都是因为需求才会产生的，所以一个领导者必须常常有求才若渴的心，人才才会源源而至。
    刘备就是一个求才若渴的人。张飞告诉他：“没有必要对诸葛亮那么礼遇。”可是，刘备还是三顾茅庐请求诸葛亮出山相助。象刘备这样的求才诚意，终于感动了诸葛亮，也使得许多勇将贤臣，纷纷慕名而来。
    世界上，也许有许多领导者都在慨叹人才的缺乏。但是，在慨叹之前，不妨先反省自己，是不是尽心尽力去访求人才呢？
    对亲人的包容不算包容，对敌人的包容才是真正的包容。在中国的春秋时代，有位霸王齐桓公，他的成就全赖宰相管仲的辅佐。但管仲曾因王位继承的问题与他作对，曾经刺杀齐桓公未成。因此齐桓公即位时，曾想惩罚管仲，但后经鲍叔牙的劝说，“大王若想称霸天下，就得起用管仲”，而立管仲为相。管仲为报齐桓公的知遇之恩，在政治上大展才华，不但使齐国兵强国盛，更使齐桓公得以称霸天下。
    如果齐桓公对于曾经和自己敌对的人，缺乏包容之心，又不肯接受鲍叔牙的忠言，或许就不会有日后的成就。正因为他能够包容管仲，任贤而不避仇，并将政治的实权交给管仲，这种开明的作法，为他带来了日后的大业。
    身为一个领导者，必须能够不受细节或感情的束缚，凡事包容。如此，才能够揽到各种人才。如果能更进一步地使这些人才适得其所，那么功效就更大了。
    有句话说“宰相肚里可撑船”，就是说一个经营者必须有凡事包容的胸襟。
    此外，松下先生还强调，作为一个企业的经营者要有一颗真诚的心。经营者必须注意的事情当然很多，但是最根本的，也是我期望自己能达到的，就是一颗真诚的心。经营者有了真诚的心，我所说过的一切经营原则才有效果；经营时若缺乏真诚的心，企业绝不可能不断成长。
    真诚的心，就是不被迷惑的心，不被自己的利害或感情、知识或成见所迷惑，公平地评价判断事物的心。人类有了偏见，就不能公平地判断事物。这就好比透过有色或凹凸的镜片来看东西，看到的东西已经不是它的本来面貌，以致无法正确地抓住事物的真相。因此，以偏见来处理事情，就容易判断错误，导致错误的方向。
    具有真诚的心，就好比以无色、正常的镜片来看东西，能够看清事物本来的面貌，因此能够了解事物真实的形态与性质。以真诚的心观察事物、去处理事情，无论在任何场合，都是比较不易犯错误的。
    谦虚地听取大众或员工的意见，才算是有真诚的心。如果经常认为自己才是对的，自己才是伟大的，别人的意见就不定能听得进去。无法集合众人的智慧，势必就要靠自己有限的智慧经营，这样当然较容易失败。


可致一-->松下幸之助——用人之道-->四 留意应付得当的领导人才

四　留意应付得当的领导人才

    公开自己的构想和计划，才能使大家为达到这种目标而共同努力。
    真田幸宏在十三岁时就担任松代藩的藩主，年薪约十万石，到了十六岁，开始亲理政事。为了重建非常困难的财政，他提拔了精明的思田木工来负责财务改革的工作。
    思田木工在就任前，把亲戚朋友都集合起来，说：“这次蒙受藩主的器重，要我负责整顿松代藩的财政，所以我决心要以身作则，力行勤俭朴素的生活。可是象我们这种已经奢侈惯了的大家族，我又不能强迫大家和我一样过着粗茶淡饭的日子。所以，我现在宣布要和妻子离婚，和孩子们断绝关系，同时也和所有的亲戚朋友断绝往来，好专心负起改革的重任”。亲戚朋友听了这段话后，都非常惊慌，再三寻求说：“只要你提出要求，全家族都会改变生活方式，和你配合的，所以希望你不要作断绝情义的决定。”由于他们言辞诚恳，思田木工也只好接受了。
    接着思田先生又召集藩内各阶层的领导人，在藩内官吏和长老的面前，请求大家协助推动改革财政的工作。他希望松代藩积欠民间的债务，在财政没稳定以前，大家暂时不要催讨，同时，他也承诺政府绝不会为了解决财政困难而加税。他希望先从藩主日常的开销上节省，逐渐形成正常的财务结构。大家见思田木工那么诚恳，又知道他向来清正廉洁，所以都相信他的保证，并赞成他的政策，也答应全力帮助他推动稳定的财政工作以及不再提起债务的问题。结果，在这种官民同心的情况下，松代藩的财政发生了根本变化。
    所以，身为领导者，要推行某项工作时，重要的是要公开自己的设想和计划。一个国家的施政如此，公司的经营也是如此。不管方针如何、目标如何，都必须清清楚楚地，让大家知道，千万不能一味地蛮干，因为大家若弄不清楚你的意图，就根本不会支持你。而一般人在遭遇大事故或困难时，往往会信心动摇，这时惟有领导者开诚布公，向大家说出构想和计划，大家才能同心协力，共度难关。
    一个领导者不论遇到什么情况，都要保持冷静沉着的态度，才能安度难关。
    丰臣秀吉和德川家康在小牧对垒的时候，秀吉决定拨出两万精兵去攻打德川的后方根据地三河。德川家康得到了秀吉攻打三河的情报，立即作了准备。所以秀吉的军队在往三河前进的途中，受到德川家康军队的伏击。由于来得太突然了，秀吉的军队措手不及，被打得落花流水，全部人马陷入极度的混乱中。
    这时，只有堀秀政临危不乱，不断地安抚他的部下，，保持旺盛的斗志，并亲自策马在前，冷静地调度军队，安排好步兵阵势，然后命令：“等敌人进入六十公尺以内的距离时，才一齐开枪，谁能打倒一个骑马的将官，就赏他一百石。”部下从他的沉着中，受到鼓舞，每个人都精神抖擞起来。所以当德川家康的军队乘胜追击时，遭到堀秀政的顽强抵抗，气势衰竭，只好仓惶退兵，留下几百具的尸体。这时，堀秀政的部下预备追击，但堀秀政却说：“败兵莫追，以免敌军有诈。”所以就安然收兵，回到秀吉的军营。
    象堀秀政这种临危不乱、沉着冷静的思想，可以说是每一个领导者都应该具备的基本素质。松下先生以为，人在遇到困难的时候，往往会因恐惧而心乱无章，身为一个领导者，如果不能发挥安定的力量，反而自己先恐慌，他的部属必然会更加不安，最后将导致不可收拾的局面。相反的，如果领导者冷静沉着，部属也会感受到安全感，而勇气倍增，危机就能安然排除。
    但话又说回来，领导者也是人，所以难免在危机时也会因压力而惶恐不安。在这种紧要的关头，领导者心里不安，千万不能表现在行为上，因为部属对领导者的表情往往会非常敏感，他的情绪会很快地影响到每个人，影响到士气。
    所以领导得在平时就应该磨练有变不惊、临危不乱的勇气，不管面临什么危机都能冷静沉着，妥善处理，这才是一个合格的领导人。
    在最后的关头，惟有抱着破釜沉舟、背水一战的决心，才能绝地逢生。
    织由信长的爱将柴田胜家在近江和佐佐木承祯交战时，节节失利，陷入重围中，士兵的斗志低落，城里的水源也被敌军切断，眼看着就要城破人亡了。这时，佐佐木又派了一位使者，伪称和谈，其实是来查看城内的守备情形，这时城中已经没有多少存水了。
    柴田知道使者来探虚实的目的，于是就叫部下毫不节约地大量用水。使者以为城里存水还很多，战局可能还要拖延一段日子，所以就悻然地回去报告。
    当使者回去以后，柴田胜家把官兵集合起来，叫他们每一个人先用少量的水润一润喉，然后把水缸全部打破，并慷慨激昂地说：“身为武士，宁可战死沙场，也不可坐以待毙，所以，我们要设法杀出一条血路，就算是失败了，也要死得轰轰烈烈。”第二天破晓时分，他率领城内所有的官兵一齐冲杀出去，由于他们不顾生死地拼命突围，使得佐佐木的军队抵挡不住，最后崩溃逃散。于是，柴田胜家赢得了一次辉煌的胜利。后来有人称胜家为“破缸柴田”或“鬼柴田”就是夸赞他在这次战役中背水一战的勇气。
    绝地求生往往要付出牲牺生命的代价，但每一个人都是爱惜生命的，也知道不杀别人自己就会被杀，所以才有异于平时的勇敢与不怕死的精神，这种意识实在是很奇妙的。但如果因爱惜生命而贪生怕死，就无法成功了。
    当然，这样抱定必死的决心，杀出重围，必然会造成重大的伤亡，但也终能得到胜利的。爱惜生命、物品和金钱，是人类的天性，但大难临头或遭遇困难时，如果还受这种想法的局限，反而更会使自己失去生命、物品或金钱。所以，有时只有背水一战，才能有柳暗花明的成果。如果待立原地，最终必会被洪流冲走。因此，在紧要关头，如果能把生命、金钱抛在脑后，反而愈能得到好的成果。
    也许普通人是无法有这种感觉的，但身为一个领导者应多读历史，吸取古人的经验，了解破釜沉舟的真正意义。“善谋”是指领导者善于谋略；“能断”就是领导者处事果断。
    今川义元领四万大军来攻击织田信长的时候，织由信长的臣下都主张关起城门来防守。因为在他们的观念里认为当时织田信长与今川义元的兵力比率是三千对四万，无论运用什么策略获胜的可能都不大。
    可是织田信长的看法却相反，正因为兵力相差太悬殊，所以死守城池虽然可以拖延一段时间，但在后援不继的情况下，拖延并没有什么意义。城池既然迟早要被攻破，不如趁着敌军远来，还没准备妥当的时候，主动攻击，和敌人拼个你死我活，比起坐以待毙，还多了一线希望。
    于是，织田信长终于下定决心，完全否定了部下们消极的意见，决定出城应战。在桶狭间发生了惊天动地的大会战，结果，竟然获得奇迹般的大胜；同时也创下了领导者坚持己见，违犯常理，而成功的特例。
    一般说来，领导者不可忽视大众的意见，如果太过于固执己见，往往变成独断专行。在平时，领导者依照大家的意见做事，确实比较平稳。
    然而如果处在非常时期，依大家的意见做事，反而不能解决问题时，领导者就有必要当机立断，采取非常的措施了。一个领导者在表面上看来，好象他完全不重视大家的意见，可是事实并非如此，他也是很重视大家的意见，问题是他已经看出这些意见的错误，势非得已，才下定决心采用自己非寻常的办法。由于他在危急关头，仍能立稳阵脚，以超人的想法下定决心，所以他足可称为一个真正伟大的领导者。伟大之处，就在于善谋善断。
    领导应在平进尊重大家的意见，在特殊状况下，要有胆量冲破难关，运用自己的最高智慧，如此才配称是一位好的领导者。
    迅速有三大要义：决断快、行动快、解决快，三者缺一不可。
    丰臣秀吉和柴田胜家会战的时候，柴田胜家的部将佐久间盛政趁着秀吉重兵在大垣布阵，后防空虚的时候，突袭秀吉的根据地，并且获得大胜。秀吉在听到这个情报后，立刻就带领精锐骑兵连赶五十里路，半天之内回到自己的营寨。那时，佐久间盛政正在清理战果，根本没料到秀吉能在半天之内就赶回来，一时手忙脚乱，来不及迎战，于是反被秀吉突袭攻破，吃了败仗。而秀吉又乘胜追击，竟一鼓作气攻破了柴田的军队，取得了决定性的胜利。
    象秀吉用兵的神速，在今天四通八达的电讯和交通网之下，是不足为奇的。但在当时通讯都要靠探马和走路的时代，就显得非常惊人了。
    秀吉之所以能用兵神速，是因为他具备一定的机敏。而这其中包括了刚毅的决断心和快速的行动力。也就是说，他临事都凭着直觉，当机立断，不因循拖延时日，以争取到先机。古人有言：“兵贵神速”，又说：“先下手为强”。因为能把握住瞬间的先机，就能决定胜败的局面。如果一位领导者在面临紧要局势时，还犹豫不决，那么时机错过了将永不再来，此为机不可失。大将领兵作战，或经营者带领企业员工投入商场竞争，情形都是一样的，都必须有速断速行、速战速决的胆识，才能争取到辉煌的胜利。
    当然，听取别人的意见，反复思考，以求做出正确的决策也是导至成功的要素。但在事情的紧要关头，迅速仍是不可替代的。
    计划性的经营，关键是在于严密的计划，以平时充裕的准备，来面对不可预知的未来。
    被后人尊称为“鹰山公”的上杉治宪，当他世袭了米泽藩爵位时，年纪才十七岁。他所管辖的地方却十分穷困，老百姓因欠收而饿死的不计其数，藩邑的财政也因欠富商数百万两贷款而陷入困窘的地步。
    看到这种情况，治宪马上命令总管发出“大节约令”，他自己更是节衣缩食，力行俭朴的生活，宫廷大小事务，一切从简。同时又提拔有作为的经济人才，推行生产，尽全力发展经济。大约经过十年，藩邑的财政逐渐充裕，救灾专用的仓库也堆满了粮食。发生在天明三年的浅间山火山爆发，使得奥羽地方数万居民流离失所，无家可归，但在米泽地区却因为政府早有准备，而安然度过危机。又过了几年，经济专家所规划的生产事业，开始回收利润，原来靠债务度日的米泽藩摇身一变，成为有剩余资金贷出的富藩。
    治宪的功劳长久地被米泽地区的民众所怀念，象他那种对意外事变采取有备无患的政策，不愧是历史上贤明的君主。从这个故事中，使我们想起“水坝式经营哲学”——建水坝的目的，是为了使河川的水不会流失。当水坝中太满时放掉一些，以便继续地容纳新水，干旱时可以利用来灌溉农田，平时则维护着发电功能，造福百姓的生活。这种想法可以充分运用到国家管理或企业经营，个人或企业团体能这样做，就可以不受时局的影响，且能坚实而安定地持续发展，所以经营者最需要考虑使用这种水坝的经营，才能配合时代的需要。
    “水坝式的经营”，简单地说，就是带有某种程度的宽裕状态。以企业资金而言，如果实际需要量是一百万元，最好能准备一百一十万，以维持紧急时的开支，这就是资金的水坝。其次在设备方面，经过严密计算后，最好能保留百分之十，处在闲置状态，那么在缺货和遇到故障时，也能有备无患，这就是设备的水坝。此外，还有人力的水坝、产品的水坝等等，经营企业能够事先预备好在必要时所需的条件，才能无往而不胜，尤其是在不景气的状态，或景气突然好转的状态下，才能发挥惊人的潜力。
    依此而言，国家或各类团体的经营，也都可以采用这个原则。可是不管原则怎样，松下先生认为领导者的思想和心理上都必须建起水坝，保留一点弹性是非常重要的。
    试着观察事物的各个角度，以培养灵活的思想及随机应变的能力。
    丰臣秀吉当政时，由于一场瀑雨，使得河坝溃决。当时情况非常危急，丰臣秀吉立刻赶到现场指挥，鼓舞部下的士气。然而溃决河堤必须用土包才能堵塞得住，而这种土包的制作需要很长时间，雨势却愈来愈猛，水位也跟着逐渐上涨。就在大家议论纷纷，束手无策的时候，石田三成突然跑过来，打开米仓，将一袋袋的米搬出来，去填堵堤防的缺口。由于这项随机应变的措施，避免了一场大灾难的发生。
    不久，雨势变缓，水位也下降了。这时，石田三成又发布声明，如果附近的居民能够制造填堵河堤缺口的坚牢土包，就用米做奖赏，搬运一个土包，就赏一袋米。
    众人纷纷响应，制造了许多坚牢的土包。因此在很短的时间里，堤防就修好了，而且比以前更加牢固。看到这种情形，丰臣秀吉感动不已。
    堤防是用泥土造的，用土包来填堵自然最好，可是当土包来不及制造，而又必须先堵住缺口时，石田三成能想出用米包来堵塞的办法，不愧是个临机应变的人。
    用米包堵塞决堤是奢侈的行为，因为米是贵重的必需品。可是，石田三成却能巧妙运用它来修筑堤防。堤防迟早都要整修，整修堤防不仅耗费巨额的人力及财力，能使人们乐意工作，又能将堤防修筑完好，则非具有超人的才华及临机应变的能力不可。
    所以对一个领导者而言，能够适时的临机应变是很重要的。然而实际上实行起来却很困难，主要是由于人的思想过于狭隘，不能灵活运用智慧所致。
    因此身为一个领导者，最要紧的是开拓自己的思想领域。对于某种事物，要从正反两个方面去分析观察。随时把握时机，反复地运用这种方法。有了这种心理上的训练，不但能使自己的思想灵活，也能获得辉煌的成就。
    在多变的社会环境中，一个领导者需要有防患于未然、居安思危的观念。
    日本和韩国交战时，加藤清正奉秀吉的命令，束装返国，并在归途中，接受了驻扎密阳的户田高政将军的招待。在密阳二三十里的范围内，都是日军的控制区，没有一个敌军，治安非常良好，所以高政和部下都着便服前来迎接加藤；相反的，加藤却全副武装，到达高政的住处。
    当时高政非常不满地说：“附近没有敌人，你为何一副上战场的模样呢？”清正回答说：“你的话固然有理，但错误的发生，往往都是因为一时的疏忽。目前虽然没有敌人，可是如果疏而不备，万一情势突然发生变化，就可能会导致严重的后果。为了避免这种现象的发生，领导者必须要有时刻准备的精神，做部下的楷模。也正因为如此，所以，我随时穿着甲胄。”高政听了之后，非常感动。
    人们都喜欢享受安逸的生活，所以处在太平时代，就显得十分懒散。一旦发生变故，才会感到惊惶失措。我们只好借用古人“治而不忘乱”、“居安思危”的话，来自我警惕。如果长期都能维持太平盛世的局面，倒无所谓。可是处在今日这个多变的社会，根本无法预测何时会发生变故，所以不可只贪图享受，要时时刻刻准备对付偶发事件，随时做好精神及物质上的准备。
    所以松下先生认为领导者必须在心理上先确立自己的指导概念与方针，随时随地反省改进，碰见计划有缺失的时候，立刻加以改正；同时也要计算自己在这项事务中是不是已经充分发挥了实力、完全控制了进度？或是有该做没做而不该做却做了的情形？像这样不间断地自我反省，才能避免错误的发生。
    如果说，一般人只要“一日三省”就够了的话，那么，领导者就应该“五省、“十省”，甚至“每日百省”，不断改进自我才对。


可致一-->松下幸之助——用人之道-->五 求发展创设学校轮训人才

五　求发展创设学校轮训人才

    培养人才最经济的方法就是在职训练。
    二次战后的二十年来，着手培养人才或尽力训练员工的企业并不在少数，但是，能收到预期效果的却少之又少。一般认为，企业对员工的训练方式，已经到达应该转换的地步，甚至可说已进入死胡同。即使是外来的训练以及其它各种训练方法，也都是“毫无价值”的，甚至连德川家康和韩非子都被抬了出来。在今日竞争激烈的企业界中，同一种行业，同一种生产过程与设备，规模及组织相差无几，商品也没有多大差别，可是企业的“等级”却有天壤之别，这是什么原因呢？用人是否恰到好处，就是关键所在。员工有没有积极工作的意念，企业内有没有向工作挑战的勇气，就是它的不同点。换句话说，企业的等级就是用人方法不同的表现。
    发展迅速的企业，往往会感到缺乏人才，尤其是缺乏熟练的技术人才。为了确保人力资源的充足，于是不得不雇用临时工，然而这些人员的职业训练却是一大负担。又因制造过程的机械化与自动化，使得很多工厂发生了人员过剩的现象，为了辅导这些人员转业，也需要进行职业训练。此外社会企业的科学化，对员工素质的要求也相对地提高，这又何尝不需要靠职业训练呢？总而言之，员工职业训练的重要性，已经愈来愈重要了。因此，身为一个主管，对于员工的教育方式，应该抛弃过去那些不合时局的做法。
    可是事实又如何呢？认为教育员工非常困难的干部比比皆是。其实，眼前就有一个既简单又不花钱的方法，然而他们却没有发觉。
    一般企业对员工的训练方法，大约可以区分为下列四种：第一，由有资格的讲师或指导者，主持会议式的训练方法。
    第二，由受训人员之中，选出职位较高者来指导的会议式训练。
    第三，由直属的主管在日常工作中，对每一个员工进行个别地辅导。
    第四，员工各自学习，即所谓的“自我启发”式。
    在上述的各项中，比较重要的是后三项。尤其是后两项，被认为是培养人才的两条捷径，在各企业的训练规则或纲要中都有明确地记载。可是真正认真地去执行，并且获得良好成效的主管，究竟又有多少呢？
    “我要做的事情太多了，哪有时间去训练员工？”讲这种话的人根本对职业训练缺乏认识。如果想法正确，就不会讲这种话了。因为一般企业的在职人员有八成以上是采用职业训练方式。要在日常工作中与部属共度的每一分每一秒，主管人员都可以加以利用，以各种方式来指导员工、帮助员工，给他们良好的工作环境，学习机会与环境，提高他们的工作效率。不管是有意或无意地与员工接触，无形中已经促使了他们的进步。换句话说，在不知不觉中，已经在做训练员工的工作了。采取这样的训练方法，主管可以不必离开自己的工作岗位，也不管员工人数的多寡、工作种类的复杂，都可以在日常工作中，随时随地地进行。这是一种最经济、最有效率的方法。认为事事都要亲自示范给员工看，才是教导员工的指导方法，因此才会出现“时间不够”、“这是训练所的工作”等抱怨，其实这种想法是错误的。
    员工本来就有“学习工作”、“改善工作”、“做出主管所期待的成果”等意念。针对这样的员工，考虑如何更有效率地与他们共事，给予帮助，提供方便，加以刺激；也就是主管人员要在日常工作中，进行一种潜移默化的教育。
    因此强化训练不是临时使用的秘诀或万灵丹，而是长期持续不断地关怀与指导。利用辅导的方法，让员工能早日独立工作。不要挫伤他们求上进的积极性，也不要施加个人的压力，而要帮助他们顺利地成长，这就是职工的训练方法。主管人员只要了解训练的真正含义，就可以避免“这是为你将来的幸福着想，……”等教条式的训话，也可以避免强制提高效率、强制改善等错误的指导方法。
    在员工心甘情愿的原则下，制订工作目标，然后往目标努力迈进。在这段过程中，让他们多发言，主管要有耐性倾听，有好的意见要接纳。有了这样明朗、开放的环境，员工训练可以说已成功了一半。
    “用这种方法做”、“按照我说的方法做”，这种命令式的指导法，完全出自主管人员的主动，一切的指示和决定都掌握在主管的手中，这种方法不过是把主管知道的、会做的，传授给员工而已。员工本身不能思考、创造，或发表自己的意见，变成了一具听话的机器——你叫我做什么，我就做什么，这样简直不把员工当人看待。当然，遇到依赖心强、注意力迟钝的员工，这种方法仍然具有相当的效果，所以因才施教也是很重要的。可是，上述的“直接式”教法还是过于危险，仍以不用为妙。然而，今日的企业对于这种危险的指导方法，似乎有过度使用的倾向，因为它能取得良好的效果。
    间接地指导员工就不同了，主管将行动的主权交给员工，与员工共同解决问题；在解决的过程中，不着痕迹地加以指导，员工也能透过主管的经验学到新的知识。这时主管的帮助，目的是要员工自动改变行动。所以，学习完全依照员工个人的能力与自发的精神，决定权也完全掌握在员工的手中。员工本身要先弄清目标，然后自己寻找问题，解决问题，这就是学习与启发的实践。
    由此可知，帮助员工学习、启发，给予意见和刺激，就是训练员工的目的。但是，要注意的是，“帮助”而不是“代替”。有了问题，统统代替他们解决，就不算是帮助了。因为这样做，员工哪里还有学习和启发的机会？要了解他们的问题、疑难和构想，鼓励他们亲自去解决、去发挥，多发挥，然后从旁给予协助才行。身为主管者要彻底明白，利用地位及职权来发号施令的旧式管理方法，或以主管好恶为依据的霸王式指导方法，现在已经行不通了。
    提起训练，很多主管都会误认为它是对员工的直接指导，其实只是替他们准备能促使其进步的“外在条件”罢了。也就是说，替他们创造容易自我学习、自我启发的良好环境。无论是哪一个企业，哪一所工厂，员工最希望的就是每天都能过着“有工作价值的日子。职工教育就是为了让他们达到这个目的，替他们消灭障碍而产生的。例如缺乏朝气、不安、没有自信、消极，没有上进思想等。
    教育是以产生员工改变行动的思想为目的。但这种行动的改变必须是出自员工本身的决心，并不是单靠主管的力量就能使他们改变的。主管往往以为自己是在驱使员工工作。其实不然，他们是有工作意念才会工作的。这种认识很重要。他们明明是主动地在做工作，却往往以为是被迫工作，这一点也不足为奇。在上下直接关系强烈的日本，一切关系的产生都是以这种观念来维持的。可是，它却是抑制自主性、主体性及创造性的元凶。
    主管人员应该及早发觉，要用自己的意志去改变员工的行动是很困难的。不如给他们适当的援助、意见和鼓励，让他们自己改变行动，反而来得较简单。
    以松下电器公司的教育为例，让员工在松下公司种种教育的影响下，帮助他们改变成为一个标准的“松下人”，来为公司服务。这就是松下电器公司的教育目的。这样培养出来的员工就能和主管同心协力，为公司建立充满活力的风气。因此做一个主管，必须先了解自己公司的风气是什么？精神是什么？有了正确的认识，对教育的努力才不至于失败。过去的员工训练是忽略人性的训练，新的教育员工训练则是站在人类互相理解的立场上，只有推进这种训练，才能给公司带来充满活力的朝气。
    教育的具体目标是什么？必须先弄清楚。
    主管人员平时事务非常忙碌，又要百忙之中抽空施行教育，因此往往没有将目标搞清楚就开始了。这好象把一艘没有目标的船驶向大海一样，是十分危险的。可是，很多人都这样做，这也许就是过去员工训练失败的原因。
    主管人员日常要做的目标是什么？主要的有下列五个目标。
    第一目标即是将达成业务目标的重点具体化，诱导每一个员工的日常行动不断进步
    主管人员的第一要求，是除去员工的不安与缺乏自信的心理，让员工每天能做“有价值的工作”，而且自发地改善自己的行动；同时将自我启发及集合训练所取得的知识技能，实践在日常的工作上，这样员工才会进步。处在变化激烈的现代，只学前辈或上司的工作方法是不够的。为了处理日趋复杂的工作，主管人员需要有坚强的实践力和勇气，让新的工作方法付诸实行。
    因此，拟定每一个员工的具体教育目标是先决条件。假定企业的总目标是事业的营运，那么每一个员工工作目标的设定都得与营运有关。为了达到这个目标，在日常业务活动中所施行的措施，就是最有效果、最合理的方法；而每一个员工所达到的目标，总合起来就是一个部门所达到的目标了。
    依目标而进行在职训练，训练前的员工与训练后员工的不同情况与原来以工作为中心的员工比较，以目标为中心的员工，显然较有活力，且有积极工作的主观思想。这种以目标为中心的员工，其培养与指导，是靠每一个人不断改变才能达到的行动。只求员工的性格改变是行不通的。
    第二目标即是将员工培养成为“内省思考的人”
    员工的类型可以分为二种。一种是服从型的，主管说一，绝不敢二，是不会进步的类型；另一种是创造型的，这种人能察知主管的期待，然后做出比预期更好的效果。这种人才是“有希望”的人。
    人是“思考”、“创造”、“游戏”的高等动物。最近在一般企业里，“三思而后行”的人逾来愈少，也就是说“活用‘内省思考’来工作”的人减少了。为什么这一类型的人会愈来愈多呢？主管不给员工思考的机会，恐怕是最大的原因。
    一个人如果自始至终，以“主体性”和“创造性”来从事工作，十之八九都会进步。所谓“主体性”，就是将一件工作自始至终，当作自己的责任，运用“内省思考”来完成工作。而“创造性”就是在工作上表现自己的个性，发挥独特的能力。身为主管的人，假使能让员工在日常工作中发挥主体性和创造性，不仅可以恢复思考的能力，而且也可以恢复自我。
    每一个员工在经过详细的思考后，拟定自己这一期的业务目标，然后努力完成它。在这过程中，可以培养成为具有“内省思考”与“创造性”的人。这就是再教育的目标。消除苟且度日的消极思想，培养有思考能力和创造性的员工，就是进步的企业、有活力的企业。
    第三目标即是让员工自动制订目标，促进自我启发的意念
    只有在员工具有自我启发的意念时，实行教育最具成效。要使员工有自我启发的意念，必须先让他们选定自己的业务目标。目标决定以后，要怎么做才能达成这一个目标，答案自然就会出来。这时再让他们编拟自我启发计划，主管只要按照计划加以适当的指导，他们就会自动地进行自我启发了。第四目标即是员工的培养必须是长期性的
    企业所期待于全体员工的，是每一期工作的质和量，都能按照预定目标完成。当然，员工的培养和其工作及成果都有直接的关系，所以主管人员必须努力正确地掌握每一个员工的真实情况，不断地扩大员工的职务范围。同时也要从在完成短期目标有特殊表现的员工中，择优作为长期培养的目标。换句话说，不要把员工塑造成“追随型”或“古板型”，应该启发他们的优点，把他们培养成为新的开拓者、现代化挑战者。一个革新的先锋，如一味地承袭古老的形式，企业怎会有活力？如何去革新？
    第五目标即是向公司总目标的达成迈进，确立强力的统合体制。
    这是很重要的一点，也是日本人最欠缺的。过去只注重纵的机能，而忽略了横的联系，因此产生了很多不必要的障碍，为了解决它，不知浪费了多少时间。
    继续教育若不考虑总目标的综合体制，效率必定不佳，甚至是一种浪费。指导每一个员工能顺利达成目标是主管的任务，但必须将这些努力的成果，综合成为公司总目标的一环，才算真正地完成了责任。而要完成这个责任，身为主管者，必须先了解自己的管理目标是什么？完成工作的方法及时限为何？时时了解现状，掌握进度，也只有主管最了解对员工成果的要求，而能向他们明确指示。
    继续教育是什么？为什么要施行继续教育？前面已经详述过了。那么，只要主管人员想做，就立刻可以实行继续教育了吗？这是不可能的。大家都知道培养人才的两条途径，是继续教育和员工本身的自我启发。可是，实行以后效果并不很好，这是什么原因呢？是忽略了实行继续教育所不可或缺少的基本条件。必须将这些条件与日常行动结合，继续教育才有成功的可能。
    在工作的过程中，我们可以靠学习来增加知识与技能，因此可以说工作场所就是教室，每一件工作就是一本活的教科书。这种教室与教科书对我们来讲，含有无穷尽的意味。我们为什么能从日常工作的体验中学到东西呢？因为，工作场所有很多值得我们学习的工作。这些工作都需要我们去判断、决定，或者解决问题；而且工作本身也可以充当我们的研究室，让我们运用知识与技能来实验，或是做知识与技能适用结果的评价。
    另一个原因是，很多工作都必须与他人沟通。沟通的对象很多，上司、同事、员工、其它部门的人、顾客、卫星公司、政府机关、学校、同行等，不胜枚举，而在这些人际关系之中，学习的机会是无限的，老师也处处可见。孔子曰：“三人行，必有我师。”我们必须先有这种想法、这种意识，才能从日常工作的生活中学习东西。
    于是做主管的，必须给员工创造锻炼的机会。换句话说，将权限委让员工，因为责任可以使员工成长。
    可是，当主管要将权限委让给员工的时候，往往会产生一种矛盾心理。一方面是将权限委让给员工后，怕他经验不足而遭到失败；又害怕他表现太好，成绩显者而影响自己的声誉。此外，对职权的留恋，也是因素之一。它毕竟是自己掌握多年的东西，一旦要放手，难免有些不乐意。各种心理上的障碍很多。因此，权限的委让，虽然在理论上行得通，实际上却问题丛生。可是，要施行有效的教育，这个困难是非克服不可的。给员工多少工作，就应该委以与工作相匹配的权限，使他在细节处不必事事请示，自始至终能自由裁决、独立处理。这样他才会有信心，且主动积极地去从事工作。
    独裁式的命令指挥，员工是不会心服的，一味地盲从，更是无法实现继续教育。最重要的是，让员工能心甘情愿地接受主管的命令。而要他们乐意接受，就必须让他们知道命令的真意和工作的内容，因此，让员工参与计划，也成为一个重要的步骤。
    将工作分配给某一个员工之前，要让他参与计划，发表意见。这样他才会有参与感，觉得自己的经验、意见或知识受到了重视，于是为了完成目标，会自动而积极地去工作。他会对自己说：“这件工作不是他人命令我做的，是我认为自己该做的。”因此在和谐的气氛中，一种自动自发、积极进取的体制，便由此而确立了。
    分配了工作，就必须先互相沟通。这种沟通的目的，是给予员工工作上应注意事项的重点指导，并听取员工对工作的意见或建议。在这里特别要注意的是，一定要双向地互相沟通，不要演变成主管单方面地训话。
    沟通的方法很多，不过，员工迫切想知道的，就是自己现在的状况，或所完成的业绩，而答应他们的要求，也算是沟通的一种。
    可是，很多主管为了怕麻烦，而有意逃避这种沟通，这是大错特错的做法。严格地说，是自己杜塞管理的通道，失去指导员工的大好机会。其实这种沟通就是继续教育的重点，也是日常管理不可缺少的条件。
    要员工成长，必须先造成成长的环境。第一，要让员工知道主管是信任他的。这种被信任的感受愈深刻，继续教育的成功率就愈高。
    第二，主管与员工之间不要有隔阂，必须造成员工有什么意见，有什么困难，都敢向主管反映的事实。
    主管人员的权力或地位，对于与员工的互相信赖关系的形成，丝毫没有帮助，最重要的是主管人员平常的作风和态度。事实上，不信任员工的主管，已经失去了做主管的资格。“工作是创造团体、培养团体的教师”，这句话含有深奥的道理；而主管对工作的分配方法，与团体的构成有密切的关系。
    川喜田教授曾经说过：“在进行日常工作的过程中，员工会感觉到‘我在成长中、充实中，在做人方面也在进步中’。再者，他们还认为‘我在做值得做的重要工作。为了圆满完成任务，我要下功夫认真地去做’。”这是形成团体的重要条件。不是集合几个人就可叫做团体的。主管对工作的分配、对工作的指示，都能使每一个员工产生上述的想法，才能造成“真正的团体”的优良风气。
    在真正的团体中，主管要明确地指出工作目标，鼓动员工对工作的信心；员工则要发挥团体的力量，共同努力完成业务目标，在这样的团体中，每一个人为了自己的目标，也是团体的目标，才能确信自己在充实中、成长中。
    因此，团体的构成，不是消极地维持员工之间的和睦，应该一方面为培养具有活力的员工而实行再教育，另一方面使它变成能如期完成工作，且有活力而积极进取的团体。
    由于员工的经验、知识、技能及担任的业务各不相同，所以在实行教育的期间，要测验他们到底进步多少、成果如何，必有一个客观且公正的标准；缺少这个训练标准，就不能做正确地判断与评价。
    企业要靠教育来培养工作的能手，所以，应该以工作为发展中心；而教育是以贯彻“工作为中心”做为第一要件。那么，什么是“工作的能手”？用什么标准来判断？首先，应将现有的“工作的能手”所具备的条件一一列举出来，然后召集这些“工作的能手”来做广泛地讨论。经过取舍选择之后，训练标准就制订完成了。
    对训练标准的制订，多数主管会提出种种理由来反对，比如工人的新陈代谢快，产品时常改变，时间上的不允许，恐怕浪费太多等。其实从时间和经费这个观点来看，在变化愈激烈的工厂中，愈能拟订训练标准。它不仅不是浪费，而且变化愈大愈需要训练标准。用合理的测量器来测量教育的施行效果，是刻不容缓的。
    与员工共同来拟订训练标准，用这个标准来测量日常工作，才能合理且有计划地训练员工。
    自松下电器公司实施“依据目标的教育”的措施以来，已经过了二年，现在，第三期正在进行中。从过去引入这类方法的经验来看，今年是最重要的一年，说不定计划会“无疾而终”。
    “依据目标的教育”只是刚开始施行，虽然只有短短的三期，但是，效果显现出来了。“教育是百年大计”，短时间是无法看到成效的，但我们的教育却打破了旧有的观念。
    过去在不公开的原则下，单凭主管好恶而评分的“考绩”，现在却由主管与员工双方根据业务目标，公开做公平的评价。也就是说，员工有生以来第一次给自己评分（自我评估），同时也知道了多年以来亟欲知道的“上司对我的看法”。
    这两件事对员工的影响很大，这由他们认真填写“业务目标制订及评价表”中的“自我评估”栏就可以获得证明。“自我启发”也是一样。由于教育的实行，员工有生以来第一次为业务目标的完成，必须选择自我启发的主题；也领悟了把自己锻练成为一个“能干的人”，应该如何地去做。
    由于他们能自动地制定具体的业务目标，因此成果的评价也能客观而具体地进行。结果不仅工作能力提高了，而且目标也都能圆满达成。
    这个事实也可以证明，主管与员工为考绩（评价）所做的沟通，是促进员工成长的重要因素。
    在主管方面也出现了这种变化，他们所写的“员工指导计划”，开始的时候都是抽象而不着边际的，最近变得具体而详细。例如“这个人可以做为厂长的候补人选，给予各方面的重点训练”。这种具体明确的训练，就是教育，对他们的精神鼓舞作用非常大。
    主管人员的这种变化倾向，是正确掌握员工的结果。换句话说，是变成能设法满足员工要求的主管，这是教育计划所期待的，它却很快就产生了。例如：
    某事业处的一个老资格的技术课长，多年来一直采取成果第一的严格管理。最近拟定一份三五年后的课内组织图表。这个组织图是根据公正的员工评价，预定将来将Ａ调升为Ｂ股的主任，原主任调升为课长，对每一个员工都有详细而具体的培养计划。另一方面，根据现在的组织图上需要特别注意的人物，则用红笔做上记号，给予特别的指导，或调到适合他个性能力的地方。
    现在他们上下一致为了这“未来组织”的实现，积极推行教育计划。
    这个课长认为员工平常就要教育，所以实行一种独创的方法。他征求上司的同意后，设计一种“越级报告”的方式。因此，表现能力提高了，员工和自己都能更上一层楼。主管的指导而有显著的教育成果。有了这样的管理，松下电器公司充满活力的风气才能维持。
    某事业部的制造单位第一线的班长，将事业部所定的营运方针及厂长所订的制造方针，先让员工充分了解后，再指出自己工作单位的业务目标，要员工仔细考虑，为了完成这个目标应该怎么做？同时也让他们以工作小组为单位，能自主地选定目标。
    其中有一个小组的做法很积极，值得借鉴。他们的口号是：“共同决定，共同遵守；为了自己的成长，为了工厂的发展。”为了完成目标，他们选择了与工作有直接关系的主题，并且自动举办“讲习会”。讲习的时间是下班后的二小时，出席率达到百分之百。追究其原因，就是让他们能自主选定目标的缘故。
    有一个小组为了互相启发，尽量避免个人的行动，完全是以团体活动的方式来进行。每个月除了召开一次以上的会议外，还参加教育活动、单位小组大会、全国或地区大会等，积极展开活泼的自主活动。
    最近松下电器公司毅然决定人事管理制度（升迁、升格）要与继续教育训练计划互相配合。
    教育计划，最初纯粹是以技术人员为对象的一种人才培养计划，与人事制度完全无关。
    在技术日新月异的今天，高度技术人才的培养是刻不容缓的事情，而教育与人事制度的结合，正是经营上的一大革新，在人才培养上又迈出了一大步。
    松下公司创业以来，松下会长与各级主管，不断提出有关培养人才的指示。新的“教育员工训练”就是最能适合这种要求的管理方法。
    从此以后，每期主管人员与员工共同活用的“业务目标选定表”及“业务目标设定及评价表”所记载的内容，就是工作成果，也是员工训练成绩。这些都是经过主管与员工沟通后决定的，是客观的，所以也可以做为上司考选人才的基本资料，这是继续教育的成效之一。
    新的教育制度是与人事制度联系的，因此，对将来的发展，扮演更重要的角色。
    继续教育的前途是光明的，可是，刚刚被施行，还留有很多旧时代的残滓，等待着我们去清理，也等待着我们去创造更新的工具。
    为了促进新教育制度的成功，主管人员必须先了解松下电器公司的经营基本方针以及蕴藏的那种有活力的风气。全体员工都在这种风气中工作，一方面用工作成果来报答公司，一方面努力求自己的进步。
    在松下电器公司来讲，要“依据目标的教育”第二阶段成功，也不是简单的事。为了要成功就必须从“了解风气”着手，主管人员了解公司的风气，无论什么时候都是不可缺少的。松下先生认为在公司实行新的教育活动现在才开始，于是重新鼓起斗志，无论遇到多大的困难，都绝不能半途而废。只有前进再前进，它是没有年限的，可以说“任重道远”。为了顺利推行继续教育，为了获得主管人员的全面协助，只有不厌其烦地巡回访问各主管人员，做到个别或集体的沟通。主管人员不但不会拒绝，而且会举双手欢迎的。经过再三的沟通，他们就会了解，也会提高实行继续教育的意义。这一层如果无法突破，那么，松下电器公司的发展就绝对没有希望了。
    对于擢拔人才，松下有其自己的原则：“擢拔人才，要考虑综合实力，看其能否胜任；同时，也要有些超前的意识。对于年轻人的提拔，不仅要升迁职位，而且还应该给予支持，帮他建立威信。”
    “用人最难”，就连“经营之神”松下幸之助也有此一叹，可见用人之难。但要成就一番事业，独力难撑，还非要有人帮助不可。如此，也就只有知难而上了。
    用人有许多方面，提拔是其中之一。松下提拔人才有什么要领呢？
    松下用人的一个基本原则是“适才适用”，即不受年龄、性别的限制，完全依才干、品德、经验来衡量，以决定升降。松下认为，这也应该是提拔人才的准则。
    但是，鉴于日本论资排辈的传统习惯的影响，松下认为依上述原则的提拔也不应该草率。因此，在强调适才适用的同时，也要考虑按年资考绩的提升，即把提升与服务时间的长短挂起钩来。和年轻人比较起来，年长者经验充足，他们的年资和经验这两项，很容易受到年轻人的爱戴和拥护，所以对公司的业务也是大有助益的。


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com